
<!DOCTYPE html><html class="core menu-off search-off page page--bajecna-rodina     page--quiz
" lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zena.pluska.sk/bajecna-rodina/kviz-zvladnete-tento-test-dejepisu-tieto-veci-ste-ucili-zakladnej-skole"><meta name="facebook-domain-verification" content="gayhg2av0axmer9lwnvk23w7smgl70" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zena.pluska.sk/bajecna-rodina/kviz-zvladnete-tento-test-dejepisu-tieto-veci-ste-ucili-zakladnej-skole"><title>KVÍZ: Zvládnete test z dejepisu? Tieto veci ste sa učili</title><meta name="description" content="V globalizovanom svete plnom informačných technológií je celkom bežné, že ľudia často vedia viac o tom, čo sa dialo a deje mimo našu krajinu ako u nás doma. Skúste zaloviť v pamäti a spomeňte si, čo utváralo históriu nášho kúska Európy."><meta property="eagleDocumentId" content="3dc38d01-9dde-499d-bd94-cddeab55485a"><meta name="keywords" content="dejepis,kvízy"><meta property="article:section" content="Báječná rodina"><meta property="article:published_time" content="2022-09-30T12:00:08+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-09-30T15:15:15+02:00"><meta property="og:title" content="KVÍZ: Zvládnete tento test z dejepisu? Tieto veci ste sa učili na základnej škole"><meta property="og:description" content="V globalizovanom svete plnom informačných technológií je celkom bežné, že ľudia často vedia viac o tom, čo sa dialo a deje mimo našu krajinu ako u nás doma. Skúste zaloviť v pamäti a spomeňte si, čo utváralo históriu nášho kúska Európy."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/d1514c66-1d48-41bd-bad6-777438daaae6_phpiaofpe.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zena.pluska.sk/bajecna-rodina/kviz-zvladnete-tento-test-dejepisu-tieto-veci-ste-ucili-zakladnej-skole",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zena.pluska.sk/bajecna-rodina/kviz-zvladnete-tento-test-dejepisu-tieto-veci-ste-ucili-zakladnej-skole"
        },
        "headline": "KVÍZ: Zvládnete test z dejepisu? Tieto veci ste sa učili",
        "datePublished": "2022-09-30T12:00:08+02:00",
        "dateModified": "2022-09-30T15:15:15+02:00",
        "description": "V globalizovanom svete plnom informačných technológií je celkom bežné, že ľudia často vedia viac o tom, čo sa dialo a deje mimo našu krajinu ako u nás doma. Skúste zaloviť v pamäti a spomeňte si, čo utváralo históriu nášho kúska Európy.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Redakcia"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zena.pluska.sk",
            "name": "Žena.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/d1514c66-1d48-41bd-bad6-777438daaae6_phpiaofpe.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zena/favicons/favicon.ico"><link rel="icon" href="/images/zena/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zena/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zena/main.css?v=4.550
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zena/main.css?v=4.550
"></noscript><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zena/app.js?v=4.550
"></script><link rel="dns-prefetch" href="https://fonts.gstatic.com"></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN3WZJ9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><app-header class="site-header" data-itm="menu" data-module="header"><div class="site-header__container"><a href="/" class="
        site-header__logo                    " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger" data-module="buttonMenu"><svg class="btn-hamburger__icon" aria-label="times"><use xlink:href="#icon_hamburger" href="#icon_hamburger"></use></svg><span class="btn-hamburger__text">MENU</span></button-menu><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="prominenti" data-module="itmParams"><a class="site-header__link" href="/r/prominenti">Prominenti</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="bajecna-rodina" data-module="itmParams"><a class="site-header__link" href="/r/bajecna-rodina">Báječná rodina</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="moderna-gazdinka" data-module="itmParams"><a class="site-header__link" href="/r/moderna-gazdinka">Moderná gazdinka</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="skutocne-pribehy" data-module="itmParams"><a class="site-header__link" href="/r/skutocne-pribehy">Skutočné príbehy</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="zdravie-a-krasa" data-module="itmParams"><a class="site-header__link" href="/r/zdravie-a-krasa">Zdravie a krása</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams"><a class="site-header__link" href="/r/video">Video</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="bajecne-triky" data-module="itmParams"><a class="site-header__link site-header__link--strong" href="/r/bajecne-triky">Baječné triky</a></itm-params></li></ul></nav><form-search class="form-search-d"><form class="form-search-d__form"><div class="form-search-d__left-content"><svg class="form-search-d__icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg><span class="form-search-d__text">Vyhľadávanie:</span><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search" value="" class="form-search-d__input"></div><div class="form-search-d__right-content"><button type="submit" class="btn-form-search-d">
Hľadať
</button><button-search class="btn-close-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-search></div></form></form-search><div class="site-header__btns"><a class="btn-fb " href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></a><div class="site-header__search-wrapper"><button-search class="btn-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button-search></div></div><div class="site-header__mob-menu-wrapper"><a href="/" class="
                site-header__logo-m            " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger-close" data-module="buttonMenu"><svg aria-label="times"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-menu><div class="site-header__mob-menu-inside-wrapper"><form-search class="form-search-mob" data-module="formSearch"><form class="form-search-mob__form"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Hľadať" type="search" value="" class="form-search-mob__input"><button type="submit" class="form-search-mob__submit"><svg class="form-search-mob__submit-icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button></form></form-search><nav class="site-header__nav-m"><ul class="site-header__list-m"><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="bajecna-rodina" data-module="itmParams"><a class="site-header__link-m" href="/r/bajecna-rodina">Báječná rodina</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="prominenti" data-module="itmParams"><a class="site-header__link-m" href="/r/prominenti">Prominenti</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams"><a class="site-header__link-m" href="/r/video">Video</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="moderna-gazdinka" data-module="itmParams"><a class="site-header__link-m" href="/r/moderna-gazdinka">Moderná gazdinka</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="skutocne-pribehy" data-module="itmParams"><a class="site-header__link-m" href="/r/skutocne-pribehy">Skutočné príbehy</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="zdravie-a-krasa" data-module="itmParams"><a class="site-header__link-m" href="/r/zdravie-a-krasa">Zdravie a krása</a></itm-params></li><li class="site-header__item-m"><a class="site-header__link-m" href="https://pluska.sk/predplatne/bajecna-zena/">
Predplatné
</a></li></ul></nav><a class="btn-fb btn-fb--with-text" href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="btn-fb__text">Staň sa naším fanúšíkom</span></a><div class="site-header__badges"><itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams"><a class="site-header__badge" href="/r/fotostory"><svg aria-label="fotostory"><use xlink:href="#badge_fotostory" href="#badge_fotostory"></use></svg></a></itm-params><itm-params data-itm-module="menu" data-itm-area="bajecne-triky" data-module="itmParams"><a class="site-header__badge" href="/r/bajecne-triky"><svg aria-label="bajecne triky"><use xlink:href="#badge_triky" href="#badge_triky"></use></svg></a></itm-params><a class="site-header__badge site-header__badge--last" href="https://receptar.zena.pluska.sk/"><svg aria-label="stavnate recepty"><use xlink:href="#badge_recepty" href="#badge_recepty"></use></svg></a></div></div></div></div></app-header><div id="top1Leaderboard"><aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><main class="site-content"><div class="grid-root"><div class="grid grid--area-12"><div class="grid grid--area-15 grid-border-r-t-d"><app-quiz class="quiz swiper-container loading" data-config='        {
            "id": 1852,
            "layout": "text-answers",
            "questions": [
                                    {
                        "answers": [
                                                            {
                                    "id": 43376,
                                    "points": 1,
                                    "voted": 33971
                                },                                                            {
                                    "id": 43377,
                                    "points": 0,
                                    "voted": 3346
                                },                                                            {
                                    "id": 43378,
                                    "points": 0,
                                    "voted": 3729
                                }                                                    ],
                        "id": 14508
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 43379,
                                    "points": 1,
                                    "voted": 16123
                                },                                                            {
                                    "id": 43380,
                                    "points": 0,
                                    "voted": 17023
                                },                                                            {
                                    "id": 43381,
                                    "points": 0,
                                    "voted": 7900
                                }                                                    ],
                        "id": 14509
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 43382,
                                    "points": 0,
                                    "voted": 2988
                                },                                                            {
                                    "id": 43383,
                                    "points": 0,
                                    "voted": 5428
                                },                                                            {
                                    "id": 43384,
                                    "points": 1,
                                    "voted": 32630
                                }                                                    ],
                        "id": 14510
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 43385,
                                    "points": 1,
                                    "voted": 29459
                                },                                                            {
                                    "id": 43386,
                                    "points": 0,
                                    "voted": 8869
                                },                                                            {
                                    "id": 43387,
                                    "points": 0,
                                    "voted": 2718
                                }                                                    ],
                        "id": 14511
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 43388,
                                    "points": 0,
                                    "voted": 11899
                                },                                                            {
                                    "id": 43389,
                                    "points": 1,
                                    "voted": 14932
                                },                                                            {
                                    "id": 43390,
                                    "points": 0,
                                    "voted": 14215
                                }                                                    ],
                        "id": 14512
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 43391,
                                    "points": 1,
                                    "voted": 35382
                                },                                                            {
                                    "id": 43392,
                                    "points": 0,
                                    "voted": 297
                                },                                                            {
                                    "id": 43393,
                                    "points": 0,
                                    "voted": 5367
                                }                                                    ],
                        "id": 14513
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 43394,
                                    "points": 0,
                                    "voted": 20119
                                },                                                            {
                                    "id": 43395,
                                    "points": 0,
                                    "voted": 9861
                                },                                                            {
                                    "id": 43396,
                                    "points": 1,
                                    "voted": 11066
                                }                                                    ],
                        "id": 14514
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 43397,
                                    "points": 0,
                                    "voted": 5173
                                },                                                            {
                                    "id": 43398,
                                    "points": 1,
                                    "voted": 31813
                                },                                                            {
                                    "id": 43399,
                                    "points": 0,
                                    "voted": 4060
                                }                                                    ],
                        "id": 14515
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 43400,
                                    "points": 0,
                                    "voted": 10945
                                },                                                            {
                                    "id": 43401,
                                    "points": 1,
                                    "voted": 18103
                                },                                                            {
                                    "id": 43402,
                                    "points": 0,
                                    "voted": 11998
                                }                                                    ],
                        "id": 14516
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 43403,
                                    "points": 0,
                                    "voted": 16746
                                },                                                            {
                                    "id": 43404,
                                    "points": 1,
                                    "voted": 19433
                                },                                                            {
                                    "id": 43405,
                                    "points": 0,
                                    "voted": 4867
                                }                                                    ],
                        "id": 14517
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 43406,
                                    "points": 1,
                                    "voted": 38045
                                },                                                            {
                                    "id": 43407,
                                    "points": 0,
                                    "voted": 2754
                                },                                                            {
                                    "id": 43408,
                                    "points": 0,
                                    "voted": 247
                                }                                                    ],
                        "id": 14518
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 43409,
                                    "points": 1,
                                    "voted": 17831
                                },                                                            {
                                    "id": 43410,
                                    "points": 0,
                                    "voted": 12815
                                },                                                            {
                                    "id": 43411,
                                    "points": 0,
                                    "voted": 10400
                                }                                                    ],
                        "id": 14519
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 43412,
                                    "points": 0,
                                    "voted": 11625
                                },                                                            {
                                    "id": 43413,
                                    "points": 0,
                                    "voted": 8117
                                },                                                            {
                                    "id": 43414,
                                    "points": 1,
                                    "voted": 21304
                                }                                                    ],
                        "id": 14520
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 43415,
                                    "points": 0,
                                    "voted": 3907
                                },                                                            {
                                    "id": 43416,
                                    "points": 1,
                                    "voted": 29225
                                },                                                            {
                                    "id": 43417,
                                    "points": 0,
                                    "voted": 7914
                                }                                                    ],
                        "id": 14521
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 43418,
                                    "points": 1,
                                    "voted": 17233
                                },                                                            {
                                    "id": 43419,
                                    "points": 0,
                                    "voted": 21031
                                },                                                            {
                                    "id": 43420,
                                    "points": 0,
                                    "voted": 2782
                                }                                                    ],
                        "id": 14522
                    }                            ],
            "questionsPerPage": 1,
            "results": [
                                    {
                        "id": 3985,
                        "score": 0
                    },                                    {
                        "id": 3986,
                        "score": 6
                    },                                    {
                        "id": 3987,
                        "score": 11
                    }                            ],
            "type": "correct-answer"
        }
    ' data-module="quiz" data-id="3dc38d01-9dde-499d-bd94-cddeab55485a"><div class="swiper-wrapper"><div class="swiper-slide swiper-slide-active"><header><a class="rubric" href="/r/kvizy">Kvízy</a><h2 class="h">
KVÍZ: Zmaturovali by ste z dejepisu? Prevetrajte si vedomosti z histórie!
</h2><figure><svg aria-label="graphic_brush" class="article-header__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/732d0ca0-6213-4d94-a6d2-c3182b701404_phpbldmhb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/732d0ca0-6213-4d94-a6d2-c3182b701404_phpbldmhb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/732d0ca0-6213-4d94-a6d2-c3182b701404_phpbldmhb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/732d0ca0-6213-4d94-a6d2-c3182b701404_phpbldmhb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/732d0ca0-6213-4d94-a6d2-c3182b701404_phpbldmhb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/732d0ca0-6213-4d94-a6d2-c3182b701404_phpbldmhb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/732d0ca0-6213-4d94-a6d2-c3182b701404_phpbldmhb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/732d0ca0-6213-4d94-a6d2-c3182b701404_phpbldmhb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/732d0ca0-6213-4d94-a6d2-c3182b701404_phpbldmhb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="slovania"></div></div><figcaption><span>
Zdroj: Archív
</span></figcaption></figure><p><span class="datetime datetime-default"><span class="datetime-day-month">29.9.</span>&nbsp;<span class="datetime-time">12:00</span></span>
V globalizovanom svete plnom informačných technológií je celkom bežné, že ľudia často vedia viac o tom, čo sa dialo a deje mimo našu krajinu ako u nás doma. Skúste zaloviť v pamäti a spomeňte si, čo utváralo históriu nášho kúska Európy.
</p></header><div class="question
    question--text
    question-answer--text" data-question-id="14508"><h3 class="h"><span class="index">1/15</span> Kde sa našli archeologické dôkazy o prítomnosti človeka neandertálskeho?
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="43376"><input type="radio" name="14508"><div class="label"><span>v Gánovciach</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43377"><input type="radio" name="14508"><div class="label"><span>v Budmericiach</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43378"><input type="radio" name="14508"><div class="label"><span>na Devínskej Kobyle</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label></div><div class="question-description hidden"><p><span class="section-heading">Vysvetlenie: </span> v Gánovciach
</p></div></div><button class="btn-quiz button next" disabled><svg aria-label="arrow_default" class=""><use xlink:href="#arrow_default" href="#arrow_default"></use></svg>
Ďalšia otázka
</button><div class="quiz-footer"><span class="quiz-footer__datetime datetime-default"><span class="datetime-day-month">29.9.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">12:00</span></span><span class="quiz-footer__rubric"><a href="/r/kvizy">Kvízy</a></span><span class="quiz-footer__author">Autor: Redakcia</span></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="14509"><h3 class="h"><span class="index">2/15</span> Z akého obdobia pochádza keramická soška Hrádockej venuše prezývanej aj Magna Mater?
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="43379"><input type="radio" name="14509"><div class="label"><span>3 800 až 2 500 pred n. l.</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43380"><input type="radio" name="14509"><div class="label"><span>4 800 až 3 500 pred n. l.</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43381"><input type="radio" name="14509"><div class="label"><span>5 800 až 4 500 pred n. l.</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label></div><div class="question-description hidden"><p><span class="section-heading">Vysvetlenie: </span> 3 800 až 2 500 pred n. l.
</p></div></div><button class="btn-quiz button next" disabled><svg aria-label="arrow_default" class=""><use xlink:href="#arrow_default" href="#arrow_default"></use></svg>
Ďalšia otázka
</button><div class="quiz-footer"><span class="quiz-footer__datetime datetime-default"><span class="datetime-day-month">29.9.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">12:00</span></span><span class="quiz-footer__rubric"><a href="/r/kvizy">Kvízy</a></span><span class="quiz-footer__author">Autor: Redakcia</span></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="14510"><h3 class="h"><span class="index">3/15</span> Ktoré etnikum sa považuje za prvé historicky známe na našom území?
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="43382"><input type="radio" name="14510"><div class="label"><span>Dákovia</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43383"><input type="radio" name="14510"><div class="label"><span>Kvádi</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43384"><input type="radio" name="14510"><div class="label"><span>Kelti</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label></div><div class="question-description hidden"><p><span class="section-heading">Vysvetlenie: </span> Kelti
</p></div></div><button class="btn-quiz button next" disabled><svg aria-label="arrow_default" class=""><use xlink:href="#arrow_default" href="#arrow_default"></use></svg>
Ďalšia otázka
</button><div class="quiz-footer"><span class="quiz-footer__datetime datetime-default"><span class="datetime-day-month">29.9.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">12:00</span></span><span class="quiz-footer__rubric"><a href="/r/kvizy">Kvízy</a></span><span class="quiz-footer__author">Autor: Redakcia</span></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="14511"><h3 class="h"><span class="index">4/15</span> Ako sa nazývala rímska pohraničná osada v Rusovciach?
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="43385"><input type="radio" name="14511"><div class="label"><span>Gerulata</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43386"><input type="radio" name="14511"><div class="label"><span>Carnuntum</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43387"><input type="radio" name="14511"><div class="label"><span>Brigetio</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label></div><div class="question-description hidden"><p><span class="section-heading">Vysvetlenie: </span> Gerulata
</p></div></div><button class="btn-quiz button next" disabled><svg aria-label="arrow_default" class=""><use xlink:href="#arrow_default" href="#arrow_default"></use></svg>
Ďalšia otázka
</button><div class="quiz-footer"><span class="quiz-footer__datetime datetime-default"><span class="datetime-day-month">29.9.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">12:00</span></span><span class="quiz-footer__rubric"><a href="/r/kvizy">Kvízy</a></span><span class="quiz-footer__author">Autor: Redakcia</span></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="14512"><h3 class="h"><span class="index">5/15</span> Kedy sa začalo veľké sťahovanie národov v Európe?
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="43388"><input type="radio" name="14512"><div class="label"><span>koncom 3. storočia</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43389"><input type="radio" name="14512"><div class="label"><span>koncom 4. storočia</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43390"><input type="radio" name="14512"><div class="label"><span>koncom 5. storočia</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label></div><div class="question-description hidden"><p><span class="section-heading">Vysvetlenie: </span> koncom 4. storočia
</p></div></div><button class="btn-quiz button next" disabled><svg aria-label="arrow_default" class=""><use xlink:href="#arrow_default" href="#arrow_default"></use></svg>
Ďalšia otázka
</button><div class="quiz-footer"><span class="quiz-footer__datetime datetime-default"><span class="datetime-day-month">29.9.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">12:00</span></span><span class="quiz-footer__rubric"><a href="/r/kvizy">Kvízy</a></span><span class="quiz-footer__author">Autor: Redakcia</span></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="14513"><h3 class="h"><span class="index">6/15</span> Ako sa nazýval štátny útvar Slovanov v strednej Európe, ktorý existoval v 7. storočí?
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="43391"><input type="radio" name="14513"><div class="label"><span>Samova ríša</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43392"><input type="radio" name="14513"><div class="label"><span>Gepidská ríša</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43393"><input type="radio" name="14513"><div class="label"><span>Franská ríša</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label></div><div class="question-description hidden"><p><span class="section-heading">Vysvetlenie: </span> Samova ríša
</p></div></div><button class="btn-quiz button next" disabled><svg aria-label="arrow_default" class=""><use xlink:href="#arrow_default" href="#arrow_default"></use></svg>
Ďalšia otázka
</button><div class="quiz-footer"><span class="quiz-footer__datetime datetime-default"><span class="datetime-day-month">29.9.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">12:00</span></span><span class="quiz-footer__rubric"><a href="/r/kvizy">Kvízy</a></span><span class="quiz-footer__author">Autor: Redakcia</span></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="14514"><h3 class="h"><span class="index">7/15</span> Kto spojil Moravské a Nitrianske kniežatstvo a vytvoril Veľkú Moravu?
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="43394"><input type="radio" name="14514"><div class="label"><span>Pribina</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43395"><input type="radio" name="14514"><div class="label"><span>Rastislav</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43396"><input type="radio" name="14514"><div class="label"><span>Mojmír I.</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label></div><div class="question-description hidden"><p><span class="section-heading">Vysvetlenie: </span> Mojmír I.
</p></div></div><button class="btn-quiz button next" disabled><svg aria-label="arrow_default" class=""><use xlink:href="#arrow_default" href="#arrow_default"></use></svg>
Ďalšia otázka
</button><div class="quiz-footer"><span class="quiz-footer__datetime datetime-default"><span class="datetime-day-month">29.9.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">12:00</span></span><span class="quiz-footer__rubric"><a href="/r/kvizy">Kvízy</a></span><span class="quiz-footer__author">Autor: Redakcia</span></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="14515"><h3 class="h"><span class="index">8/15</span> V ktorom roku prišli na Veľkú Moravu vierozvestcovia Konštantín a Metod?
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="43397"><input type="radio" name="14515"><div class="label"><span>853</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43398"><input type="radio" name="14515"><div class="label"><span>863</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43399"><input type="radio" name="14515"><div class="label"><span>873</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label></div><div class="question-description hidden"><p><span class="section-heading">Vysvetlenie: </span> 863
</p></div></div><button class="btn-quiz button next" disabled><svg aria-label="arrow_default" class=""><use xlink:href="#arrow_default" href="#arrow_default"></use></svg>
Ďalšia otázka
</button><div class="quiz-footer"><span class="quiz-footer__datetime datetime-default"><span class="datetime-day-month">29.9.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">12:00</span></span><span class="quiz-footer__rubric"><a href="/r/kvizy">Kvízy</a></span><span class="quiz-footer__author">Autor: Redakcia</span></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="14516"><h3 class="h"><span class="index">9/15</span> Kedy sa Štefan I. stal prvým uhorským kráľom?
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="43400"><input type="radio" name="14516"><div class="label"><span>v roku 950</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43401"><input type="radio" name="14516"><div class="label"><span>v roku 1000</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43402"><input type="radio" name="14516"><div class="label"><span>v roku 1050</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label></div><div class="question-description hidden"><p><span class="section-heading">Vysvetlenie: </span> v roku 1000
</p></div></div><button class="btn-quiz button next" disabled><svg aria-label="arrow_default" class=""><use xlink:href="#arrow_default" href="#arrow_default"></use></svg>
Ďalšia otázka
</button><div class="quiz-footer"><span class="quiz-footer__datetime datetime-default"><span class="datetime-day-month">29.9.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">12:00</span></span><span class="quiz-footer__rubric"><a href="/r/kvizy">Kvízy</a></span><span class="quiz-footer__author">Autor: Redakcia</span></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="14517"><h3 class="h"><span class="index">10/15</span> Kde bola prvá uhorská mincovňa, v ktorej sa razili strieborné denáre kráľa Štefana I.?
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="43403"><input type="radio" name="14517"><div class="label"><span>v Ostrihome</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43404"><input type="radio" name="14517"><div class="label"><span>v Preslave (dnešná Bratislava)</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43405"><input type="radio" name="14517"><div class="label"><span>vo Viedni</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label></div><div class="question-description hidden"><p><span class="section-heading">Vysvetlenie: </span> v Preslave (dnešná Bratislava)
</p></div></div><button class="btn-quiz button next" disabled><svg aria-label="arrow_default" class=""><use xlink:href="#arrow_default" href="#arrow_default"></use></svg>
Ďalšia otázka
</button><div class="quiz-footer"><span class="quiz-footer__datetime datetime-default"><span class="datetime-day-month">29.9.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">12:00</span></span><span class="quiz-footer__rubric"><a href="/r/kvizy">Kvízy</a></span><span class="quiz-footer__author">Autor: Redakcia</span></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="14518"><h3 class="h"><span class="index">11/15</span> Ktorý vládca západného a stredného Slovenska mal prezývku „pán Váhu a Tatier“?
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="43406"><input type="radio" name="14518"><div class="label"><span>Matúš Čák Trenčiansky</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43407"><input type="radio" name="14518"><div class="label"><span>Matej Korvín</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43408"><input type="radio" name="14518"><div class="label"><span>Štefan I.</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label></div><div class="question-description hidden"><p><span class="section-heading">Vysvetlenie: </span> Matúš Čák Trenčiansky
</p></div></div><button class="btn-quiz button next" disabled><svg aria-label="arrow_default" class=""><use xlink:href="#arrow_default" href="#arrow_default"></use></svg>
Ďalšia otázka
</button><div class="quiz-footer"><span class="quiz-footer__datetime datetime-default"><span class="datetime-day-month">29.9.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">12:00</span></span><span class="quiz-footer__rubric"><a href="/r/kvizy">Kvízy</a></span><span class="quiz-footer__author">Autor: Redakcia</span></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="14519"><h3 class="h"><span class="index">12/15</span> Kedy sa mesto Prešporok (dnešná Bratislava) stalo korunovačným mestom Uhorského kráľovstva?
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="43409"><input type="radio" name="14519"><div class="label"><span>v roku 1526</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43410"><input type="radio" name="14519"><div class="label"><span>v roku 1626</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43411"><input type="radio" name="14519"><div class="label"><span>v roku 1726</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label></div><div class="question-description hidden"><p><span class="section-heading">Vysvetlenie: </span> v roku 1526
</p></div></div><button class="btn-quiz button next" disabled><svg aria-label="arrow_default" class=""><use xlink:href="#arrow_default" href="#arrow_default"></use></svg>
Ďalšia otázka
</button><div class="quiz-footer"><span class="quiz-footer__datetime datetime-default"><span class="datetime-day-month">29.9.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">12:00</span></span><span class="quiz-footer__rubric"><a href="/r/kvizy">Kvízy</a></span><span class="quiz-footer__author">Autor: Redakcia</span></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="14520"><h3 class="h"><span class="index">13/15</span> Ktorý slovenský učenec bol poradcom Márie Terézie a významne ovplyvnil školské reformy?
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="43412"><input type="radio" name="14520"><div class="label"><span>Ladislav Škultéty-Gábriš</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43413"><input type="radio" name="14520"><div class="label"><span>Michal Benčík</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43414"><input type="radio" name="14520"><div class="label"><span>Adam František Kollár</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label></div><div class="question-description hidden"><p><span class="section-heading">Vysvetlenie: </span> Adam František Kollár
</p></div></div><button class="btn-quiz button next" disabled><svg aria-label="arrow_default" class=""><use xlink:href="#arrow_default" href="#arrow_default"></use></svg>
Ďalšia otázka
</button><div class="quiz-footer"><span class="quiz-footer__datetime datetime-default"><span class="datetime-day-month">29.9.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">12:00</span></span><span class="quiz-footer__rubric"><a href="/r/kvizy">Kvízy</a></span><span class="quiz-footer__author">Autor: Redakcia</span></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="14521"><h3 class="h"><span class="index">14/15</span> Ktorý panovník vydal v roku 1781 Tolerančný patent a Patent o zrušení nevoľníctva?
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="43415"><input type="radio" name="14521"><div class="label"><span>Leopold II.</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43416"><input type="radio" name="14521"><div class="label"><span>Jozef II.</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43417"><input type="radio" name="14521"><div class="label"><span>František I.</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label></div><div class="question-description hidden"><p><span class="section-heading">Vysvetlenie: </span> Jozef II.
</p></div></div><button class="btn-quiz button next" disabled><svg aria-label="arrow_default" class=""><use xlink:href="#arrow_default" href="#arrow_default"></use></svg>
Ďalšia otázka
</button><div class="quiz-footer"><span class="quiz-footer__datetime datetime-default"><span class="datetime-day-month">29.9.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">12:00</span></span><span class="quiz-footer__rubric"><a href="/r/kvizy">Kvízy</a></span><span class="quiz-footer__author">Autor: Redakcia</span></div></div><div class="swiper-slide"><div class="question
    question--text
    question-answer--text" data-question-id="14522"><h3 class="h"><span class="index">15/15</span> Ako sa volal posledný rakúsko-uhorský cisár pred vznikom Československa?
</h3><div class="answers answers--text"><label class="answer answer--text" data-answer-id="43418"><input type="radio" name="14522"><div class="label"><span>Karol I. Habsburský</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43419"><input type="radio" name="14522"><div class="label"><span>František Jozef I.</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label><label class="answer answer--text" data-answer-id="43420"><input type="radio" name="14522"><div class="label"><span>Maximilián Jozef I.</span></div><svg aria-hidden="true" class="mark correct"><use xlink:href="#quiz_c" href="#quiz_c"></use></svg><svg aria-hidden="true" class="mark incorrect"><use xlink:href="#quiz_inc" href="#quiz_inc"></use></svg></label></div><div class="question-description hidden"><p><span class="section-heading">Vysvetlenie: </span> Karol I. Habsburský
</p></div></div><button class="btn-quiz button next" disabled>
Vyhodnotenie
</button><div class="quiz-footer"><span class="quiz-footer__datetime datetime-default"><span class="datetime-day-month">29.9.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">12:00</span></span><span class="quiz-footer__rubric"><a href="/r/kvizy">Kvízy</a></span><span class="quiz-footer__author">Autor: Redakcia</span></div></div><div class="swiper-slide"><div class="result result--image hidden" data-result-id="3985"><figure><img src="/images/zena/kviz-res.jpg" width="780" height="439" alt="vysledok"><figcaption>
Zdroj: archív
</figcaption><div class="res-info-wr"><div class="res-info"><h3 class="h"><span>
Dejiny očividne nie sú vašou silnou stránkou.
</span></h3><img src="/images/zena/graphic_vysledky.png" width="237" height="230" alt="vysledok"></div></div></figure><p>
Dejiny očividne nie sú vašou silnou stránkou. Občas však nezaškodí pripomenúť si niektoré dôležité udalosti, ktoré utvárali našu históriu. To len aby ste v hanbe neostali pred svojimi deťmi či vnúčencami.
</p></div><div class="result result--image hidden" data-result-id="3986"><figure><img src="/images/zena/kviz-res.jpg" width="780" height="439" alt="vysledok"><figcaption>
Zdroj: Ingrid Timková
</figcaption><div class="res-info-wr"><div class="res-info"><h3 class="h"><span>
Niečo si pamätáte, niečo vám už vyšumelo z hlavy.
</span></h3><img src="/images/zena/graphic_vysledky.png" width="237" height="230" alt="vysledok"></div></div></figure><p>
Niečo si pamätáte, niečo vám už vyšumelo z hlavy. Pri troche snahy by ste však maturitný test asi zvládli. Za dlhých zimných večerov možno siahnete aj po nejakej zaujímavej knihe o slovenských dejinách.
</p></div><div class="result result--image hidden" data-result-id="3987"><figure><img src="/images/zena/kviz-res.jpg" width="780" height="439" alt="vysledok"><figcaption>
Zdroj: Dano Veselský
</figcaption><div class="res-info-wr"><div class="res-info"><h3 class="h"><span>
Buď máte skvelú pamäť alebo sa učíte so školákmi.
</span></h3><img src="/images/zena/graphic_vysledky.png" width="237" height="230" alt="vysledok"></div></div></figure><p>
Buď máte skvelú pamäť alebo sa učíte so školákmi. Tak či onak, je dobré vedieť, čo sa dialo na území našej krajiny v dávnych časoch a ako žili naši prapredkovia. Jedno latinské príslovie hovorí: Historia – magistra vitae (história – učiteľka života).
</p></div><div class="quiz-buttons buttons"><div class="empty"></div><div class="two-btns"><a class="button retry" href="https://zena.pluska.sk/bajecna-rodina/kviz-zvladnete-tento-test-dejepisu-tieto-veci-ste-ucili-zakladnej-skole"><svg aria-hidden="true"><use xlink:href="#icon-reload" href="#icon-reload"></use></svg><span>Hrať znova</span></a><a class="button more" href="/r/kvizy">
 Ďalšie kvízy
</a></div><button-facebook-share data-href="https://zena.pluska.sk/bajecna-rodina/kviz-zvladnete-tento-test-dejepisu-tieto-veci-ste-ucili-zakladnej-skole" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-hidden="true"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Pochváľ sa výsledkom</span></button-facebook-share></div></div></div></app-quiz><div class="grid grid--area-7"><aa-slot class="article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot><article-related-quizzes class="article-related-videos" data-itm="btf_content_block_1" data-module="articleRelatedQuizzes">
<h2 class="article-related-videos__heading">Ďalšie obľúbené kvízy</h2>
<div class="article-related-videos__wrapper">
<article-tile data-module="articleTile">
<article class="article-tile article-tile--quizz-related" data-id="693c87ac-b121-4a08-9d5f-90ddc7844839">
<a class="article-tile__image" href="https://zena.pluska.sk/prominenti/kviz-spoznate-nasich-politikov-detskych-fotiek">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ec171fd0-322f-494b-b9a9-9b3e63fff823_02092022-vlada-99-rokovanie8897130.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ec171fd0-322f-494b-b9a9-9b3e63fff823_02092022-vlada-99-rokovanie8897130.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ec171fd0-322f-494b-b9a9-9b3e63fff823_02092022-vlada-99-rokovanie8897130.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ec171fd0-322f-494b-b9a9-9b3e63fff823_02092022-vlada-99-rokovanie8897130.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ec171fd0-322f-494b-b9a9-9b3e63fff823_02092022-vlada-99-rokovanie8897130.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ec171fd0-322f-494b-b9a9-9b3e63fff823_02092022-vlada-99-rokovanie8897130.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ec171fd0-322f-494b-b9a9-9b3e63fff823_02092022-vlada-99-rokovanie8897130.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ec171fd0-322f-494b-b9a9-9b3e63fff823_02092022-vlada-99-rokovanie8897130.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ec171fd0-322f-494b-b9a9-9b3e63fff823_02092022-vlada-99-rokovanie8897130.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke podpredseda vlády SR a minister financií Igor Matovič (OĽaNO) na 99. rokovaní vlády 2. septembra 2022 v Bratislave. FOTO TASR - Martin Baumann"></div></div>
</a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/prominenti/kviz-spoznate-nasich-politikov-detskych-fotiek">
<h2 class="article-tile__title">KVÍZ: Spoznáte našich politikov z detských fotiek? </h2>
</a>
</div>
</article>
</article-tile>
<article-tile data-module="articleTile">
<article class="article-tile article-tile--quizz-related" data-id="9ea838f5-3daa-486b-b816-b43695c10ab5">
<a class="article-tile__image" href="https://zena.pluska.sk/prominenti/kviz-kto-kym-chodil-otestujte-slavnych-slovenskych-ex-paroch">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/06b0cc39-3fbf-4385-9d18-0d2fe56a28b2_pcs-814906.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/06b0cc39-3fbf-4385-9d18-0d2fe56a28b2_pcs-814906.jpg/160/90 160w,https://dam.nmhmedia.sk/image/06b0cc39-3fbf-4385-9d18-0d2fe56a28b2_pcs-814906.jpg/320/180 320w,https://dam.nmhmedia.sk/image/06b0cc39-3fbf-4385-9d18-0d2fe56a28b2_pcs-814906.jpg/480/270 480w,https://dam.nmhmedia.sk/image/06b0cc39-3fbf-4385-9d18-0d2fe56a28b2_pcs-814906.jpg/640/360 640w,https://dam.nmhmedia.sk/image/06b0cc39-3fbf-4385-9d18-0d2fe56a28b2_pcs-814906.jpg/800/450 800w,https://dam.nmhmedia.sk/image/06b0cc39-3fbf-4385-9d18-0d2fe56a28b2_pcs-814906.jpg/960/540 960w,https://dam.nmhmedia.sk/image/06b0cc39-3fbf-4385-9d18-0d2fe56a28b2_pcs-814906.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/06b0cc39-3fbf-4385-9d18-0d2fe56a28b2_pcs-814906.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Herečka Táňa Pauhofová a Tomáš Maštalír
Foto: Ján Zemiar
Uverejnené: Báječná Žena č. 9/09
pôvodný súbor:IMG_foto Jan Zemiar_184081.eps"></div></div>
</a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/prominenti/kviz-kto-kym-chodil-otestujte-slavnych-slovenskych-ex-paroch">
<h2 class="article-tile__title">KVÍZ: Kto s kým chodil? Otestujte sa v slávnych slovenských ex pároch</h2>
</a>
</div>
</article>
</article-tile>
<article-tile data-module="articleTile">
<article class="article-tile article-tile--quizz-related" data-id="3dc38d01-9dde-499d-bd94-cddeab55485a">
<a class="article-tile__image" href="https://zena.pluska.sk/bajecna-rodina/kviz-zvladnete-tento-test-dejepisu-tieto-veci-ste-ucili-zakladnej-skole">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d1514c66-1d48-41bd-bad6-777438daaae6_phpiaofpe.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d1514c66-1d48-41bd-bad6-777438daaae6_phpiaofpe.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d1514c66-1d48-41bd-bad6-777438daaae6_phpiaofpe.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d1514c66-1d48-41bd-bad6-777438daaae6_phpiaofpe.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d1514c66-1d48-41bd-bad6-777438daaae6_phpiaofpe.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d1514c66-1d48-41bd-bad6-777438daaae6_phpiaofpe.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d1514c66-1d48-41bd-bad6-777438daaae6_phpiaofpe.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d1514c66-1d48-41bd-bad6-777438daaae6_phpiaofpe.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d1514c66-1d48-41bd-bad6-777438daaae6_phpiaofpe.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rimania prameň používali ako zdroj pitnej vody, Kelti ho považovali za posvätný a Francúzi ho používali v minulosti ako verejný kúpeľ. Aj to svedčí o jeho dlhej histórii a atraktivite. Hoci nikto dodnes nenašiel zdroj, odkiaľ také množstvo vody pramení."></div></div>
</a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/bajecna-rodina/kviz-zvladnete-tento-test-dejepisu-tieto-veci-ste-ucili-zakladnej-skole">
<h2 class="article-tile__title">KVÍZ: Zvládnete tento test z dejepisu? Tieto veci ste sa učili na základnej škole</h2>
</a>
</div>
</article>
</article-tile>
<article-tile data-module="articleTile">
<article class="article-tile article-tile--quizz-related" data-id="2b9f5334-2541-47a5-89aa-8794c7ace960">
<a class="article-tile__image" href="https://zena.pluska.sk/bajecna-rodina/kviz-co-viete-susednom-cesku-toto-ste-mohli-vediet">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0be5dbc5-295f-4301-841e-9f9c9e1aae34_phpfkkicl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0be5dbc5-295f-4301-841e-9f9c9e1aae34_phpfkkicl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0be5dbc5-295f-4301-841e-9f9c9e1aae34_phpfkkicl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0be5dbc5-295f-4301-841e-9f9c9e1aae34_phpfkkicl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0be5dbc5-295f-4301-841e-9f9c9e1aae34_phpfkkicl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0be5dbc5-295f-4301-841e-9f9c9e1aae34_phpfkkicl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0be5dbc5-295f-4301-841e-9f9c9e1aae34_phpfkkicl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0be5dbc5-295f-4301-841e-9f9c9e1aae34_phpfkkicl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0be5dbc5-295f-4301-841e-9f9c9e1aae34_phpfkkicl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pražský hrad."></div></div>
</a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/bajecna-rodina/kviz-co-viete-susednom-cesku-toto-ste-mohli-vediet">
<h2 class="article-tile__title">KVÍZ: Čo viete o susednom Česku? Toto by ste mohli</h2>
</a>
</div>
</article>
</article-tile>
<article-tile data-module="articleTile">
<article class="article-tile article-tile--quizz-related" data-id="27e17dd2-4c51-466e-b578-688f2932ac8f">
<a class="article-tile__image" href="https://zena.pluska.sk/prominenti/kviz-spominate-este-politikov-co-vam-kedysi-pili-krv">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ffc96404-a911-490e-880f-da90db75bcb8_phpbombdk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ffc96404-a911-490e-880f-da90db75bcb8_phpbombdk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ffc96404-a911-490e-880f-da90db75bcb8_phpbombdk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ffc96404-a911-490e-880f-da90db75bcb8_phpbombdk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ffc96404-a911-490e-880f-da90db75bcb8_phpbombdk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ffc96404-a911-490e-880f-da90db75bcb8_phpbombdk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ffc96404-a911-490e-880f-da90db75bcb8_phpbombdk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ffc96404-a911-490e-880f-da90db75bcb8_phpbombdk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ffc96404-a911-490e-880f-da90db75bcb8_phpbombdk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ján Ľupták"></div></div>
</a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/prominenti/kviz-spominate-este-politikov-co-vam-kedysi-pili-krv">
<h2 class="article-tile__title">KVÍZ: Spomínate si ešte na politikov, čo vám kedysi pili krv?</h2>
</a>
</div>
</article>
</article-tile>
<article-tile data-module="articleTile">
<article class="article-tile article-tile--quizz-related" data-id="03948f8e-2f2c-4171-b9f8-e312802b8112">
<a class="article-tile__image" href="https://zena.pluska.sk/bajecna-rodina/super-kviz-cestiny-viete-prelozit-tieto-slova-6-otazke-zabavite">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bf6b349c-e1f0-4d40-adf1-837cce07283a_phponkpfd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bf6b349c-e1f0-4d40-adf1-837cce07283a_phponkpfd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bf6b349c-e1f0-4d40-adf1-837cce07283a_phponkpfd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bf6b349c-e1f0-4d40-adf1-837cce07283a_phponkpfd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bf6b349c-e1f0-4d40-adf1-837cce07283a_phponkpfd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bf6b349c-e1f0-4d40-adf1-837cce07283a_phponkpfd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bf6b349c-e1f0-4d40-adf1-837cce07283a_phponkpfd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bf6b349c-e1f0-4d40-adf1-837cce07283a_phponkpfd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bf6b349c-e1f0-4d40-adf1-837cce07283a_phponkpfd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Poznáte správne odpovede?"></div></div>
</a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/bajecna-rodina/super-kviz-cestiny-viete-prelozit-tieto-slova-6-otazke-zabavite">
<h2 class="article-tile__title">SUPER KVÍZ z Češtiny: Viete preložiť tieto slová? Na 6. otázke sa zabavíte</h2>
</a>
</div>
</article>
</article-tile>
<article-tile data-module="articleTile">
<article class="article-tile article-tile--quizz-related" data-id="d6329ee7-64ca-4b4f-b1f7-5dc000401193">
<a class="article-tile__image" href="https://zena.pluska.sk/prominenti/kviz-spomeniete-kto-je-autorom-tychto-slovenskych-kniznych-diel">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/992d0352-5532-4194-8138-e0b97d180c6b_nas-jazyk-vie-obcas-poriadne-prekvapit-a-aj-ked-sa-s-nim-stretavame-kazdodenne-niektore-vyrazy-nas-j.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/992d0352-5532-4194-8138-e0b97d180c6b_nas-jazyk-vie-obcas-poriadne-prekvapit-a-aj-ked-sa-s-nim-stretavame-kazdodenne-niektore-vyrazy-nas-j.jpg/160/90 160w,https://dam.nmhmedia.sk/image/992d0352-5532-4194-8138-e0b97d180c6b_nas-jazyk-vie-obcas-poriadne-prekvapit-a-aj-ked-sa-s-nim-stretavame-kazdodenne-niektore-vyrazy-nas-j.jpg/320/180 320w,https://dam.nmhmedia.sk/image/992d0352-5532-4194-8138-e0b97d180c6b_nas-jazyk-vie-obcas-poriadne-prekvapit-a-aj-ked-sa-s-nim-stretavame-kazdodenne-niektore-vyrazy-nas-j.jpg/480/270 480w,https://dam.nmhmedia.sk/image/992d0352-5532-4194-8138-e0b97d180c6b_nas-jazyk-vie-obcas-poriadne-prekvapit-a-aj-ked-sa-s-nim-stretavame-kazdodenne-niektore-vyrazy-nas-j.jpg/640/360 640w,https://dam.nmhmedia.sk/image/992d0352-5532-4194-8138-e0b97d180c6b_nas-jazyk-vie-obcas-poriadne-prekvapit-a-aj-ked-sa-s-nim-stretavame-kazdodenne-niektore-vyrazy-nas-j.jpg/800/450 800w,https://dam.nmhmedia.sk/image/992d0352-5532-4194-8138-e0b97d180c6b_nas-jazyk-vie-obcas-poriadne-prekvapit-a-aj-ked-sa-s-nim-stretavame-kazdodenne-niektore-vyrazy-nas-j.jpg/960/540 960w,https://dam.nmhmedia.sk/image/992d0352-5532-4194-8138-e0b97d180c6b_nas-jazyk-vie-obcas-poriadne-prekvapit-a-aj-ked-sa-s-nim-stretavame-kazdodenne-niektore-vyrazy-nas-j.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/992d0352-5532-4194-8138-e0b97d180c6b_nas-jazyk-vie-obcas-poriadne-prekvapit-a-aj-ked-sa-s-nim-stretavame-kazdodenne-niektore-vyrazy-nas-j.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Náš jazyk vie občas poriadne prekvapiť a aj keď sa s ním stretávame každodenne, niektoré výrazy nás jednoducho vždy zaskočia. Otestujte sa s nami a zistite, či sa môžete považovať za skutočného znalca slovenčiny."></div></div>
</a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/prominenti/kviz-spomeniete-kto-je-autorom-tychto-slovenskych-kniznych-diel">
<h2 class="article-tile__title">KVÍZ: Spomeniete si, kto je autorom týchto slovenských knižných diel?</h2>
</a>
</div>
</article>
</article-tile>
</div>
</article-related-quizzes>
<aa-slot class=" aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><section class="articles-don box-don"></section><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot><video-livebox class="box-video-promo box-video-promo--compact" data-module="videoLivebox"><img class="box-video-promo__smudge box-video-promo__smudge--compact" src="/images/zena/smudge.png" width="955" height="360" alt="smudge"><a href="/r/video"><h2 class="box-video-promo__title">Video</h2></a><div data-endscreen="zena_endscreen" data-playlist="zena_playlist" data-position="promo" data-site="zena" data-boxes="4" data-promobox-type="article"></div></video-livebox><div class="grid grid--hr-light"></div><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div></div><div class="grid grid--area-9 grid-row-2-t grid-col-2-t"><aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot><articles-read class="most-read" data-module="articlesRead" data-itm="readest_articles"></articles-read>
<div class="box-photostory" data-id="6ea9c104-3f3f-40ca-983a-a2952007f8bc" data-itm="fotostory_block">
<a class="box-photostory__cover-link" href="https://zena.pluska.sk/prominenti/gwyneth-paltrow-natrela-zlatom-preco-oslavuje-50"></a>
<svg aria-label="graphic_brush" class="box-photostory__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-photostory__text-area">
<itm-params data-itm-module="fotostory" data-itm-area="fotostory" data-module="itmParams">
<a class="box-photostory__badge-wrapper" href="/r/fotostory">
<svg aria-label="badge_fotostory" class="box-photostory__badge">
<use xlink:href="#badge_fotostory" href="#badge_fotostory"></use>
</svg>
</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="box-photostory__title-wr" href="https://zena.pluska.sk/prominenti/gwyneth-paltrow-natrela-zlatom-preco-oslavuje-50">
<h2 class="box-photostory__title">Natrela sa zlatom. Gwyneth Paltrow oslavuje 50 a vyzerá úžasne!</h2>
</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-area="pozrite-si-fotky" data-module="itmParams">
<a class="box-photostory__btn-area" href="https://zena.pluska.sk/prominenti/gwyneth-paltrow-natrela-zlatom-preco-oslavuje-50">
<span class="box-photostory__btn">Pozrite si fotky</span>
<svg aria-label="arrow_fotostory" class="box-photostory__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</itm-params>
</div>
<div class="box-photostory__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/08693d3b-10ab-4f0a-ba1a-322745d1dd9f_phpldkman.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/08693d3b-10ab-4f0a-ba1a-322745d1dd9f_phpldkman.jpg/120/180 120w,https://dam.nmhmedia.sk/image/08693d3b-10ab-4f0a-ba1a-322745d1dd9f_phpldkman.jpg/240/360 240w,https://dam.nmhmedia.sk/image/08693d3b-10ab-4f0a-ba1a-322745d1dd9f_phpldkman.jpg/360/540 360w,https://dam.nmhmedia.sk/image/08693d3b-10ab-4f0a-ba1a-322745d1dd9f_phpldkman.jpg/480/720 480w,https://dam.nmhmedia.sk/image/08693d3b-10ab-4f0a-ba1a-322745d1dd9f_phpldkman.jpg/600/900 600w,https://dam.nmhmedia.sk/image/08693d3b-10ab-4f0a-ba1a-322745d1dd9f_phpldkman.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/08693d3b-10ab-4f0a-ba1a-322745d1dd9f_phpldkman.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="50 rokov oslávila štýlovo."></div></div>
</div>
</div>
<div class="box-popular" data-itm="popular_from_web">
<h2 class="box-popular__title">Populárne z webu</h2>
<ul class="box-popular__list">
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="1" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/riso-muller-dlhom-case-medzi-ludmi-wau-to-je-zmena-ale-co-ta-brada">
<h3 class="box-popular__item-title">
Rišo Müller po dlhom čase medzi ľuďmi. Wau, to je zmena, ale čo tá brada?
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/riso-muller-dlhom-case-medzi-ludmi-wau-to-je-zmena-ale-co-ta-brada" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1fd91051-2a10-484f-a6ea-b40e819fe4af_ev-svk-20210906-muller-koncert-narodeniny-031-h.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1fd91051-2a10-484f-a6ea-b40e819fe4af_ev-svk-20210906-muller-koncert-narodeniny-031-h.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1fd91051-2a10-484f-a6ea-b40e819fe4af_ev-svk-20210906-muller-koncert-narodeniny-031-h.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1fd91051-2a10-484f-a6ea-b40e819fe4af_ev-svk-20210906-muller-koncert-narodeniny-031-h.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1fd91051-2a10-484f-a6ea-b40e819fe4af_ev-svk-20210906-muller-koncert-narodeniny-031-h.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1fd91051-2a10-484f-a6ea-b40e819fe4af_ev-svk-20210906-muller-koncert-narodeniny-031-h.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1fd91051-2a10-484f-a6ea-b40e819fe4af_ev-svk-20210906-muller-koncert-narodeniny-031-h.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Richard Müller"></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="2" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/take-ruky-ste-nechceli-sarah-jessica-parker-ich-ma-57-ako-80-rocna">
<h3 class="box-popular__item-title">
Také ruky by ste nechceli! Sarah Jessica Parker ich má v 57 ako 80-ročná
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/take-ruky-ste-nechceli-sarah-jessica-parker-ich-ma-57-ako-80-rocna" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/07bbb331-7512-4428-b5b5-25c9fb05e775_phpiejfen.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/07bbb331-7512-4428-b5b5-25c9fb05e775_phpiejfen.jpg/100/100 100w,https://dam.nmhmedia.sk/image/07bbb331-7512-4428-b5b5-25c9fb05e775_phpiejfen.jpg/200/200 200w,https://dam.nmhmedia.sk/image/07bbb331-7512-4428-b5b5-25c9fb05e775_phpiejfen.jpg/400/400 400w,https://dam.nmhmedia.sk/image/07bbb331-7512-4428-b5b5-25c9fb05e775_phpiejfen.jpg/600/600 600w,https://dam.nmhmedia.sk/image/07bbb331-7512-4428-b5b5-25c9fb05e775_phpiejfen.jpg/800/800 800w,https://dam.nmhmedia.sk/image/07bbb331-7512-4428-b5b5-25c9fb05e775_phpiejfen.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Sarah Jessica Parker má ruky ako 80-ročná žena."></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="3" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/zdravie-a-krasa/vykrocte-jesene-farebnou-stylovou-nohou-toto-su-top-kusky">
<h3 class="box-popular__item-title">
Vykročte do jesene s farebnou a štýlovou nohou. Toto sú top kúsky
</h3>
</a>
<a href="https://zena.pluska.sk/zdravie-a-krasa/vykrocte-jesene-farebnou-stylovou-nohou-toto-su-top-kusky" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/394f36e3-7383-4a98-a256-1af6583c0334_phpfadjfb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/394f36e3-7383-4a98-a256-1af6583c0334_phpfadjfb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/394f36e3-7383-4a98-a256-1af6583c0334_phpfadjfb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/394f36e3-7383-4a98-a256-1af6583c0334_phpfadjfb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/394f36e3-7383-4a98-a256-1af6583c0334_phpfadjfb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/394f36e3-7383-4a98-a256-1af6583c0334_phpfadjfb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/394f36e3-7383-4a98-a256-1af6583c0334_phpfadjfb.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Najvýraznejšími znakmi obuvi sú masívnejšie
tvary, hrubé podošvy,
traktorový dezén
a pohodlné podpätky."></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="4" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/zivot-tychto-hollywoodskych-celebrit-ukoncila-ruka-vraha">
<h3 class="box-popular__item-title">
Tragédia! Život týchto hollywoodskych celebrít ukončila ruka vraha
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/zivot-tychto-hollywoodskych-celebrit-ukoncila-ruka-vraha" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/dd83ac85-66bc-443d-a8a9-b76a8edc7792_dam-url0r56cw.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/dd83ac85-66bc-443d-a8a9-b76a8edc7792_dam-url0r56cw.jpg/100/100 100w,https://dam.nmhmedia.sk/image/dd83ac85-66bc-443d-a8a9-b76a8edc7792_dam-url0r56cw.jpg/200/200 200w,https://dam.nmhmedia.sk/image/dd83ac85-66bc-443d-a8a9-b76a8edc7792_dam-url0r56cw.jpg/400/400 400w,https://dam.nmhmedia.sk/image/dd83ac85-66bc-443d-a8a9-b76a8edc7792_dam-url0r56cw.jpg/600/600 600w,https://dam.nmhmedia.sk/image/dd83ac85-66bc-443d-a8a9-b76a8edc7792_dam-url0r56cw.jpg/800/800 800w,https://dam.nmhmedia.sk/image/dd83ac85-66bc-443d-a8a9-b76a8edc7792_dam-url0r56cw.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Natalie Wood: Zomrela v roku 1981."></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="5" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/kviz-spoznate-nasich-politikov-detskych-fotiek">
<h3 class="box-popular__item-title">
KVÍZ: Spoznáte našich politikov z detských fotiek?
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/kviz-spoznate-nasich-politikov-detskych-fotiek" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ec171fd0-322f-494b-b9a9-9b3e63fff823_02092022-vlada-99-rokovanie8897130.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ec171fd0-322f-494b-b9a9-9b3e63fff823_02092022-vlada-99-rokovanie8897130.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ec171fd0-322f-494b-b9a9-9b3e63fff823_02092022-vlada-99-rokovanie8897130.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ec171fd0-322f-494b-b9a9-9b3e63fff823_02092022-vlada-99-rokovanie8897130.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ec171fd0-322f-494b-b9a9-9b3e63fff823_02092022-vlada-99-rokovanie8897130.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ec171fd0-322f-494b-b9a9-9b3e63fff823_02092022-vlada-99-rokovanie8897130.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ec171fd0-322f-494b-b9a9-9b3e63fff823_02092022-vlada-99-rokovanie8897130.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Na snímke podpredseda vlády SR a minister financií Igor Matovič (OĽaNO) na 99. rokovaní vlády 2. septembra 2022 v Bratislave. FOTO TASR - Martin Baumann"></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="6" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/dara-rolins-pavel-nedved-oslavili-50-tku-pozrite-tie-velkolepe-dvojdnove-oslavy">
<h3 class="box-popular__item-title">
Dara Rolins a Pavel Nedvěd oslávili 50-tku. Pozrite na tie veľkolepé dvojdňové oslavy
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/dara-rolins-pavel-nedved-oslavili-50-tku-pozrite-tie-velkolepe-dvojdnove-oslavy" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/bdb33b44-723d-43cc-baeb-f8d84ce60844_phpngmmfn.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/bdb33b44-723d-43cc-baeb-f8d84ce60844_phpngmmfn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/bdb33b44-723d-43cc-baeb-f8d84ce60844_phpngmmfn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/bdb33b44-723d-43cc-baeb-f8d84ce60844_phpngmmfn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/bdb33b44-723d-43cc-baeb-f8d84ce60844_phpngmmfn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/bdb33b44-723d-43cc-baeb-f8d84ce60844_phpngmmfn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/bdb33b44-723d-43cc-baeb-f8d84ce60844_phpngmmfn.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Dara Rolins, Pavel Nedvěd"></div></div>
</a>
</itm-params>
</li>
</ul>
</div>
<div data-itm=btf_content_block_5>
<div class="box-tricks" data-id="bc65f48b-9a77-42e7-b0c6-b80d56aaa8fd">
<a class="box-tricks__cover-link" href="https://zena.pluska.sk/bajecne-triky/zbavte-neprijemnych-pachov-domacnosti-prirodnou-cestou"></a>
<svg aria-label="graphic_brush" class="box-tricks__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-tricks__text-area">
<itm-params data-itm-module="bajecne_triky" data-module="itmParams">
<a class="box-tricks__badge-wrapper" href="/r/bajecne-triky">
<svg aria-label="badge_triky" class="box-tricks__badge">
<use xlink:href="#badge_triky" href="#badge_triky"></use>
</svg>
</a>
</itm-params>
<itm-params data-itm-module="bajecne_triky" data-itm-position="1" data-module="itmParams">
<a class="box-tricks__title-wr" href="https://zena.pluska.sk/bajecne-triky/zbavte-neprijemnych-pachov-domacnosti-prirodnou-cestou">
<h2 class="box-tricks__title">Zbavte sa nepríjemných pachov v domácnosti prírodnou cestou</h2>
</a>
</itm-params>
<itm-params data-itm-module="bajecne_triky" data-itm-area="pozrite-si-tipy" data-module="itmParams">
<a class="box-tricks__btn-area" href="https://zena.pluska.sk/bajecne-triky/zbavte-neprijemnych-pachov-domacnosti-prirodnou-cestou">
<span class="box-tricks__btn">Pozrite si tipy</span>
<svg aria-label="arrow_triky" class="box-tricks__arrow">
<use xlink:href="#arrow_triky" href="#arrow_triky"></use>
</svg>
</a>
</itm-params>
</div>
<div class="box-tricks__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/952c9ab9-6bf2-4226-a7b9-86b97d149521_phplffigb.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/952c9ab9-6bf2-4226-a7b9-86b97d149521_phplffigb.jpg/120/180 120w,https://dam.nmhmedia.sk/image/952c9ab9-6bf2-4226-a7b9-86b97d149521_phplffigb.jpg/240/360 240w,https://dam.nmhmedia.sk/image/952c9ab9-6bf2-4226-a7b9-86b97d149521_phplffigb.jpg/360/540 360w,https://dam.nmhmedia.sk/image/952c9ab9-6bf2-4226-a7b9-86b97d149521_phplffigb.jpg/480/720 480w,https://dam.nmhmedia.sk/image/952c9ab9-6bf2-4226-a7b9-86b97d149521_phplffigb.jpg/600/900 600w,https://dam.nmhmedia.sk/image/952c9ab9-6bf2-4226-a7b9-86b97d149521_phplffigb.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/952c9ab9-6bf2-4226-a7b9-86b97d149521_phplffigb.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="S nepríjemný zápachom v domácnosti si poradia celkom obyčajné prírodné prostriedky, ktoré máte určite doma."></div></div>
</div>
</div>
</div><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot><aa-slot class="sticky-bp-7 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot></div><div class="grid grid--hr grid--full"></div><div class="grid grid--area-5 grid--full"><aa-slot class="sticky-bp-7 grid-row-2-t grid-col-2-t aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot><div data-itm=btf_content_block_2>
<div class="box-poradna">
<itm-params data-itm-module="vestecka_poradna" data-itm-area="vestecka_poradna" data-module="itmParams">
<a href="/r/vestecka-poradna">
<h2 class="box-poradna__title">Veštecká poradňa</h2>
</a>
</itm-params>
<p class="box-poradna__top-perex">
Ocitli ste sa v ťažkej životnej situácii? Potrebujete radu?
Obráťte sa s dôverou na našich poradcov.
</p>
<div class="box-poradna__shadow">
<itm-params data-itm-module="vestecka_poradna" data-itm-position="1" data-module="itmParams">
<a href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">
<h3 class="box-poradna__question-top">
<img src="/images/zena/magic.png" width="56" height="57" alt="veštecká gula">
<span>Stanka, Poprad: Nenápadne koketujem so šéfom </span>
</h3>
</a>
<h4 class="box-poradna__author-title">Odpoveď odborníka:</h4>
<div class="box-poradna__author-body">
<p>Milá Stanka,<br>ak máte zdravý úsudok, tak dáte od tohto ruky preč. Nie je to úprimné. Daný muž má záujem iba o&nbsp;flirt a&nbsp;môže to ohroziť aj Vaše dalšie pôsobenie v&nbsp;spoločnosti. Premyslite si to. </p>
</div>
<a class="box-poradna__read-more" href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">prečítať odpoveď</a>
</itm-params>
</div>
<h4 class="box-poradna__questions-title">Ďalšie vaše otázky</h4>
<ol class="box-poradna__list">
</ol>
<itm-params data-itm-module="vestecka_poradna" data-itm-area="potrebujete-poradit" data-module="itmParams">
<a class="box-poradna__btn-form-area" href="/astro">
<span class="box-poradna__btn-form">Potrebujete poradiť?</span>
<svg aria-label="arrow_fotostory" class="box-poradna__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</itm-params>
</div>
</div><div class="grid grid--hr grid--hr-in-t show-for-bp-0-10"></div><div class="box-horoscope" data-itm=btf_content_block_3><div class="box-horoscope__wrapper sticky-bp-10"><h2 class="box-horoscope__title">Týždenný horoskop</h2><p class="box-horoscope__desc">
Ste zvedaví, čo vás čaká tento týždeň?<br>
Pozrite si horoskop:
</p><div class="box-horoscope__scroll-wrapper"><div class="box-horoscope__signs-wrapper"><itm-params data-itm-module="zena_horoskopy" data-itm-area="baran" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/baran"><img class="box-horoscope__img" src="/images/zena/znamenia/baran.png" alt="baran"><span class="box-horoscope__sign-name">baran</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="byk" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/byk"><img class="box-horoscope__img" src="/images/zena/znamenia/byk.png" alt="býk"><span class="box-horoscope__sign-name">býk</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="blizenci" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/blizenci"><img class="box-horoscope__img" src="/images/zena/znamenia/blizenci.png" alt="blíženci"><span class="box-horoscope__sign-name">blíženci</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="rak" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/rak"><img class="box-horoscope__img" src="/images/zena/znamenia/rak.png" alt="rak"><span class="box-horoscope__sign-name">rak</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="lev" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/lev"><img class="box-horoscope__img" src="/images/zena/znamenia/lev.png" alt="lev"><span class="box-horoscope__sign-name">lev</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="panna" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/panna"><img class="box-horoscope__img" src="/images/zena/znamenia/panna.png" alt="panna"><span class="box-horoscope__sign-name">panna</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="vahy" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/vahy"><img class="box-horoscope__img" src="/images/zena/znamenia/vahy.png" alt="váhy"><span class="box-horoscope__sign-name">váhy</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="skorpion" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/skorpion"><img class="box-horoscope__img" src="/images/zena/znamenia/skorpion.png" alt="škorpión"><span class="box-horoscope__sign-name">škorpión</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="strelec" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/strelec"><img class="box-horoscope__img" src="/images/zena/znamenia/strelec.png" alt="strelec"><span class="box-horoscope__sign-name">strelec</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="kozorozec" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/kozorozec"><img class="box-horoscope__img" src="/images/zena/znamenia/kozorozec.png" alt="kozorožec"><span class="box-horoscope__sign-name">kozorožec</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="vodnar" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/vodnar"><img class="box-horoscope__img" src="/images/zena/znamenia/vodnar.png" alt="vodnár"><span class="box-horoscope__sign-name">vodnár</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="ryby" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/ryby"><img class="box-horoscope__img" src="/images/zena/znamenia/ryby.png" alt="ryby"><span class="box-horoscope__sign-name">ryby</span></a></itm-params></div></div></div></div><div class="grid grid--hr show-for-m"></div></div><div class="grid grid--hr grid--full show-for-d"></div><div class="grid grid--full"><div data-itm=btf_content_block_4>
<app-recipes class="box-recipes" data-module="recipes">
<div class="box-recipes__wrapper">
<div class="box-recipes__header">
<div class="box-recipes__nav-area">
<itm-params data-itm-module="stavnate_recepty" data-itm-area="stavnate_recepty" data-module="itmParams">
<a href="https://receptar.zena.pluska.sk/">
<h2 class="section-heading">Šťavnaté recepty</h2>
</a>
</itm-params>

<div class="box-topics">
<itm-params class="box-topics__link" data-itm-module="stavnate_recepty" data-itm-area="chudnutie" data-module="itmParams">
<a href="https://zena.pluska.sk/t/chudnutie">Chudnutie</a>
</itm-params>
<itm-params class="box-topics__link" data-itm-module="stavnate_recepty" data-itm-area="diety" data-module="itmParams">
<a href="https://zena.pluska.sk/t/diety">Diéty</a>
</itm-params>
<itm-params class="box-topics__link" data-itm-module="stavnate_recepty" data-itm-area="vsetky_recepty" data-module="itmParams">
<a href="https://receptar.zena.pluska.sk/">Všetky recepty</a>
</itm-params>
</div>
</div>
<div class="box-recipes__btn-area swiper-navigation">
<p class="box-recipes__btn-desc">Máme toho oveľa viac</p>
<button class="box-recipes__btn box-recipes__btn--left swiper-button-prev">
<svg aria-label="icon-left">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="box-recipes__btn box-recipes__btn--right swiper-button-next">
<svg aria-label="icon-right">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
</div>
<div class="swiper-wrapper">
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="1" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="d09a0d85-8c6b-4239-8340-68257c1411fa">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/moderna-gazdinka/ak-mate-alergiu-toto-jahody-nejedzte-co-este-nich-treba-vediet"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/moderna-gazdinka/ak-mate-alergiu-toto-jahody-nejedzte-co-este-nich-treba-vediet">
<h2 class="article-tile__title">Ak máte alergiu na toto, jahody nejedzte! Čo ešte o nich treba vedieť?</h2>
</a>
<p class="article-tile__perex">
Čím netrpezlivejšie na ne čakáte, tým kratšie trvajú. Objavte aj liečivé účinky najobľúbenejšieho ovocia začiatku leta.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="_"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="2" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="75fea956-af0e-46d0-86b7-b19129ff1cb7">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/moderna-gazdinka/budu-vam-tiect-sliny-vyskusajte-tie-najlepsie-jahodove-dezerty"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/moderna-gazdinka/budu-vam-tiect-sliny-vyskusajte-tie-najlepsie-jahodove-dezerty">
<h2 class="article-tile__title">Budú vám tiecť sliny. Vyskúšajte tie najlepšie jahodové dezerty</h2>
</a>
<p class="article-tile__perex">
Z obľúbeného ovocia, ktoré práve hlási svoju sezónu, môžete vyčarovať tie najchutnejšie a najfantastickejšie dezerty. Pozerajte do sýtosti.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="_"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="3" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="663eb6cf-26b9-445b-b7f7-3bffc637f91c">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/syrove-fasirky-tato-dobrota-chuti-aj-bez-prilohy"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/syrove-fasirky-tato-dobrota-chuti-aj-bez-prilohy">
<h2 class="article-tile__title">Syrové fašírky: Táto dobrota chutí aj bez prílohy </h2>
</a>
<p class="article-tile__perex">
Syrové fašírky: Jednoduchá rýchlovka, hriešne dobrá!
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Syrové fašírky"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="4" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="41410210-1785-4de1-a0cf-22bb25d704af">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/limetkova-torta-vyskusajte-sladko-kysle-pecenie-vikend"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/limetkova-torta-vyskusajte-sladko-kysle-pecenie-vikend">
<h2 class="article-tile__title">Limetková torta: Vyskúšajte sladko- kyslé pečenie na víkend </h2>
</a>
<p class="article-tile__perex">
Torta s limetovou plnkou: Je viac sladká ako kyslá
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Torta s limetkovým krémom"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="5" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="ce6a89b7-3b2f-4c69-86c6-88a6976e5dae">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/slivkove-satocky-lekvarom-klasika-ktora-nesklame"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/slivkove-satocky-lekvarom-klasika-ktora-nesklame">
<h2 class="article-tile__title">Slivkové šatôčky s lekvárom: Klasika, ktorá nesklame </h2>
</a>
<p class="article-tile__perex">
Šatôčky so slivkovým lekvárom: Samé vám vyskočia z vody
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/100/100 100w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/200/200 200w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/400/400 400w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/600/600 600w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/800/800 800w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Slivkové šatôčky"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="6" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="97564346-f4f4-4057-bd87-74851e9a1515">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/mate-chut-cudzinu-ochutnajte-tuto-vietnamsku-polievku"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/mate-chut-cudzinu-ochutnajte-tuto-vietnamsku-polievku">
<h2 class="article-tile__title">Máte chuť na cudzinu? Ochutnajte túto vietnamskú polievku</h2>
</a>
<p class="article-tile__perex">
Vietnamská rezancová polievka: Začnite deň s cudzinou!
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Vietnamská rezancová polievka"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="7" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="f487b97a-fb86-43da-b918-c1b9d2ffae4e">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/lahky-tofu-salat-zacnite-den-zdravo-tofu-klickami"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/lahky-tofu-salat-zacnite-den-zdravo-tofu-klickami">
<h2 class="article-tile__title">Ľahký tofu šalát: Začnite deň zdravo s tofu a klíčkami </h2>
</a>
<p class="article-tile__perex">
Ľahký a zdravý tofu šalát vás naštartuje do nového dňa. Vyskúšajte, zaručene neoľutujete.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/100/100 100w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/200/200 200w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/400/400 400w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/600/600 600w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/800/800 800w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Tofu šalát s klíčkami"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="8" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="53cc2a7e-2120-4618-8b36-8ff93ecc857b">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/cokoladove-tartaletky-pistaciami-sladka-pochutka-cesty"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/cokoladove-tartaletky-pistaciami-sladka-pochutka-cesty">
<h2 class="article-tile__title">Čokoládové tartaletky s pistáciami: Sladká pochúťka na cesty </h2>
</a>
<p class="article-tile__perex">
Tartaletky s čokoládou a pistáciami: Dve do ruky a dve do kabelky
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Čokoládové košíčky"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="9" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="eb86cb81-8366-4829-8f98-b85eab3f9cbe">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/chutne-bryndzove-placky-mala-dobrota-pre-hladosov"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/chutne-bryndzove-placky-mala-dobrota-pre-hladosov">
<h2 class="article-tile__title">Chutné bryndzové placky: Malá dobrota pre hladošov</h2>
</a>
<p class="article-tile__perex">
Malé bryndzové placky: Ukryjete ich v ruke pred všetkými hladošmi
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zemiakové placky s bryndzou"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="10" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="281164cd-a952-4674-89ce-38700b5a9757">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/tradicna-tvarohova-zemlovka-sladka-spomienka-detstvo"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/tradicna-tvarohova-zemlovka-sladka-spomienka-detstvo">
<h2 class="article-tile__title">Tradičná tvarohová žemľovka: Sladká spomienka na detstvo </h2>
</a>
<p class="article-tile__perex">
Tvarohová žemľovka so snehom: Taká krásna! Potiahnite ju čo najvyššie
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Tvarohová žemľovka"></div></div>
</div>
</article>
</article-tile>
</div>
</div>
</app-recipes>
</div></div><div class="grid grid--hr grid--full"></div><div class="grid grid--full"> <div class="box-print-promo3" data-name="zena">
<p class="box-print-promo3__desc">
Praktický časopis s množstvom módnych a kozmetických trendov, rád a nápadov.
<span>
Objednajte si
<a href="https://pluska.sk/predplatne/bajecna-zena/">predplatné.</a>
</span>
</p>
<div class="box-print-promo3__wrapper">
<ul class="box-print-promo3__list">
<li class="box-print-promo3__item">
<itm-params data-itm-module="predplatit" data-itm-position="1" data-module="itmModule">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/dcb21ee2-c254-45a5-baa1-c5f08f38101c_phpbdildm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/dcb21ee2-c254-45a5-baa1-c5f08f38101c_phpbdildm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/dcb21ee2-c254-45a5-baa1-c5f08f38101c_phpbdildm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/dcb21ee2-c254-45a5-baa1-c5f08f38101c_phpbdildm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/dcb21ee2-c254-45a5-baa1-c5f08f38101c_phpbdildm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/dcb21ee2-c254-45a5-baa1-c5f08f38101c_phpbdildm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/dcb21ee2-c254-45a5-baa1-c5f08f38101c_phpbdildm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</itm-params>
</li>
<li class="box-print-promo3__item">
<itm-params data-itm-module="predplatit" data-itm-position="2" data-module="itmModule">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/15e09437-8b8d-45f6-9b38-690ca17e75d5_phppniphj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/15e09437-8b8d-45f6-9b38-690ca17e75d5_phppniphj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/15e09437-8b8d-45f6-9b38-690ca17e75d5_phppniphj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/15e09437-8b8d-45f6-9b38-690ca17e75d5_phppniphj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/15e09437-8b8d-45f6-9b38-690ca17e75d5_phppniphj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/15e09437-8b8d-45f6-9b38-690ca17e75d5_phppniphj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/15e09437-8b8d-45f6-9b38-690ca17e75d5_phppniphj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</itm-params>
</li>
<li class="box-print-promo3__item">
<itm-params data-itm-module="predplatit" data-itm-position="3" data-module="itmModule">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/c74a5be3-4730-4c8c-9843-44782fe110ad_phphokdhi.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c74a5be3-4730-4c8c-9843-44782fe110ad_phphokdhi.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c74a5be3-4730-4c8c-9843-44782fe110ad_phphokdhi.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c74a5be3-4730-4c8c-9843-44782fe110ad_phphokdhi.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c74a5be3-4730-4c8c-9843-44782fe110ad_phphokdhi.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c74a5be3-4730-4c8c-9843-44782fe110ad_phphokdhi.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c74a5be3-4730-4c8c-9843-44782fe110ad_phphokdhi.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</itm-params>
</li>
</ul>
</div>
</div>
</div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=3dc38d01-9dde-499d-bd94-cddeab55485a&amp;portal=zena&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;bajecna-rodina&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer"><aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><div class="site-footer__wrapper"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
© 2022 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer></div><articles-notification data-module="articlesNotification"></articles-notification><script type="text/javascript">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</script></body></html>