
<!DOCTYPE html><html class="core menu-off search-off page page--prominenti     page--gallery
" lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia"><meta name="facebook-domain-verification" content="gayhg2av0axmer9lwnvk23w7smgl70" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia"><title>Dara, čo to máš s NOSOM? Pýtajú sa vystrašení fanúšikovia</title><meta name="description" content="Niektorých vystrašila, iných pobavila, no mnohí zostali aj znechutení. Speváčka Dara Rolins je asi tak láskou zaslepená k Pavlovi Nedvědovi, že si ani nevšimla, akú fotku zverejnila. "><meta property="eagleDocumentId" content="d940e8f1-3b48-424d-9316-53da4e72c0d2"><meta name="keywords" content="Rolins Dara"><meta property="article:section" content="Prominenti"><meta property="article:published_time" content="2022-01-12T08:27:07+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-01-13T07:54:09+01:00"><meta property="og:title" content="Dara, čo to máš ZASE s tým NOSOM?! Pýtajú sa vystrašení fanúšikovia"><meta property="og:description" content="Niektorých vystrašila, iných pobavila, no mnohí zostali aj znechutení. Speváčka Dara Rolins je asi tak láskou zaslepená k Pavlovi Nedvědovi, že si ani nevšimla, akú fotku zverejnila. "><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/84a520d9-662c-48d5-9293-9984ea0fbe35_phpkenkbm.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zena.pluska.sk/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zena.pluska.sk/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia"
        },
        "headline": "Dara, čo to máš s NOSOM? Pýtajú sa vystrašení fanúšikovia",
        "datePublished": "2022-01-12T08:27:07+01:00",
        "dateModified": "2022-01-13T07:54:09+01:00",
        "description": "Niektorých vystrašila, iných pobavila, no mnohí zostali aj znechutení. Speváčka Dara Rolins je asi tak láskou zaslepená k Pavlovi Nedvědovi, že si ani nevšimla, akú fotku zverejnila. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "dmn"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zena.pluska.sk",
            "name": "Žena.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/84a520d9-662c-48d5-9293-9984ea0fbe35_phpkenkbm.jpg/1200/630",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zena/favicons/favicon.ico"><link rel="icon" href="/images/zena/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zena/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zena/main.css?v=4.463
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zena/main.css?v=4.463
"></noscript><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zena/app.js?v=4.463
"></script><link rel="dns-prefetch" href="https://fonts.gstatic.com"></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN3WZJ9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><main class="site-content"><app-gallery data-initial="0" data-module="gallery"><div class="gallery-header" data-itm="menu"><div class="container"><a class="logo" href="/" data-itm-link="logo" data-test="logo"><svg aria-label="Žena.sk"><use xlink:href="#logo-zena" href="#logo-zena"></use></svg></a><div class="title"><a href="https://zena.pluska.sk/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia">
Späť na článok
</a><h1 class="h">Dara, čo to máš ZASE s tým NOSOM?! Pýtajú sa vystrašení fanúšikovia</h1></div><a class="close" href="https://zena.pluska.sk/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia"><span>zatvoriť galériu</span><svg aria-hidden="true"><use xlink:href="#icon-x" href="#icon-x"></use></svg></a></div></div><div class="grid app-gallery__main-wrapper"><div class="app-gallery__main sticky-gal"><div class="app-gallery__aside-1"><div class="swiper-container captions"><div class="swiper-wrapper"><div class="swiper-slide"><p><span class="page">
1/50
</span><span class="caption">
Dara Rolins miluje zvierata
</span><span class="attribution">
Foto: https://www.instagram.com/p/CXEjAGqIrp6/
</span></p></div><div class="swiper-slide"><p><span class="page">
2/50
</span><span class="caption">
Fotka Dary so zvláštnym nosom vyvolala medzi fanúšikmi veľkú diskusiu
</span><span class="attribution">
Foto: https://www.instagram.com/p/CYj4zN3onU0/
</span></p></div><div class="swiper-slide"><p><span class="page">
3/50
</span><span class="caption">
Dara Rolins miluje Vianoce.
</span><span class="attribution">
Foto: https://www.instagram.com/p/CXQe8ProKr1/
</span></p></div><div class="swiper-slide"><p><span class="page">
4/50
</span><span class="caption">
Dara Rolins je inšpiratívna a krásna žena
</span><span class="attribution">
Foto: https://www.instagram.com/p/CXI_yaZIxrO/
</span></p></div><div class="swiper-slide"><p><span class="page">
5/50
</span><span class="caption">
Pavel Nedvěd je Darin nový priateľ
</span><span class="attribution">
Foto: instagram Pavel Nedvěd/pavelnedved11official
</span></p></div><div class="swiper-slide"><p><span class="page">
6/50
</span><span class="caption">
Dara Rolins miluje spev
</span><span class="attribution">
Foto: Profimedia
</span></p></div><div class="swiper-slide"><p><span class="page">
7/50
</span><span class="caption">
Pavel Nedvěd je viceprezidentom Juventusu Turín.
</span><span class="attribution">
Foto: Getty Images
</span></p></div><div class="swiper-slide"><p><span class="page">
8/50
</span><span class="caption">
Dara Rolins a jej dychberúci džínsový outfit
</span><span class="attribution">
Foto: https://www.instagram.com/p/CWuEUPkIKOb/
</span></p></div><div class="swiper-slide"><p><span class="page">
9/50
</span><span class="caption">
Nedvěd je známy český futbalista.
</span><span class="attribution">
Foto: https://www.instagram.com/p/BvgsxORBKkG/
</span></p></div><div class="swiper-slide"><p><span class="page">
10/50
</span><span class="caption">
Darin nový priateľ Nědved.
</span><span class="attribution">
Foto: https://www.instagram.com/p/CPVn-TXBlu-/
</span></p></div><div class="swiper-slide"><p><span class="page">
11/50
</span><span class="caption">
Pavel Nedvěd má s manželkou dve deti. Jedným z nich je dnes už 24-ročná Ivana, ktorá vyrástla naozaj do krásy.
</span><span class="attribution">
Foto: Instagram/ivananedved
</span></p></div><div class="swiper-slide"><p><span class="page">
12/50
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: https://www.instagram.com/p/CUzrhGyou4M/
</span></p></div><div class="swiper-slide"><p><span class="page">
13/50
</span><span class="caption">
Pavel Nedvěd je najlepším českým futbalistom novodobej histórie.
</span><span class="attribution">
Foto: Getty Images
</span></p></div><div class="swiper-slide"><p><span class="page">
14/50
</span><span class="caption">
Pavel Nedvěd dotiahol Česko až do semifinále majstrovstiev Európy 2004.
</span><span class="attribution">
Foto: Getty Images
</span></p></div><div class="swiper-slide"><p><span class="page">
15/50
</span><span class="caption">
Na Vianoce má u nich svoje miesto aj milovaný psík.
</span><span class="attribution">
Foto: https://www.instagram.com/p/B6eLQ5Tlz9x/
</span></p></div><div class="swiper-slide"><p><span class="page">
16/50
</span><span class="caption">
Speváčka Dara Rolins tvorí pár s futbalistom Pavlom Nedvědom.
</span><span class="attribution">
Foto: https://www.instagram.com/stories/dararolins_vermi/2725753854022030701/
</span></p></div><div class="swiper-slide"><p><span class="page">
17/50
</span><span class="caption">
Pavel Nedvěd získal v roku 2003 Zlatú loptu pre najlepšieho futbalistu sveta.
</span><span class="attribution">
Foto: Getty Images
</span></p></div><div class="swiper-slide"><p><span class="page">
18/50
</span><span class="caption">
Speváčka je stále v pohybe.
</span><span class="attribution">
Foto: https://www.instagram.com/p/CWf1bHpIY9v/
</span></p></div><div class="swiper-slide"><p><span class="page">
19/50
</span><span class="caption">
Pavel Nedvěd sa okamžite po skončení kariéry dal na dráhu funkcionára v talianskom Juventuse.
</span><span class="attribution">
Foto: Getty Images
</span></p></div><div class="swiper-slide"><p><span class="page">
20/50
</span><span class="caption">
V klubových štruktúrach Juventusu pôsobí Nedvěd už takmer desaťročie.
</span><span class="attribution">
Foto: Getty Images
</span></p></div><div class="swiper-slide"><p><span class="page">
21/50
</span><span class="caption">
Pavel Nedvěd je bývalý dlhoročný kapitán českej futbalovej reprezentácie.
</span><span class="attribution">
Foto: Getty Images
</span></p></div><div class="swiper-slide"><p><span class="page">
22/50
</span><span class="caption">
Pavel Nedvěd odohral za reprezentáciu Česka 91 zápasov.
</span><span class="attribution">
Foto: Getty Images
</span></p></div><div class="swiper-slide"><p><span class="page">
23/50
</span><span class="caption">
Zreje do krásy, čo poviete
</span><span class="attribution">
Foto: Archív
</span></p></div><div class="swiper-slide"><p><span class="page">
24/50
</span><span class="caption">
Pavlovi Nedvědovi a Dare Rolins sa darilo dlhodobo svoj vzťah tajiť.
</span><span class="attribution">
Foto: Getty Images
 </span></p></div><div class="swiper-slide"><p><span class="page">
25/50
</span><span class="caption">
Pavel Nedvěd v minulosti okrem Juventusu pôsobil aj v Lazio Rím, Sparte Praha a Plzni.
</span><span class="attribution">
Foto: Getty Images
</span></p></div><div class="swiper-slide"><p><span class="page">
26/50
</span><span class="caption">
Pavel Nedvěd nevynechá na tribúne žiaden zápas Juventusu Turín.
</span><span class="attribution">
Foto: Getty Images
</span></p></div><div class="swiper-slide"><p><span class="page">
27/50
</span><span class="caption">
Pavel Nedveď je v súčasnosti vyšetrovaný v súvislosti s podozrením na podvodné prestupy.
</span><span class="attribution">
Foto: Getty Images
</span></p></div><div class="swiper-slide"><p><span class="page">
28/50
</span><span class="caption">
Vždy usmiata Darinka
</span><span class="attribution">
Foto: Archív
</span></p></div><div class="swiper-slide"><p><span class="page">
29/50
</span><span class="caption">
Pavel Nedvěd je aktuálne viceprezidentom Juventusu Turín.
</span><span class="attribution">
Foto: Getty Images
</span></p></div><div class="swiper-slide"><p><span class="page">
30/50
</span><span class="caption">
Dara Rolins patrí stále k najobľúbenejším speváčkam u nás aj v Česku.
</span><span class="attribution">
Foto: NORBERT SKALIČAN
</span></p></div><div class="swiper-slide"><p><span class="page">
31/50
</span><span class="caption">
Pavel Nedvěd je v Juventuse pravou rukou šéfa klubu Agnelliho.
</span><span class="attribution">
Foto: Getty Images
</span></p></div><div class="swiper-slide"><p><span class="page">
32/50
</span><span class="caption">
Pavel Nedvěd už je niekoľko rokov viac doma v Taliansku, ako v Česku.
</span><span class="attribution">
Foto: Getty Images
</span></p></div><div class="swiper-slide"><p><span class="page">
33/50
</span><span class="caption">
Dara Rolins je zaľúbená až po uši do Nedvěda
</span><span class="attribution">
Foto: Instagram.com, gettyimages, LUKÁŠ KIMLIČKA
</span></p></div><div class="swiper-slide"><p><span class="page">
34/50
</span><span class="caption">
Autogramiáda speváčky Dary Rolins, ktorá v Bratislave predstavila svoj aktuálny diár na rok 2022 - Svet podľa Dary.
</span><span class="attribution">
Foto: MATEJ KALINA
</span></p></div><div class="swiper-slide"><p><span class="page">
35/50
</span><span class="caption">
Na snímke je Dara Rolins na jednej z media party.
</span><span class="attribution">
Foto: NORBERT SKALIČAN
</span></p></div><div class="swiper-slide"><p><span class="page">
36/50
</span><span class="caption">
Dara Rolins je inšpiratívna a krásna žena
</span><span class="attribution">
Foto: https://www.instagram.com/p/CTkXbn9D-yN/
</span></p></div><div class="swiper-slide"><p><span class="page">
37/50
</span><span class="caption">
Dara Rolins je inšpiratívna a krásna žena
</span><span class="attribution">
Foto: https://www.instagram.com/p/CWp6uwgIG6t/
</span></p></div><div class="swiper-slide"><p><span class="page">
38/50
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: https://www.instagram.com/p/CWgVSdZoYqP/
</span></p></div><div class="swiper-slide"><p><span class="page">
39/50
</span><span class="caption">
Dara Rolins je inšpiratívna a krásna žena
</span><span class="attribution">
Foto: https://www.instagram.com/p/CXlezpmoU6V/
</span></p></div><div class="swiper-slide"><p><span class="page">
40/50
</span><span class="caption">
Dara Rolins miluje zvierata
</span><span class="attribution">
Foto: https://www.instagram.com/p/CXEjAGqIrp6/
</span></p></div><div class="swiper-slide"><p><span class="page">
41/50
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: https://www.instagram.com/p/CIneDv3FyJM/
</span></p></div><div class="swiper-slide"><p><span class="page">
42/50
</span><span class="caption">
 Dara Rolins je úspešná speváčka
</span><span class="attribution">
Foto: https://www.instagram.com/p/CTUAd_0jzks/
</span></p></div><div class="swiper-slide"><p><span class="page">
43/50
</span><span class="caption">
Dara Rolins je inšpiratívna a krásna žena
</span><span class="attribution">
Foto: https://www.instagram.com/p/CRYoC2flMd7/
</span></p></div><div class="swiper-slide"><p><span class="page">
44/50
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: https://www.instagram.com/p/CKg75EpFtV5/
</span></p></div><div class="swiper-slide"><p><span class="page">
45/50
</span><span class="caption">
Bývanie Dary Rolins
</span><span class="attribution">
Foto: https://www.instagram.com/p/CH2v7TXFyFo/
</span></p></div><div class="swiper-slide"><p><span class="page">
46/50
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: https://www.instagram.com/p/CLW0gLbluCv/
</span></p></div><div class="swiper-slide"><p><span class="page">
47/50
</span><span class="caption">
Dara Rolins miluje jógu
</span><span class="attribution">
Foto: https://www.instagram.com/p/CFzFoyel74R/
</span></p></div><div class="swiper-slide"><p><span class="page">
48/50
</span><span class="caption">
Dara Rolins s Lolou
</span><span class="attribution">
Foto: https://www.instagram.com/p/COvz6ral5Av/
</span></p></div><div class="swiper-slide"><p><span class="page">
49/50
</span><span class="caption">
Dara Rolins prekvapila vzhľadom
</span><span class="attribution">
Foto: https://www.instagram.com/p/CXl9V8ZI5mJ/
</span></p></div><div class="swiper-slide"><p><span class="page">
50/50
</span><span class="caption">
Speváčka Dara Rolins pri predstavovaní svojho kalendára v jednom z bratislavských hotelov.
</span><span class="attribution">
Foto: EMIL VAŠKO
</span></p></div></div></div><aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="gallery_top" data-size="desktopOnlySquare" id="gpt-desktopOnlySquare_gallery_top"></aa-slot></div><div class="app-gallery__main__img-container"><div class="swiper-container images"><div class="swiper-wrapper"><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/1"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CXEjAGqIrp6/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/2"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CYj4zN3onU0/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/3"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CXQe8ProKr1/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/4"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CXI_yaZIxrO/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/5"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ab8bc024-b0f8-40f1-b0ff-92e58d63aa85_phpoakboh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ab8bc024-b0f8-40f1-b0ff-92e58d63aa85_phpoakboh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ab8bc024-b0f8-40f1-b0ff-92e58d63aa85_phpoakboh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ab8bc024-b0f8-40f1-b0ff-92e58d63aa85_phpoakboh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ab8bc024-b0f8-40f1-b0ff-92e58d63aa85_phpoakboh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ab8bc024-b0f8-40f1-b0ff-92e58d63aa85_phpoakboh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ab8bc024-b0f8-40f1-b0ff-92e58d63aa85_phpoakboh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd je Darin nový priateľ"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ab8bc024-b0f8-40f1-b0ff-92e58d63aa85_phpoakboh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ab8bc024-b0f8-40f1-b0ff-92e58d63aa85_phpoakboh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ab8bc024-b0f8-40f1-b0ff-92e58d63aa85_phpoakboh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ab8bc024-b0f8-40f1-b0ff-92e58d63aa85_phpoakboh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ab8bc024-b0f8-40f1-b0ff-92e58d63aa85_phpoakboh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ab8bc024-b0f8-40f1-b0ff-92e58d63aa85_phpoakboh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ab8bc024-b0f8-40f1-b0ff-92e58d63aa85_phpoakboh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd je Darin nový priateľ"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/6"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins miluje spev"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins miluje spev"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/7"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/0eb47762-55df-4c6d-b7e2-5c7f001edf94_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0eb47762-55df-4c6d-b7e2-5c7f001edf94_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0eb47762-55df-4c6d-b7e2-5c7f001edf94_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0eb47762-55df-4c6d-b7e2-5c7f001edf94_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0eb47762-55df-4c6d-b7e2-5c7f001edf94_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0eb47762-55df-4c6d-b7e2-5c7f001edf94_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0eb47762-55df-4c6d-b7e2-5c7f001edf94_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd je viceprezidentom Juventusu Turín."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/0eb47762-55df-4c6d-b7e2-5c7f001edf94_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0eb47762-55df-4c6d-b7e2-5c7f001edf94_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0eb47762-55df-4c6d-b7e2-5c7f001edf94_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0eb47762-55df-4c6d-b7e2-5c7f001edf94_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0eb47762-55df-4c6d-b7e2-5c7f001edf94_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0eb47762-55df-4c6d-b7e2-5c7f001edf94_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0eb47762-55df-4c6d-b7e2-5c7f001edf94_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd je viceprezidentom Juventusu Turín."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/8"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CWuEUPkIKOb/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/9"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/BvgsxORBKkG/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/10"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CPVn-TXBlu-/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/11"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/bd6f7f07-e21a-4f9a-a6a7-c075ae19512b_phpegihbk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bd6f7f07-e21a-4f9a-a6a7-c075ae19512b_phpegihbk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bd6f7f07-e21a-4f9a-a6a7-c075ae19512b_phpegihbk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bd6f7f07-e21a-4f9a-a6a7-c075ae19512b_phpegihbk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bd6f7f07-e21a-4f9a-a6a7-c075ae19512b_phpegihbk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bd6f7f07-e21a-4f9a-a6a7-c075ae19512b_phpegihbk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bd6f7f07-e21a-4f9a-a6a7-c075ae19512b_phpegihbk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd má s manželkou dve deti. Jedným z nich je dnes už 24-ročná Ivana, ktorá vyrástla naozaj do krásy."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/bd6f7f07-e21a-4f9a-a6a7-c075ae19512b_phpegihbk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bd6f7f07-e21a-4f9a-a6a7-c075ae19512b_phpegihbk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bd6f7f07-e21a-4f9a-a6a7-c075ae19512b_phpegihbk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bd6f7f07-e21a-4f9a-a6a7-c075ae19512b_phpegihbk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bd6f7f07-e21a-4f9a-a6a7-c075ae19512b_phpegihbk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bd6f7f07-e21a-4f9a-a6a7-c075ae19512b_phpegihbk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bd6f7f07-e21a-4f9a-a6a7-c075ae19512b_phpegihbk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd má s manželkou dve deti. Jedným z nich je dnes už 24-ročná Ivana, ktorá vyrástla naozaj do krásy."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/12"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CUzrhGyou4M/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/13"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4facdd8f-b8c4-4951-93de-a084315f973a_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4facdd8f-b8c4-4951-93de-a084315f973a_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4facdd8f-b8c4-4951-93de-a084315f973a_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4facdd8f-b8c4-4951-93de-a084315f973a_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4facdd8f-b8c4-4951-93de-a084315f973a_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4facdd8f-b8c4-4951-93de-a084315f973a_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4facdd8f-b8c4-4951-93de-a084315f973a_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd je najlepším českým futbalistom novodobej histórie."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4facdd8f-b8c4-4951-93de-a084315f973a_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4facdd8f-b8c4-4951-93de-a084315f973a_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4facdd8f-b8c4-4951-93de-a084315f973a_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4facdd8f-b8c4-4951-93de-a084315f973a_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4facdd8f-b8c4-4951-93de-a084315f973a_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4facdd8f-b8c4-4951-93de-a084315f973a_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4facdd8f-b8c4-4951-93de-a084315f973a_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd je najlepším českým futbalistom novodobej histórie."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/14"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/680433e0-bec6-4733-ad83-9fa3ce8fa9fe_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/680433e0-bec6-4733-ad83-9fa3ce8fa9fe_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/680433e0-bec6-4733-ad83-9fa3ce8fa9fe_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/680433e0-bec6-4733-ad83-9fa3ce8fa9fe_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/680433e0-bec6-4733-ad83-9fa3ce8fa9fe_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/680433e0-bec6-4733-ad83-9fa3ce8fa9fe_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/680433e0-bec6-4733-ad83-9fa3ce8fa9fe_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd dotiahol Česko až do semifinále majstrovstiev Európy 2004."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/680433e0-bec6-4733-ad83-9fa3ce8fa9fe_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/680433e0-bec6-4733-ad83-9fa3ce8fa9fe_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/680433e0-bec6-4733-ad83-9fa3ce8fa9fe_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/680433e0-bec6-4733-ad83-9fa3ce8fa9fe_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/680433e0-bec6-4733-ad83-9fa3ce8fa9fe_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/680433e0-bec6-4733-ad83-9fa3ce8fa9fe_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/680433e0-bec6-4733-ad83-9fa3ce8fa9fe_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd dotiahol Česko až do semifinále majstrovstiev Európy 2004."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/15"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/B6eLQ5Tlz9x/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/16"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/stories/dararolins_vermi/2725753854022030701/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/17"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/21b9eb96-dd40-4e78-bb18-30b7f90fdab5_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/21b9eb96-dd40-4e78-bb18-30b7f90fdab5_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/21b9eb96-dd40-4e78-bb18-30b7f90fdab5_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/21b9eb96-dd40-4e78-bb18-30b7f90fdab5_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/21b9eb96-dd40-4e78-bb18-30b7f90fdab5_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/21b9eb96-dd40-4e78-bb18-30b7f90fdab5_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/21b9eb96-dd40-4e78-bb18-30b7f90fdab5_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd získal v roku 2003 Zlatú loptu pre najlepšieho futbalistu sveta."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/21b9eb96-dd40-4e78-bb18-30b7f90fdab5_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/21b9eb96-dd40-4e78-bb18-30b7f90fdab5_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/21b9eb96-dd40-4e78-bb18-30b7f90fdab5_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/21b9eb96-dd40-4e78-bb18-30b7f90fdab5_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/21b9eb96-dd40-4e78-bb18-30b7f90fdab5_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/21b9eb96-dd40-4e78-bb18-30b7f90fdab5_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/21b9eb96-dd40-4e78-bb18-30b7f90fdab5_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd získal v roku 2003 Zlatú loptu pre najlepšieho futbalistu sveta."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/18"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CWf1bHpIY9v/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/19"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/e883f291-7cc5-42e9-9ad0-69b9021696f3_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/e883f291-7cc5-42e9-9ad0-69b9021696f3_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/e883f291-7cc5-42e9-9ad0-69b9021696f3_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/e883f291-7cc5-42e9-9ad0-69b9021696f3_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/e883f291-7cc5-42e9-9ad0-69b9021696f3_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/e883f291-7cc5-42e9-9ad0-69b9021696f3_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/e883f291-7cc5-42e9-9ad0-69b9021696f3_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd sa okamžite po skončení kariéry dal na dráhu funkcionára v talianskom Juventuse."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/e883f291-7cc5-42e9-9ad0-69b9021696f3_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/e883f291-7cc5-42e9-9ad0-69b9021696f3_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/e883f291-7cc5-42e9-9ad0-69b9021696f3_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/e883f291-7cc5-42e9-9ad0-69b9021696f3_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/e883f291-7cc5-42e9-9ad0-69b9021696f3_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/e883f291-7cc5-42e9-9ad0-69b9021696f3_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/e883f291-7cc5-42e9-9ad0-69b9021696f3_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd sa okamžite po skončení kariéry dal na dráhu funkcionára v talianskom Juventuse."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/20"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/c7a82576-9876-449b-90d4-02cc9677d3b7_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c7a82576-9876-449b-90d4-02cc9677d3b7_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c7a82576-9876-449b-90d4-02cc9677d3b7_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c7a82576-9876-449b-90d4-02cc9677d3b7_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c7a82576-9876-449b-90d4-02cc9677d3b7_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c7a82576-9876-449b-90d4-02cc9677d3b7_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c7a82576-9876-449b-90d4-02cc9677d3b7_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="V klubových štruktúrach Juventusu pôsobí Nedvěd už takmer desaťročie."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/c7a82576-9876-449b-90d4-02cc9677d3b7_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c7a82576-9876-449b-90d4-02cc9677d3b7_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c7a82576-9876-449b-90d4-02cc9677d3b7_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c7a82576-9876-449b-90d4-02cc9677d3b7_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c7a82576-9876-449b-90d4-02cc9677d3b7_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c7a82576-9876-449b-90d4-02cc9677d3b7_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c7a82576-9876-449b-90d4-02cc9677d3b7_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="V klubových štruktúrach Juventusu pôsobí Nedvěd už takmer desaťročie."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/21"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/edbfd2f9-50f6-43ee-8208-2136240079de_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/edbfd2f9-50f6-43ee-8208-2136240079de_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/edbfd2f9-50f6-43ee-8208-2136240079de_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/edbfd2f9-50f6-43ee-8208-2136240079de_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/edbfd2f9-50f6-43ee-8208-2136240079de_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/edbfd2f9-50f6-43ee-8208-2136240079de_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/edbfd2f9-50f6-43ee-8208-2136240079de_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd je bývalý dlhoročný kapitán českej futbalovej reprezentácie."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/edbfd2f9-50f6-43ee-8208-2136240079de_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/edbfd2f9-50f6-43ee-8208-2136240079de_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/edbfd2f9-50f6-43ee-8208-2136240079de_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/edbfd2f9-50f6-43ee-8208-2136240079de_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/edbfd2f9-50f6-43ee-8208-2136240079de_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/edbfd2f9-50f6-43ee-8208-2136240079de_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/edbfd2f9-50f6-43ee-8208-2136240079de_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd je bývalý dlhoročný kapitán českej futbalovej reprezentácie."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/22"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/aeff7a57-28e5-4af8-b046-f8d83552af8a_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/aeff7a57-28e5-4af8-b046-f8d83552af8a_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/aeff7a57-28e5-4af8-b046-f8d83552af8a_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/aeff7a57-28e5-4af8-b046-f8d83552af8a_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/aeff7a57-28e5-4af8-b046-f8d83552af8a_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/aeff7a57-28e5-4af8-b046-f8d83552af8a_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/aeff7a57-28e5-4af8-b046-f8d83552af8a_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd odohral za reprezentáciu Česka 91 zápasov."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/aeff7a57-28e5-4af8-b046-f8d83552af8a_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/aeff7a57-28e5-4af8-b046-f8d83552af8a_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/aeff7a57-28e5-4af8-b046-f8d83552af8a_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/aeff7a57-28e5-4af8-b046-f8d83552af8a_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/aeff7a57-28e5-4af8-b046-f8d83552af8a_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/aeff7a57-28e5-4af8-b046-f8d83552af8a_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/aeff7a57-28e5-4af8-b046-f8d83552af8a_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd odohral za reprezentáciu Česka 91 zápasov."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/23"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/f2efe9af-c810-496c-b007-6a663479371a_phpgliobb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f2efe9af-c810-496c-b007-6a663479371a_phpgliobb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f2efe9af-c810-496c-b007-6a663479371a_phpgliobb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f2efe9af-c810-496c-b007-6a663479371a_phpgliobb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f2efe9af-c810-496c-b007-6a663479371a_phpgliobb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f2efe9af-c810-496c-b007-6a663479371a_phpgliobb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f2efe9af-c810-496c-b007-6a663479371a_phpgliobb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zreje do krásy, čo poviete"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/f2efe9af-c810-496c-b007-6a663479371a_phpgliobb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f2efe9af-c810-496c-b007-6a663479371a_phpgliobb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f2efe9af-c810-496c-b007-6a663479371a_phpgliobb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f2efe9af-c810-496c-b007-6a663479371a_phpgliobb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f2efe9af-c810-496c-b007-6a663479371a_phpgliobb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f2efe9af-c810-496c-b007-6a663479371a_phpgliobb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f2efe9af-c810-496c-b007-6a663479371a_phpgliobb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Zreje do krásy, čo poviete"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/24"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/704542b7-b348-4652-a3e5-6bf1e652fbc1_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/704542b7-b348-4652-a3e5-6bf1e652fbc1_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/704542b7-b348-4652-a3e5-6bf1e652fbc1_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/704542b7-b348-4652-a3e5-6bf1e652fbc1_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/704542b7-b348-4652-a3e5-6bf1e652fbc1_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/704542b7-b348-4652-a3e5-6bf1e652fbc1_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/704542b7-b348-4652-a3e5-6bf1e652fbc1_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavlovi Nedvědovi a Dare Rolins sa darilo dlhodobo svoj vzťah tajiť."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/704542b7-b348-4652-a3e5-6bf1e652fbc1_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/704542b7-b348-4652-a3e5-6bf1e652fbc1_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/704542b7-b348-4652-a3e5-6bf1e652fbc1_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/704542b7-b348-4652-a3e5-6bf1e652fbc1_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/704542b7-b348-4652-a3e5-6bf1e652fbc1_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/704542b7-b348-4652-a3e5-6bf1e652fbc1_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/704542b7-b348-4652-a3e5-6bf1e652fbc1_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavlovi Nedvědovi a Dare Rolins sa darilo dlhodobo svoj vzťah tajiť."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/25"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/77fef55d-6cb1-4b6c-a870-3c47f3fe6d7c_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/77fef55d-6cb1-4b6c-a870-3c47f3fe6d7c_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/77fef55d-6cb1-4b6c-a870-3c47f3fe6d7c_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/77fef55d-6cb1-4b6c-a870-3c47f3fe6d7c_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/77fef55d-6cb1-4b6c-a870-3c47f3fe6d7c_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/77fef55d-6cb1-4b6c-a870-3c47f3fe6d7c_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/77fef55d-6cb1-4b6c-a870-3c47f3fe6d7c_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd v minulosti okrem Juventusu pôsobil aj v Lazio Rím, Sparte Praha a Plzni."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/77fef55d-6cb1-4b6c-a870-3c47f3fe6d7c_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/77fef55d-6cb1-4b6c-a870-3c47f3fe6d7c_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/77fef55d-6cb1-4b6c-a870-3c47f3fe6d7c_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/77fef55d-6cb1-4b6c-a870-3c47f3fe6d7c_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/77fef55d-6cb1-4b6c-a870-3c47f3fe6d7c_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/77fef55d-6cb1-4b6c-a870-3c47f3fe6d7c_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/77fef55d-6cb1-4b6c-a870-3c47f3fe6d7c_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd v minulosti okrem Juventusu pôsobil aj v Lazio Rím, Sparte Praha a Plzni."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/26"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/e3284bec-ace7-477f-828c-7ec3da3b2ab6_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/e3284bec-ace7-477f-828c-7ec3da3b2ab6_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/e3284bec-ace7-477f-828c-7ec3da3b2ab6_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/e3284bec-ace7-477f-828c-7ec3da3b2ab6_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/e3284bec-ace7-477f-828c-7ec3da3b2ab6_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/e3284bec-ace7-477f-828c-7ec3da3b2ab6_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/e3284bec-ace7-477f-828c-7ec3da3b2ab6_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd nevynechá na tribúne žiaden zápas Juventusu Turín."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/e3284bec-ace7-477f-828c-7ec3da3b2ab6_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/e3284bec-ace7-477f-828c-7ec3da3b2ab6_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/e3284bec-ace7-477f-828c-7ec3da3b2ab6_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/e3284bec-ace7-477f-828c-7ec3da3b2ab6_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/e3284bec-ace7-477f-828c-7ec3da3b2ab6_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/e3284bec-ace7-477f-828c-7ec3da3b2ab6_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/e3284bec-ace7-477f-828c-7ec3da3b2ab6_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd nevynechá na tribúne žiaden zápas Juventusu Turín."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/27"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/3d9038db-db55-4189-8480-593e91c046a0_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3d9038db-db55-4189-8480-593e91c046a0_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3d9038db-db55-4189-8480-593e91c046a0_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3d9038db-db55-4189-8480-593e91c046a0_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3d9038db-db55-4189-8480-593e91c046a0_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3d9038db-db55-4189-8480-593e91c046a0_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3d9038db-db55-4189-8480-593e91c046a0_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedveď je v súčasnosti vyšetrovaný v súvislosti s podozrením na podvodné prestupy."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/3d9038db-db55-4189-8480-593e91c046a0_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3d9038db-db55-4189-8480-593e91c046a0_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3d9038db-db55-4189-8480-593e91c046a0_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3d9038db-db55-4189-8480-593e91c046a0_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3d9038db-db55-4189-8480-593e91c046a0_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3d9038db-db55-4189-8480-593e91c046a0_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3d9038db-db55-4189-8480-593e91c046a0_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedveď je v súčasnosti vyšetrovaný v súvislosti s podozrením na podvodné prestupy."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/28"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/746cac28-e2c1-44c8-854d-967f15421629_phpdiokaj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/746cac28-e2c1-44c8-854d-967f15421629_phpdiokaj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/746cac28-e2c1-44c8-854d-967f15421629_phpdiokaj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/746cac28-e2c1-44c8-854d-967f15421629_phpdiokaj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/746cac28-e2c1-44c8-854d-967f15421629_phpdiokaj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/746cac28-e2c1-44c8-854d-967f15421629_phpdiokaj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/746cac28-e2c1-44c8-854d-967f15421629_phpdiokaj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Vždy usmiata Darinka"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/746cac28-e2c1-44c8-854d-967f15421629_phpdiokaj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/746cac28-e2c1-44c8-854d-967f15421629_phpdiokaj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/746cac28-e2c1-44c8-854d-967f15421629_phpdiokaj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/746cac28-e2c1-44c8-854d-967f15421629_phpdiokaj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/746cac28-e2c1-44c8-854d-967f15421629_phpdiokaj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/746cac28-e2c1-44c8-854d-967f15421629_phpdiokaj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/746cac28-e2c1-44c8-854d-967f15421629_phpdiokaj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Vždy usmiata Darinka"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/29"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/adbe558f-93d3-4d92-b6ea-51f8060b1d1e_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/adbe558f-93d3-4d92-b6ea-51f8060b1d1e_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/adbe558f-93d3-4d92-b6ea-51f8060b1d1e_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/adbe558f-93d3-4d92-b6ea-51f8060b1d1e_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/adbe558f-93d3-4d92-b6ea-51f8060b1d1e_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/adbe558f-93d3-4d92-b6ea-51f8060b1d1e_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/adbe558f-93d3-4d92-b6ea-51f8060b1d1e_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd je aktuálne viceprezidentom Juventusu Turín."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/adbe558f-93d3-4d92-b6ea-51f8060b1d1e_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/adbe558f-93d3-4d92-b6ea-51f8060b1d1e_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/adbe558f-93d3-4d92-b6ea-51f8060b1d1e_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/adbe558f-93d3-4d92-b6ea-51f8060b1d1e_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/adbe558f-93d3-4d92-b6ea-51f8060b1d1e_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/adbe558f-93d3-4d92-b6ea-51f8060b1d1e_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/adbe558f-93d3-4d92-b6ea-51f8060b1d1e_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd je aktuálne viceprezidentom Juventusu Turín."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/30"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/7dcb37a8-a236-4a69-b7fc-17be263a1c4c_ns-svk-20210824-markiza-patry-084-h.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7dcb37a8-a236-4a69-b7fc-17be263a1c4c_ns-svk-20210824-markiza-patry-084-h.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7dcb37a8-a236-4a69-b7fc-17be263a1c4c_ns-svk-20210824-markiza-patry-084-h.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7dcb37a8-a236-4a69-b7fc-17be263a1c4c_ns-svk-20210824-markiza-patry-084-h.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7dcb37a8-a236-4a69-b7fc-17be263a1c4c_ns-svk-20210824-markiza-patry-084-h.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7dcb37a8-a236-4a69-b7fc-17be263a1c4c_ns-svk-20210824-markiza-patry-084-h.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7dcb37a8-a236-4a69-b7fc-17be263a1c4c_ns-svk-20210824-markiza-patry-084-h.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins patrí stále k najobľúbenejším speváčkam u nás aj v Česku."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/7dcb37a8-a236-4a69-b7fc-17be263a1c4c_ns-svk-20210824-markiza-patry-084-h.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7dcb37a8-a236-4a69-b7fc-17be263a1c4c_ns-svk-20210824-markiza-patry-084-h.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7dcb37a8-a236-4a69-b7fc-17be263a1c4c_ns-svk-20210824-markiza-patry-084-h.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7dcb37a8-a236-4a69-b7fc-17be263a1c4c_ns-svk-20210824-markiza-patry-084-h.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7dcb37a8-a236-4a69-b7fc-17be263a1c4c_ns-svk-20210824-markiza-patry-084-h.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7dcb37a8-a236-4a69-b7fc-17be263a1c4c_ns-svk-20210824-markiza-patry-084-h.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7dcb37a8-a236-4a69-b7fc-17be263a1c4c_ns-svk-20210824-markiza-patry-084-h.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins patrí stále k najobľúbenejším speváčkam u nás aj v Česku."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/31"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8fc5931e-383a-47b7-9310-e2a66e7d47d9_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8fc5931e-383a-47b7-9310-e2a66e7d47d9_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8fc5931e-383a-47b7-9310-e2a66e7d47d9_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8fc5931e-383a-47b7-9310-e2a66e7d47d9_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8fc5931e-383a-47b7-9310-e2a66e7d47d9_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8fc5931e-383a-47b7-9310-e2a66e7d47d9_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8fc5931e-383a-47b7-9310-e2a66e7d47d9_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd je v Juventuse pravou rukou šéfa klubu Agnelliho."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8fc5931e-383a-47b7-9310-e2a66e7d47d9_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8fc5931e-383a-47b7-9310-e2a66e7d47d9_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8fc5931e-383a-47b7-9310-e2a66e7d47d9_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8fc5931e-383a-47b7-9310-e2a66e7d47d9_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8fc5931e-383a-47b7-9310-e2a66e7d47d9_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8fc5931e-383a-47b7-9310-e2a66e7d47d9_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8fc5931e-383a-47b7-9310-e2a66e7d47d9_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd je v Juventuse pravou rukou šéfa klubu Agnelliho."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/32"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/638c2f1d-0237-49a0-9c8c-eb657438dfb3_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/638c2f1d-0237-49a0-9c8c-eb657438dfb3_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/638c2f1d-0237-49a0-9c8c-eb657438dfb3_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/638c2f1d-0237-49a0-9c8c-eb657438dfb3_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/638c2f1d-0237-49a0-9c8c-eb657438dfb3_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/638c2f1d-0237-49a0-9c8c-eb657438dfb3_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/638c2f1d-0237-49a0-9c8c-eb657438dfb3_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd už je niekoľko rokov viac doma v Taliansku, ako v Česku."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/638c2f1d-0237-49a0-9c8c-eb657438dfb3_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/638c2f1d-0237-49a0-9c8c-eb657438dfb3_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/638c2f1d-0237-49a0-9c8c-eb657438dfb3_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/638c2f1d-0237-49a0-9c8c-eb657438dfb3_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/638c2f1d-0237-49a0-9c8c-eb657438dfb3_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/638c2f1d-0237-49a0-9c8c-eb657438dfb3_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/638c2f1d-0237-49a0-9c8c-eb657438dfb3_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pavel Nedvěd už je niekoľko rokov viac doma v Taliansku, ako v Česku."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/33"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/01d8000d-5838-47aa-80dc-374f363aa962_phpkcdipj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/01d8000d-5838-47aa-80dc-374f363aa962_phpkcdipj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/01d8000d-5838-47aa-80dc-374f363aa962_phpkcdipj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/01d8000d-5838-47aa-80dc-374f363aa962_phpkcdipj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/01d8000d-5838-47aa-80dc-374f363aa962_phpkcdipj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/01d8000d-5838-47aa-80dc-374f363aa962_phpkcdipj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/01d8000d-5838-47aa-80dc-374f363aa962_phpkcdipj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins je zaľúbená až po uši do Nedvěda"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/01d8000d-5838-47aa-80dc-374f363aa962_phpkcdipj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/01d8000d-5838-47aa-80dc-374f363aa962_phpkcdipj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/01d8000d-5838-47aa-80dc-374f363aa962_phpkcdipj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/01d8000d-5838-47aa-80dc-374f363aa962_phpkcdipj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/01d8000d-5838-47aa-80dc-374f363aa962_phpkcdipj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/01d8000d-5838-47aa-80dc-374f363aa962_phpkcdipj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/01d8000d-5838-47aa-80dc-374f363aa962_phpkcdipj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins je zaľúbená až po uši do Nedvěda"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/34"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/20e9a87e-3924-4268-983c-8987fe397ab2_mk-svk-20210903-dararolins-rokpodladary-h009.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/20e9a87e-3924-4268-983c-8987fe397ab2_mk-svk-20210903-dararolins-rokpodladary-h009.jpg/288/0 288w,https://dam.nmhmedia.sk/image/20e9a87e-3924-4268-983c-8987fe397ab2_mk-svk-20210903-dararolins-rokpodladary-h009.jpg/448/0 448w,https://dam.nmhmedia.sk/image/20e9a87e-3924-4268-983c-8987fe397ab2_mk-svk-20210903-dararolins-rokpodladary-h009.jpg/608/0 608w,https://dam.nmhmedia.sk/image/20e9a87e-3924-4268-983c-8987fe397ab2_mk-svk-20210903-dararolins-rokpodladary-h009.jpg/800/0 800w,https://dam.nmhmedia.sk/image/20e9a87e-3924-4268-983c-8987fe397ab2_mk-svk-20210903-dararolins-rokpodladary-h009.jpg/992/0 992w,https://dam.nmhmedia.sk/image/20e9a87e-3924-4268-983c-8987fe397ab2_mk-svk-20210903-dararolins-rokpodladary-h009.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Autogramiáda speváčky Dary Rolins, ktorá v Bratislave predstavila svoj aktuálny diár na rok 2022 - Svet podľa Dary."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/20e9a87e-3924-4268-983c-8987fe397ab2_mk-svk-20210903-dararolins-rokpodladary-h009.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/20e9a87e-3924-4268-983c-8987fe397ab2_mk-svk-20210903-dararolins-rokpodladary-h009.jpg/288/0 288w,https://dam.nmhmedia.sk/image/20e9a87e-3924-4268-983c-8987fe397ab2_mk-svk-20210903-dararolins-rokpodladary-h009.jpg/448/0 448w,https://dam.nmhmedia.sk/image/20e9a87e-3924-4268-983c-8987fe397ab2_mk-svk-20210903-dararolins-rokpodladary-h009.jpg/608/0 608w,https://dam.nmhmedia.sk/image/20e9a87e-3924-4268-983c-8987fe397ab2_mk-svk-20210903-dararolins-rokpodladary-h009.jpg/800/0 800w,https://dam.nmhmedia.sk/image/20e9a87e-3924-4268-983c-8987fe397ab2_mk-svk-20210903-dararolins-rokpodladary-h009.jpg/992/0 992w,https://dam.nmhmedia.sk/image/20e9a87e-3924-4268-983c-8987fe397ab2_mk-svk-20210903-dararolins-rokpodladary-h009.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Autogramiáda speváčky Dary Rolins, ktorá v Bratislave predstavila svoj aktuálny diár na rok 2022 - Svet podľa Dary."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/35"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/3c3dd729-b3cf-406e-8574-71c018fe4c86_ns-svk-20210824-markiza-patry-098-h.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3c3dd729-b3cf-406e-8574-71c018fe4c86_ns-svk-20210824-markiza-patry-098-h.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3c3dd729-b3cf-406e-8574-71c018fe4c86_ns-svk-20210824-markiza-patry-098-h.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3c3dd729-b3cf-406e-8574-71c018fe4c86_ns-svk-20210824-markiza-patry-098-h.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3c3dd729-b3cf-406e-8574-71c018fe4c86_ns-svk-20210824-markiza-patry-098-h.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3c3dd729-b3cf-406e-8574-71c018fe4c86_ns-svk-20210824-markiza-patry-098-h.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3c3dd729-b3cf-406e-8574-71c018fe4c86_ns-svk-20210824-markiza-patry-098-h.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Na snímke je Dara Rolins na jednej z media party."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/3c3dd729-b3cf-406e-8574-71c018fe4c86_ns-svk-20210824-markiza-patry-098-h.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3c3dd729-b3cf-406e-8574-71c018fe4c86_ns-svk-20210824-markiza-patry-098-h.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3c3dd729-b3cf-406e-8574-71c018fe4c86_ns-svk-20210824-markiza-patry-098-h.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3c3dd729-b3cf-406e-8574-71c018fe4c86_ns-svk-20210824-markiza-patry-098-h.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3c3dd729-b3cf-406e-8574-71c018fe4c86_ns-svk-20210824-markiza-patry-098-h.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3c3dd729-b3cf-406e-8574-71c018fe4c86_ns-svk-20210824-markiza-patry-098-h.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3c3dd729-b3cf-406e-8574-71c018fe4c86_ns-svk-20210824-markiza-patry-098-h.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Na snímke je Dara Rolins na jednej z media party."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/36"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CTkXbn9D-yN/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/37"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CWp6uwgIG6t/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/38"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CWgVSdZoYqP/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/39"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CXlezpmoU6V/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/40"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CXEjAGqIrp6/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/41"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CIneDv3FyJM/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/42"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CTUAd_0jzks/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/43"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CRYoC2flMd7/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/44"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CKg75EpFtV5/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/45"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CH2v7TXFyFo/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/46"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CLW0gLbluCv/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/47"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CFzFoyel74R/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/48"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/COvz6ral5Av/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/49"><social-embed-generator data-module="socialEmbedGenerator" data-url="https://www.instagram.com/p/CXl9V8ZI5mJ/"></social-embed-generator></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia/50"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/b64f6892-9fa7-48d2-aced-9fa6a29e45d6_ev-svk-20210903-dara-rolins-kalendar-006-h.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/b64f6892-9fa7-48d2-aced-9fa6a29e45d6_ev-svk-20210903-dara-rolins-kalendar-006-h.jpg/288/0 288w,https://dam.nmhmedia.sk/image/b64f6892-9fa7-48d2-aced-9fa6a29e45d6_ev-svk-20210903-dara-rolins-kalendar-006-h.jpg/448/0 448w,https://dam.nmhmedia.sk/image/b64f6892-9fa7-48d2-aced-9fa6a29e45d6_ev-svk-20210903-dara-rolins-kalendar-006-h.jpg/608/0 608w,https://dam.nmhmedia.sk/image/b64f6892-9fa7-48d2-aced-9fa6a29e45d6_ev-svk-20210903-dara-rolins-kalendar-006-h.jpg/800/0 800w,https://dam.nmhmedia.sk/image/b64f6892-9fa7-48d2-aced-9fa6a29e45d6_ev-svk-20210903-dara-rolins-kalendar-006-h.jpg/992/0 992w,https://dam.nmhmedia.sk/image/b64f6892-9fa7-48d2-aced-9fa6a29e45d6_ev-svk-20210903-dara-rolins-kalendar-006-h.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Speváčka Dara Rolins pri predstavovaní svojho kalendára v jednom z bratislavských hotelov. "></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/b64f6892-9fa7-48d2-aced-9fa6a29e45d6_ev-svk-20210903-dara-rolins-kalendar-006-h.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/b64f6892-9fa7-48d2-aced-9fa6a29e45d6_ev-svk-20210903-dara-rolins-kalendar-006-h.jpg/288/0 288w,https://dam.nmhmedia.sk/image/b64f6892-9fa7-48d2-aced-9fa6a29e45d6_ev-svk-20210903-dara-rolins-kalendar-006-h.jpg/448/0 448w,https://dam.nmhmedia.sk/image/b64f6892-9fa7-48d2-aced-9fa6a29e45d6_ev-svk-20210903-dara-rolins-kalendar-006-h.jpg/608/0 608w,https://dam.nmhmedia.sk/image/b64f6892-9fa7-48d2-aced-9fa6a29e45d6_ev-svk-20210903-dara-rolins-kalendar-006-h.jpg/800/0 800w,https://dam.nmhmedia.sk/image/b64f6892-9fa7-48d2-aced-9fa6a29e45d6_ev-svk-20210903-dara-rolins-kalendar-006-h.jpg/992/0 992w,https://dam.nmhmedia.sk/image/b64f6892-9fa7-48d2-aced-9fa6a29e45d6_ev-svk-20210903-dara-rolins-kalendar-006-h.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Speváčka Dara Rolins pri predstavovaní svojho kalendára v jednom z bratislavských hotelov. "></picture></responsive-image></div></div><button class="prev"><svg aria-label="Predošlá fotografia"><use xlink:href="#icon-arrow" href="#icon-arrow"></use></svg></button><button class="next"><svg aria-label="Ďalšia fotografia"><use xlink:href="#icon-arrow" href="#icon-arrow"></use></svg></button><button-facebook-share data-href="https://zena.pluska.sk/prominenti/dara-co-to-mas-zase-tym-nosom-pytaju-vystraseni-fanusikovia" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Zdieľať na Facebooku"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></button-facebook-share></div></div><section class="articles-don box-don-gal"></section></div></div><div class="app-gallery__aside-2"><video-livebox class="box-video-promo box-video-promo--single" data-module="videoLivebox"><div data-endscreen="zena_endscreen" data-playlist="zena_playlist" data-position="promo" data-site="zena" data-boxes="1" data-promobox-type="uni"></div></video-livebox><div class="galleries-related-wrapper"><galleries-related class="galleries-related" data-itm="related_gallery_block" data-module="galleriesRelated"><article-tile data-itm-module="related_gallery_block" data-itm-position="1" data-module="articleTile"><article class="article-tile article-tile--gal" data-id="ec1cad27-a69d-4f27-821b-23597c9dc988"><a class="article-tile__cover-link" href="https://zena.pluska.sk/gal/prominenti/vystrkuje-rozky-alebo-je-toto-odhalenie-este-norme-dcera-rolins-nezda"></a><a class="article-tile__image" href="https://zena.pluska.sk/gal/prominenti/vystrkuje-rozky-alebo-je-toto-odhalenie-este-norme-dcera-rolins-nezda"><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--2x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/1920/1080 1920w" media="(min-width:48em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/1920/1080 1920w" media="(min-width:48em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/120/180 120w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/240/360 240w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/360/540 360w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/480/720 480w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/600/900 600w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/85e74cea-971b-4363-ad7f-ab61be79f43c_phpnglefb.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Štýlové bývanie Dary Rolins."></picture></div></a><a href="https://zena.pluska.sk/gal/prominenti/vystrkuje-rozky-alebo-je-toto-odhalenie-este-norme-dcera-rolins-nezda"><h2 class="article-tile__title">VYSTRKUJE rožky alebo je toto ODHALENIE ešte v norme? Dcéra Rolins sa nezdá!</h2></a><svg aria-label="icon_photo" class="article-tile__photo-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg></article></article-tile><article-tile data-itm-module="related_gallery_block" data-itm-position="2" data-module="articleTile"><article class="article-tile article-tile--gal" data-id="bfc1dde4-957f-4860-b8dd-1a1146730eeb"><a class="article-tile__cover-link" href="https://zena.pluska.sk/gal/prominenti/ups-co-to-ma-nohami-fanusikovia-dary-rolins-nechapu-ona-tvrdi-toto"></a><a class="article-tile__image" href="https://zena.pluska.sk/gal/prominenti/ups-co-to-ma-nohami-fanusikovia-dary-rolins-nechapu-ona-tvrdi-toto"><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--2x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/1920/1080 1920w" media="(min-width:48em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/1920/1080 1920w" media="(min-width:48em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/120/180 120w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/240/360 240w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/360/540 360w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/480/720 480w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/600/900 600w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/2479ebaf-aebd-4071-a116-b05294e8678a_phpanjiii.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Dara Rolins miluje spev"></picture></div></a><a href="https://zena.pluska.sk/gal/prominenti/ups-co-to-ma-nohami-fanusikovia-dary-rolins-nechapu-ona-tvrdi-toto"><h2 class="article-tile__title">UPS, čo to má S NOHAMI? Fanúšikovia Dary Rolins NECHÁPU, ona tvrdí toto! </h2></a><svg aria-label="icon_photo" class="article-tile__photo-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg></article></article-tile><article-tile data-itm-module="related_gallery_block" data-itm-position="3" data-module="articleTile"><article class="article-tile article-tile--gal" data-id="24af186a-b226-47bb-a633-e8455f63a5c1"><a class="article-tile__cover-link" href="https://zena.pluska.sk/gal/prominenti/darinmu-frajerovi-hrozi-basa-coho-pavel-nedved-namocil"></a><a class="article-tile__image" href="https://zena.pluska.sk/gal/prominenti/darinmu-frajerovi-hrozi-basa-coho-pavel-nedved-namocil"><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--2x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/160/90 160w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/320/180 320w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/480/270 480w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/640/360 640w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/800/450 800w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/960/540 960w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/1120/630 1120w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/1920/1080 1920w" media="(min-width:48em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/160/90 160w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/320/180 320w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/480/270 480w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/640/360 640w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/800/450 800w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/960/540 960w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/1120/630 1120w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/1920/1080 1920w" media="(min-width:48em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/120/180 120w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/240/360 240w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/360/540 360w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/480/720 480w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/600/900 600w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/720/1080 720w,https://dam.nmhmedia.sk/image/89230bdf-b27d-4bb9-862a-8222f58716cb_phpbahcmk.png/840/1260 840w" data-sizes="auto" sizes="auto" alt="Dara Rolins a Pavel Nedvěd"></picture></div></a><a href="https://zena.pluska.sk/gal/prominenti/darinmu-frajerovi-hrozi-basa-coho-pavel-nedved-namocil"><h2 class="article-tile__title">FRAJEROVI Dary Rolins HROZÍ BASA! Uff, do čoho sa Pavel Nedvěd NAMOČIL?</h2></a><svg aria-label="icon_photo" class="article-tile__photo-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg></article></article-tile><article-tile data-itm-module="related_gallery_block" data-itm-position="4" data-module="articleTile"><article class="article-tile article-tile--gal" data-id="4a4f5ffe-46cb-4f74-9ef1-4d2037addf26"><a class="article-tile__cover-link" href="https://zena.pluska.sk/gal/prominenti/bomba-roka-dara-zbalila-futbalistu-pavla-nedveda-takto-to-zacalo"></a><a class="article-tile__image" href="https://zena.pluska.sk/gal/prominenti/bomba-roka-dara-zbalila-futbalistu-pavla-nedveda-takto-to-zacalo"><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--2x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/1920/1080 1920w" media="(min-width:48em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/1920/1080 1920w" media="(min-width:48em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/120/180 120w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/240/360 240w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/360/540 360w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/480/720 480w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/600/900 600w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/5de41667-c623-4155-9242-7206fa12614e_phpmzwzdf.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Rolins sa mnohými vylepšeniami vôbec netají."></picture></div></a><a href="https://zena.pluska.sk/gal/prominenti/bomba-roka-dara-zbalila-futbalistu-pavla-nedveda-takto-to-zacalo"><h2 class="article-tile__title">BOMBA roka: Dara ZBALILA futbalistu Pavla Nedvěda! TAKTO sa to ZAČALO</h2></a><svg aria-label="icon_photo" class="article-tile__photo-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg></article></article-tile><article-tile data-itm-module="related_gallery_block" data-itm-position="5" data-module="articleTile"><article class="article-tile article-tile--gal" data-id="07c821ca-e01f-43a2-a2b9-157fd8651f5c"><a class="article-tile__cover-link" href="https://zena.pluska.sk/gal/prominenti/dara-rolins-prehovorila-druhom-dietati-toto-nik-necakal"></a><a class="article-tile__image" href="https://zena.pluska.sk/gal/prominenti/dara-rolins-prehovorila-druhom-dietati-toto-nik-necakal"><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--2x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/1920/1080 1920w" media="(min-width:48em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/1920/1080 1920w" media="(min-width:48em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/120/180 120w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/240/360 240w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/360/540 360w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/480/720 480w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/600/900 600w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/99f58ed9-10a7-4d5b-9703-c9102c4bbdc4_phpnmmjfo.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></div></a><a href="https://zena.pluska.sk/gal/prominenti/dara-rolins-prehovorila-druhom-dietati-toto-nik-necakal"><h2 class="article-tile__title">Júú, koniec špekuláciám, Dara ROLINS prehovorila o DRUHOM DIEŤATI</h2></a><svg aria-label="icon_photo" class="article-tile__photo-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg></article></article-tile><article-tile data-itm-module="related_gallery_block" data-itm-position="6" data-module="articleTile"><article class="article-tile article-tile--gal" data-id="1a078b04-6e84-4117-b84d-1c6364831e79"><a class="article-tile__cover-link" href="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla"></a><a class="article-tile__image" href="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla"><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--2x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/160/90 160w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/320/180 320w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/480/270 480w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/640/360 640w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/800/450 800w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/960/540 960w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/1120/630 1120w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/1920/1080 1920w" media="(min-width:48em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/160/90 160w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/320/180 320w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/480/270 480w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/640/360 640w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/800/450 800w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/960/540 960w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/1120/630 1120w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/1920/1080 1920w" media="(min-width:48em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/120/180 120w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/240/360 240w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/360/540 360w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/480/720 480w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/600/900 600w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/720/1080 720w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/840/1260 840w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></div></a><a href="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla"><h2 class="article-tile__title">FOTO rýchlo ZMAZALA, no my ju MÁME: Dara zistila, že to už PREPÍSKLA</h2></a><svg aria-label="icon_photo" class="article-tile__photo-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg></article></article-tile></galleries-related></div></div><aa-gallery-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="galleryStickerSlot" data-position="gallery_sticker" data-size="mobileOnlyGallerySticker" id="gpt-mobileOnlyGallerySticker_gallery_sticker"></aa-gallery-sticker-slot></app-gallery></main><script type="text/javascript">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</script></body></html>