
<!DOCTYPE html><html class="core menu-off search-off page     page--gallery
" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;gallery&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;zena&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;gallery&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;zena&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;1a078b04-6e84-4117-b84d-1c6364831e79&quot;},&quot;assets_version&quot;:&quot;4.342\n&quot;,&quot;authors&quot;:[&quot;dmn&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/zena-1.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;1a078b04-6e84-4117-b84d-1c6364831e79&quot;,&quot;src&quot;:&quot;\/\/zena-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;0sibkq8k7HqYdQaewE0ZipQJ.fLGZ2MizXzYBLnxxMz.C7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-NN3WZJ9&quot;,&quot;site&quot;:&quot;zena&quot;,&quot;template&quot;:&quot;gallery&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;zena&quot;,&quot;template&quot;:&quot;gallery&quot;,&quot;area&quot;:&quot;gallery&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:827},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;prominenti&quot;},&quot;site&quot;:&quot;zena&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:null},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla"><meta name="facebook-domain-verification" content="gayhg2av0axmer9lwnvk23w7smgl70" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla"><title>FOTO rýchlo ZMAZALA, no my ju MÁME: Dara zistila, že to  </title><meta name="description" content="Namiesto toho, aby si to priznala, fotku radšej po pár minútach zmazala! Speváčka Dara Rolins rozhodne nepočítala s tým, že si to na snímke jej fanúšikovia všimnú. Pozrite si zmazanú fotku v galérii."><meta property="eagleDocumentId" content="1a078b04-6e84-4117-b84d-1c6364831e79"><meta name="keywords" content="Rolins Dara,plastika,hanba"><meta property="article:section" content="Prominenti"><meta property="article:published_time" content="2021-07-10T10:31:33+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-07-11T08:29:30+02:00"><meta property="og:title" content="FOTO rýchlo ZMAZALA, no my ju MÁME: Dara zistila, že to už PREPÍSKLA"><meta property="og:description" content="Namiesto toho, aby si to priznala, fotku radšej po pár minútach zmazala! Speváčka Dara Rolins rozhodne nepočítala s tým, že si to na snímke jej fanúšikovia všimnú. Pozrite si zmazanú fotku v galérii."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zena.pluska.sk/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zena.pluska.sk/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla"
        },
        "headline": "FOTO rýchlo ZMAZALA, no my ju MÁME: Dara zistila, že to  ",
        "datePublished": "2021-07-10T10:31:33+02:00",
        "dateModified": "2021-07-11T08:29:30+02:00",
        "description": "Namiesto toho, aby si to priznala, fotku radšej po pár minútach zmazala! Speváčka Dara Rolins rozhodne nepočítala s tým, že si to na snímke jej fanúšikovia všimnú. Pozrite si zmazanú fotku v galérii.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "dmn"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zena.pluska.sk",
            "name": "Žena.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/1200/630",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zena/favicons/favicon.ico"><link rel="icon" href="/images/zena/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zena/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zena/main.css?v=4.342
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zena/main.css?v=4.342
"></noscript><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zena/app.js?v=4.342
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'maxMobile': 767,
        'minDesktop': 768,
        'itm' : {
            'site': 'zena',
            'template': 'gallery',
            'area': 'gallery'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'teads': {
                'pageId': '123677',
                'usd': 1.00,
                'correction': 0.90,
                'placementId': {
                    'top1': '',
                    'top2': '',
                    'mid1': '134434',
                    'mid2': '',
                    'other1': '',
                    'other2': '',
                    'other3': '',
                    'other4': ''
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'zena',
        'gpt_nc': '21737585252',
        'area': 'gallery',
        'keywords': 'none',
        'unit_prefix': 'zena',
        'unit_section': 'other',
        'version': '2',
        'template': 'gallery'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><link rel="dns-prefetch" href="https://fonts.gstatic.com"></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN3WZJ9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><main class="site-content"><app-gallery data-initial="0" data-module="gallery"><div class="gallery-header" data-itm="menu"><div class="container"><a class="logo" href="/"><svg aria-label="Žena.sk"><use xlink:href="#logo-zena" href="#logo-zena"></use></svg></a><div class="title"><a href="https://zena.pluska.sk/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla">
 Späť na článok
</a><h1 class="h">FOTO rýchlo ZMAZALA, no my ju MÁME: Dara zistila, že to už PREPÍSKLA</h1></div><a class="close" href="https://zena.pluska.sk/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla"><span>zatvoriť galériu</span><svg aria-hidden="true"><use xlink:href="#icon-x" href="#icon-x"></use></svg></a></div></div><div class="grid app-gallery__main-wrapper"><div class="app-gallery__main sticky-gal"><div class="app-gallery__aside-1"><div class="swiper-container captions"><div class="swiper-wrapper"><div class="swiper-slide"><p><span class="page">
1/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: instagram
</span></p></div><div class="swiper-slide"><p><span class="page">
2/64
</span><span class="caption">
Túto fotku Dara zo sociálnych sietí okamžite zmazala. Fanúšikovia ju totiž v komentárochnie príliš lichotivým spôsobom upozornili, že to s perami už naozaj prepískla!
</span><span class="attribution">
Foto: instagram
</span></p></div><div class="swiper-slide"><p><span class="page">
3/64
</span><span class="caption">
Dara sa kvôli vyvrtnutému kotníku mohla len pozerať ako sa Lola (v bazéne vľavo) kúpe.
</span><span class="attribution">
Foto: instagram Dara Rolins
</span></p></div><div class="swiper-slide"><p><span class="page">
4/64
</span><span class="caption">
Dara si behaním pri bazéne strpčila dovolenku.
</span><span class="attribution">
Foto: instagram Dara Rolins
</span></p></div><div class="swiper-slide"><p><span class="page">
5/64
</span><span class="caption">
Dara Rolins pridala extrémne vyzývavú fotku
</span><span class="attribution">
Foto: instagram dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
6/64
</span><span class="caption">
Dara Rolins ukázala dokonalú postavičku v plavkách.
</span><span class="attribution">
Foto: Instagram D. R.
</span></p></div><div class="swiper-slide"><p><span class="page">
7/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: Matej Kalina
</span></p></div><div class="swiper-slide"><p><span class="page">
8/64
</span><span class="caption">
Dara Rolins
 </span><span class="attribution">
Foto: Instagram.com/dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
9/64
</span><span class="caption">
Dara Rolins, speváčka
foto: Michaela Reislová
uverejnené: Šarm 30/04
pôvodný súbor:DSC_0084.eps
</span><span class="attribution">
Foto: Michaela Reislová
</span></p></div><div class="swiper-slide"><p><span class="page">
10/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: instagram
</span></p></div><div class="swiper-slide"><p><span class="page">
11/64
</span><span class="caption">
Dara Rolins a jej dcéra Lola si užívajú v slnečných Emirátoch
</span><span class="attribution">
Foto: Instagram.com/dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
12/64
</span><span class="caption">
Dara Rolins ukázala dokonalú postavičku v plavkách.
</span><span class="attribution">
Foto: Instagram D. R.
</span></p></div><div class="swiper-slide"><p><span class="page">
13/64
</span><span class="caption">
Dara Rolins, speváčka
foto:
uverejnené: Šarm č. 15/08
pôvodný súbor:DSL_0452.eps
</span><span class="attribution">
Foto: arch
</span></p></div><div class="swiper-slide"><p><span class="page">
14/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: instagram
</span></p></div><div class="swiper-slide"><p><span class="page">
15/64
</span><span class="caption">
Dara Rolins na dovolenke v Arabských Emirátoch zranila.
</span><span class="attribution">
Foto: instagram
</span></p></div><div class="swiper-slide"><p><span class="page">
16/64
</span><span class="caption">
Dara Rolins, speváčka
foto : Michaela Feuereislová
uverejnené Šarm 41/2006
pôvodný súbor:dara.eps
</span><span class="attribution">
Foto: Petra Lispuchovvá
</span></p></div><div class="swiper-slide"><p><span class="page">
17/64
</span><span class="caption">
 Dara Rolins
</span><span class="attribution">
Foto: instagram
</span></p></div><div class="swiper-slide"><p><span class="page">
18/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: Instagram/ @dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
19/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: Instagram.com/dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
20/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: Instagram
</span></p></div><div class="swiper-slide"><p><span class="page">
21/64
</span><span class="caption">
Dara Rolins rada ukazuje svoje súkromie
</span><span class="attribution">
Foto: Instagram.com/dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
22/64
</span><span class="caption">
Dara Rolins, speváčka
foto: Ladislav Prikler
uverejnené: Šarm 3/2006
pôvodný súbor:dara.eps
</span><span class="attribution">
Foto: Ladislav Prikler
</span></p></div><div class="swiper-slide"><p><span class="page">
23/64
</span><span class="caption">
Dara Rolins zverejnila túto fotku s dcérkou Laurou. WOW! To je ale podoba!
</span><span class="attribution">
Foto: Instagram.com/DaraRolinsVerMi
</span></p></div><div class="swiper-slide"><p><span class="page">
24/64
</span><span class="caption">
Dara Rolins, speváčka
foto:
uverejnené: Báječná žena č.20/08
pôvodný súbor:Rolincova.eps
</span><span class="attribution">
Foto: arch
</span></p></div><div class="swiper-slide"><p><span class="page">
25/64
</span><span class="caption">
Dara Rolins, speváčka
foto: Ján Zemiar
uverejnené: Šarm č. 23/08
pôvodný súbor:rolins zemiar.eps
</span><span class="attribution">
Foto: Ján Zemiar
</span></p></div><div class="swiper-slide"><p><span class="page">
26/64
</span><span class="caption">
 Dara Rolins, Rolincová, speváčka
foto: Martin Domok
uverejnené: Šarm 11/2010
pôvodný súbor:_MG_9606_o.eps
</span><span class="attribution">
Foto: Martin Domok
</span></p></div><div class="swiper-slide"><p><span class="page">
27/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: Instagram/@dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
28/64
</span><span class="caption">
Dara Rolins rada ukazuje svoje súkromie
</span><span class="attribution">
Foto: Instagram.com/dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
29/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: Instagram/ @dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
30/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: Instagram/@dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
31/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: instagram/ @dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
32/64
</span><span class="caption">
Dara Rolins. Speváčka si plnými dúškami užívala slnečný Dubaj. A hoci má dva roky do 50-ky, telo má ako bohyňa, ktoré by jej mohli závidieť mnohé mladšie ročníky. ,,Šťastie je o pocite. O láske, o slobode, schopnosti usmiať sa, objať, odpustiť, nesúdiť, chápať, dať. ­Milovať život a užívať si ho, tak presne na tom pracujem aj ja, každý boží deň,” napísala k tejto fotke.
</span><span class="attribution">
Foto: Instagram
</span></p></div><div class="swiper-slide"><p><span class="page">
33/64
</span><span class="caption">
Takto vyzerá ráno po prebudení...
</span><span class="attribution">
Foto: Instagram.com/dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
34/64
</span><span class="caption">
Dara je aj pri cvičení hriešne príťažlivá.
</span><span class="attribution">
Foto: instagram
</span></p></div><div class="swiper-slide"><p><span class="page">
35/64
</span><span class="caption">
Dara Rolins, speváčka
foto: Michaela Reislová
uverejnené: Šarm 30/04
pôvodný súbor:DSC_0103.eps
</span><span class="attribution">
Foto: Michaela Reislová
</span></p></div><div class="swiper-slide"><p><span class="page">
36/64
</span><span class="caption">
Dara Rolins, speváčka
foto: Ladislav Prikler
uverejnené: Šarm 29/2005
pôvodný súbor:IMG_5651.eps
</span><span class="attribution">
Foto: Ladislav Prikler
</span></p></div><div class="swiper-slide"><p><span class="page">
37/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: Matej Kalina
</span></p></div><div class="swiper-slide"><p><span class="page">
38/64
</span><span class="caption">
Dara Rolins. Speváčka si plnými dúškami užívala slnečný Dubaj. A hoci má dva roky do 50-ky, telo má ako bohyňa, ktoré by jej mohli závidieť mnohé mladšie ročníky. ,,Šťastie je o pocite. O láske, o slobode, schopnosti usmiať sa, objať, odpustiť, nesúdiť, chápať, dať. ­Milovať život a užívať si ho, tak presne na tom pracujem aj ja, každý boží deň,” napísala k tejto fotke.
</span><span class="attribution">
Foto: Instagram
</span></p></div><div class="swiper-slide"><p><span class="page">
39/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: Instagram.com/dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
40/64
</span><span class="caption">
Dara Rolins a Rytmus tvorili pred rokmi pár
</span><span class="attribution">
Foto: archív
</span></p></div><div class="swiper-slide"><p><span class="page">
41/64
</span><span class="caption">
Dara Rolins rada ukazuje svoje súkromie
</span><span class="attribution">
Foto: Instagram.com/dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
42/64
</span><span class="caption">
Dara Rolins rada ukazuje svoje súkromie
</span><span class="attribution">
Foto: Instagram.com/dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
43/64
</span><span class="caption">
Dara Rolins rada ukazuje svoje súkromie
</span><span class="attribution">
Foto: Instagram.com/dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
44/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: Instagram/ @dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
45/64
</span><span class="caption">
Dara Rolins - kto ju fotil?
</span><span class="attribution">
Foto: Instagram.com/dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
46/64
</span><span class="caption">
Darina dcéra Lola oslávila 13 rokov.
</span><span class="attribution">
Foto: Instagram
</span></p></div><div class="swiper-slide"><p><span class="page">
47/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: Instagram/ @dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
48/64
</span><span class="caption">
Dara Rolins. Speváčka si plnými dúškami užívala slnečný Dubaj. A hoci má dva roky do 50-ky, telo má ako bohyňa, ktoré by jej mohli závidieť mnohé mladšie ročníky. ,,Šťastie je o pocite. O láske, o slobode, schopnosti usmiať sa, objať, odpustiť, nesúdiť, chápať, dať. ­Milovať život a užívať si ho, tak presne na tom pracujem aj ja, každý boží deň,” napísala k tejto fotke.
</span><span class="attribution">
 Foto: Instagram
</span></p></div><div class="swiper-slide"><p><span class="page">
49/64
</span><span class="caption">
dara
</span><span class="attribution">
Foto: Instagram
</span></p></div><div class="swiper-slide"><p><span class="page">
50/64
</span><span class="caption">
Dara Rolins rada ukazuje svoje súkromie
</span><span class="attribution">
Foto: Instagram.com/dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
51/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: instagram
</span></p></div><div class="swiper-slide"><p><span class="page">
52/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: Instagram/ @dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
53/64
</span><span class="caption">
Darina dcéra Lola oslávila 13 rokov.
</span><span class="attribution">
Foto: Instagram
</span></p></div><div class="swiper-slide"><p><span class="page">
54/64
</span><span class="caption">
Darina dcéra Lola oslávila 13 rokov.
</span><span class="attribution">
Foto: Instagram
</span></p></div><div class="swiper-slide"><p><span class="page">
55/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: Instagram/ @dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
56/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: Instagram/ @dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
57/64
</span><span class="caption">
Vojta Drahokoupil ako Dara Rolins
</span><span class="attribution">
Foto: Tomas Martinek
</span></p></div><div class="swiper-slide"><p><span class="page">
58/64
</span><span class="caption">
Takto vyzerá ráno po prebudení
</span><span class="attribution">
Foto: Instagram.com/dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
59/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: Instagram/ @dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
60/64
</span><span class="caption">
Dara a Lola
</span><span class="attribution">
Foto: Instagram/ @dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
61/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: instagram
</span></p></div><div class="swiper-slide"><p><span class="page">
62/64
</span><span class="caption">
Dara Rolins
</span><span class="attribution">
Foto: Instagram/ @dararolins_vermi
</span></p></div><div class="swiper-slide"><p><span class="page">
63/64
</span><span class="caption">
Darina dcéra Lola oslávila 13 rokov.
</span><span class="attribution">
Foto: Instagram
</span></p></div><div class="swiper-slide"><p><span class="page">
64/64
</span><span class="caption">
Dara Rolins v kuchyni s dcérkou.
</span><span class="attribution">
Foto: instagram
</span></p></div></div></div><div class="banner banner--300 desktop banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="gallery_top"></gpt-slot></div></div><div class="app-gallery__main__img-container"><div class="swiper-container images"><div class="swiper-wrapper"><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/1"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/288/0 288w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/448/0 448w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/608/0 608w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/800/0 800w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/992/0 992w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/288/0 288w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/448/0 448w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/608/0 608w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/800/0 800w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/992/0 992w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/2"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/41c6d309-29d2-43d2-93b7-e19db6a6173d_phpjndjdh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/41c6d309-29d2-43d2-93b7-e19db6a6173d_phpjndjdh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/41c6d309-29d2-43d2-93b7-e19db6a6173d_phpjndjdh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/41c6d309-29d2-43d2-93b7-e19db6a6173d_phpjndjdh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/41c6d309-29d2-43d2-93b7-e19db6a6173d_phpjndjdh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/41c6d309-29d2-43d2-93b7-e19db6a6173d_phpjndjdh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/41c6d309-29d2-43d2-93b7-e19db6a6173d_phpjndjdh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Túto fotku Dara zo sociálnych sietí okamžite zmazala. Fanúšikovia ju totiž v komentárochnie príliš lichotivým spôsobom upozornili, že to s perami už naozaj prepískla!"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/41c6d309-29d2-43d2-93b7-e19db6a6173d_phpjndjdh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/41c6d309-29d2-43d2-93b7-e19db6a6173d_phpjndjdh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/41c6d309-29d2-43d2-93b7-e19db6a6173d_phpjndjdh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/41c6d309-29d2-43d2-93b7-e19db6a6173d_phpjndjdh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/41c6d309-29d2-43d2-93b7-e19db6a6173d_phpjndjdh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/41c6d309-29d2-43d2-93b7-e19db6a6173d_phpjndjdh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/41c6d309-29d2-43d2-93b7-e19db6a6173d_phpjndjdh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Túto fotku Dara zo sociálnych sietí okamžite zmazala. Fanúšikovia ju totiž v komentárochnie príliš lichotivým spôsobom upozornili, že to s perami už naozaj prepískla!"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/3"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8bc4d7bb-5414-49d2-9654-91bd1ddff9f3_phpdjdbgo.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8bc4d7bb-5414-49d2-9654-91bd1ddff9f3_phpdjdbgo.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8bc4d7bb-5414-49d2-9654-91bd1ddff9f3_phpdjdbgo.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8bc4d7bb-5414-49d2-9654-91bd1ddff9f3_phpdjdbgo.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8bc4d7bb-5414-49d2-9654-91bd1ddff9f3_phpdjdbgo.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8bc4d7bb-5414-49d2-9654-91bd1ddff9f3_phpdjdbgo.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8bc4d7bb-5414-49d2-9654-91bd1ddff9f3_phpdjdbgo.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara sa kvôli vyvrtnutému kotníku mohla len pozerať ako sa Lola (v bazéne vľavo) kúpe."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8bc4d7bb-5414-49d2-9654-91bd1ddff9f3_phpdjdbgo.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8bc4d7bb-5414-49d2-9654-91bd1ddff9f3_phpdjdbgo.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8bc4d7bb-5414-49d2-9654-91bd1ddff9f3_phpdjdbgo.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8bc4d7bb-5414-49d2-9654-91bd1ddff9f3_phpdjdbgo.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8bc4d7bb-5414-49d2-9654-91bd1ddff9f3_phpdjdbgo.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8bc4d7bb-5414-49d2-9654-91bd1ddff9f3_phpdjdbgo.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8bc4d7bb-5414-49d2-9654-91bd1ddff9f3_phpdjdbgo.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara sa kvôli vyvrtnutému kotníku mohla len pozerať ako sa Lola (v bazéne vľavo) kúpe."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/4"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/c7403dcd-09f3-4246-9d40-c476032311e8_phpocbeel.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c7403dcd-09f3-4246-9d40-c476032311e8_phpocbeel.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c7403dcd-09f3-4246-9d40-c476032311e8_phpocbeel.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c7403dcd-09f3-4246-9d40-c476032311e8_phpocbeel.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c7403dcd-09f3-4246-9d40-c476032311e8_phpocbeel.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c7403dcd-09f3-4246-9d40-c476032311e8_phpocbeel.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c7403dcd-09f3-4246-9d40-c476032311e8_phpocbeel.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara si behaním pri bazéne strpčila dovolenku."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/c7403dcd-09f3-4246-9d40-c476032311e8_phpocbeel.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c7403dcd-09f3-4246-9d40-c476032311e8_phpocbeel.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c7403dcd-09f3-4246-9d40-c476032311e8_phpocbeel.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c7403dcd-09f3-4246-9d40-c476032311e8_phpocbeel.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c7403dcd-09f3-4246-9d40-c476032311e8_phpocbeel.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c7403dcd-09f3-4246-9d40-c476032311e8_phpocbeel.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c7403dcd-09f3-4246-9d40-c476032311e8_phpocbeel.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara si behaním pri bazéne strpčila dovolenku."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/5"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8593e239-bbf0-4c92-bc05-a384802998ce_phpdddnmm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8593e239-bbf0-4c92-bc05-a384802998ce_phpdddnmm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8593e239-bbf0-4c92-bc05-a384802998ce_phpdddnmm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8593e239-bbf0-4c92-bc05-a384802998ce_phpdddnmm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8593e239-bbf0-4c92-bc05-a384802998ce_phpdddnmm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8593e239-bbf0-4c92-bc05-a384802998ce_phpdddnmm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8593e239-bbf0-4c92-bc05-a384802998ce_phpdddnmm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins pridala extrémne vyzývavú fotku"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8593e239-bbf0-4c92-bc05-a384802998ce_phpdddnmm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8593e239-bbf0-4c92-bc05-a384802998ce_phpdddnmm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8593e239-bbf0-4c92-bc05-a384802998ce_phpdddnmm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8593e239-bbf0-4c92-bc05-a384802998ce_phpdddnmm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8593e239-bbf0-4c92-bc05-a384802998ce_phpdddnmm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8593e239-bbf0-4c92-bc05-a384802998ce_phpdddnmm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8593e239-bbf0-4c92-bc05-a384802998ce_phpdddnmm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins pridala extrémne vyzývavú fotku"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/6"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/bd7bb850-e48b-45c5-a74f-a28dd4647d07_phpgadmpb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bd7bb850-e48b-45c5-a74f-a28dd4647d07_phpgadmpb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bd7bb850-e48b-45c5-a74f-a28dd4647d07_phpgadmpb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bd7bb850-e48b-45c5-a74f-a28dd4647d07_phpgadmpb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bd7bb850-e48b-45c5-a74f-a28dd4647d07_phpgadmpb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bd7bb850-e48b-45c5-a74f-a28dd4647d07_phpgadmpb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bd7bb850-e48b-45c5-a74f-a28dd4647d07_phpgadmpb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins ukázala dokonalú postavičku v plavkách."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/bd7bb850-e48b-45c5-a74f-a28dd4647d07_phpgadmpb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bd7bb850-e48b-45c5-a74f-a28dd4647d07_phpgadmpb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bd7bb850-e48b-45c5-a74f-a28dd4647d07_phpgadmpb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bd7bb850-e48b-45c5-a74f-a28dd4647d07_phpgadmpb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bd7bb850-e48b-45c5-a74f-a28dd4647d07_phpgadmpb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bd7bb850-e48b-45c5-a74f-a28dd4647d07_phpgadmpb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bd7bb850-e48b-45c5-a74f-a28dd4647d07_phpgadmpb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins ukázala dokonalú postavičku v plavkách."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/7"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/7172516e-b94a-4411-a345-476b37e6e360_phppfifen.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7172516e-b94a-4411-a345-476b37e6e360_phppfifen.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7172516e-b94a-4411-a345-476b37e6e360_phppfifen.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7172516e-b94a-4411-a345-476b37e6e360_phppfifen.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7172516e-b94a-4411-a345-476b37e6e360_phppfifen.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7172516e-b94a-4411-a345-476b37e6e360_phppfifen.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7172516e-b94a-4411-a345-476b37e6e360_phppfifen.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/7172516e-b94a-4411-a345-476b37e6e360_phppfifen.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7172516e-b94a-4411-a345-476b37e6e360_phppfifen.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7172516e-b94a-4411-a345-476b37e6e360_phppfifen.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7172516e-b94a-4411-a345-476b37e6e360_phppfifen.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7172516e-b94a-4411-a345-476b37e6e360_phppfifen.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7172516e-b94a-4411-a345-476b37e6e360_phppfifen.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7172516e-b94a-4411-a345-476b37e6e360_phppfifen.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/8"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/199e5160-71af-4c6f-8ebb-27e7358b8f5e_phpkhfgde.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/199e5160-71af-4c6f-8ebb-27e7358b8f5e_phpkhfgde.png/288/0 288w,https://dam.nmhmedia.sk/image/199e5160-71af-4c6f-8ebb-27e7358b8f5e_phpkhfgde.png/448/0 448w,https://dam.nmhmedia.sk/image/199e5160-71af-4c6f-8ebb-27e7358b8f5e_phpkhfgde.png/608/0 608w,https://dam.nmhmedia.sk/image/199e5160-71af-4c6f-8ebb-27e7358b8f5e_phpkhfgde.png/800/0 800w,https://dam.nmhmedia.sk/image/199e5160-71af-4c6f-8ebb-27e7358b8f5e_phpkhfgde.png/992/0 992w,https://dam.nmhmedia.sk/image/199e5160-71af-4c6f-8ebb-27e7358b8f5e_phpkhfgde.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/199e5160-71af-4c6f-8ebb-27e7358b8f5e_phpkhfgde.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/199e5160-71af-4c6f-8ebb-27e7358b8f5e_phpkhfgde.png/288/0 288w,https://dam.nmhmedia.sk/image/199e5160-71af-4c6f-8ebb-27e7358b8f5e_phpkhfgde.png/448/0 448w,https://dam.nmhmedia.sk/image/199e5160-71af-4c6f-8ebb-27e7358b8f5e_phpkhfgde.png/608/0 608w,https://dam.nmhmedia.sk/image/199e5160-71af-4c6f-8ebb-27e7358b8f5e_phpkhfgde.png/800/0 800w,https://dam.nmhmedia.sk/image/199e5160-71af-4c6f-8ebb-27e7358b8f5e_phpkhfgde.png/992/0 992w,https://dam.nmhmedia.sk/image/199e5160-71af-4c6f-8ebb-27e7358b8f5e_phpkhfgde.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/9"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/f7a1ac79-f1db-40cf-8d42-fdb01ca1d1ae_pcs-1101227.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f7a1ac79-f1db-40cf-8d42-fdb01ca1d1ae_pcs-1101227.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f7a1ac79-f1db-40cf-8d42-fdb01ca1d1ae_pcs-1101227.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f7a1ac79-f1db-40cf-8d42-fdb01ca1d1ae_pcs-1101227.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f7a1ac79-f1db-40cf-8d42-fdb01ca1d1ae_pcs-1101227.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f7a1ac79-f1db-40cf-8d42-fdb01ca1d1ae_pcs-1101227.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f7a1ac79-f1db-40cf-8d42-fdb01ca1d1ae_pcs-1101227.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins, speváčka
foto: Michaela Reislová
uverejnené: Šarm 30/04
pôvodný súbor:DSC_0084.eps"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/f7a1ac79-f1db-40cf-8d42-fdb01ca1d1ae_pcs-1101227.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f7a1ac79-f1db-40cf-8d42-fdb01ca1d1ae_pcs-1101227.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f7a1ac79-f1db-40cf-8d42-fdb01ca1d1ae_pcs-1101227.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f7a1ac79-f1db-40cf-8d42-fdb01ca1d1ae_pcs-1101227.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f7a1ac79-f1db-40cf-8d42-fdb01ca1d1ae_pcs-1101227.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f7a1ac79-f1db-40cf-8d42-fdb01ca1d1ae_pcs-1101227.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f7a1ac79-f1db-40cf-8d42-fdb01ca1d1ae_pcs-1101227.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins, speváčka
foto: Michaela Reislová
uverejnené: Šarm 30/04
pôvodný súbor:DSC_0084.eps"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/10"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/07e62e80-2409-4fc5-a6d3-c8cbd7746e7a_phpnofnpf.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/07e62e80-2409-4fc5-a6d3-c8cbd7746e7a_phpnofnpf.png/288/0 288w,https://dam.nmhmedia.sk/image/07e62e80-2409-4fc5-a6d3-c8cbd7746e7a_phpnofnpf.png/448/0 448w,https://dam.nmhmedia.sk/image/07e62e80-2409-4fc5-a6d3-c8cbd7746e7a_phpnofnpf.png/608/0 608w,https://dam.nmhmedia.sk/image/07e62e80-2409-4fc5-a6d3-c8cbd7746e7a_phpnofnpf.png/800/0 800w,https://dam.nmhmedia.sk/image/07e62e80-2409-4fc5-a6d3-c8cbd7746e7a_phpnofnpf.png/992/0 992w,https://dam.nmhmedia.sk/image/07e62e80-2409-4fc5-a6d3-c8cbd7746e7a_phpnofnpf.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/07e62e80-2409-4fc5-a6d3-c8cbd7746e7a_phpnofnpf.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/07e62e80-2409-4fc5-a6d3-c8cbd7746e7a_phpnofnpf.png/288/0 288w,https://dam.nmhmedia.sk/image/07e62e80-2409-4fc5-a6d3-c8cbd7746e7a_phpnofnpf.png/448/0 448w,https://dam.nmhmedia.sk/image/07e62e80-2409-4fc5-a6d3-c8cbd7746e7a_phpnofnpf.png/608/0 608w,https://dam.nmhmedia.sk/image/07e62e80-2409-4fc5-a6d3-c8cbd7746e7a_phpnofnpf.png/800/0 800w,https://dam.nmhmedia.sk/image/07e62e80-2409-4fc5-a6d3-c8cbd7746e7a_phpnofnpf.png/992/0 992w,https://dam.nmhmedia.sk/image/07e62e80-2409-4fc5-a6d3-c8cbd7746e7a_phpnofnpf.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/11"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/123d007f-c487-4395-aaee-0424fc04d978_phpomihjn.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/123d007f-c487-4395-aaee-0424fc04d978_phpomihjn.png/288/0 288w,https://dam.nmhmedia.sk/image/123d007f-c487-4395-aaee-0424fc04d978_phpomihjn.png/448/0 448w,https://dam.nmhmedia.sk/image/123d007f-c487-4395-aaee-0424fc04d978_phpomihjn.png/608/0 608w,https://dam.nmhmedia.sk/image/123d007f-c487-4395-aaee-0424fc04d978_phpomihjn.png/800/0 800w,https://dam.nmhmedia.sk/image/123d007f-c487-4395-aaee-0424fc04d978_phpomihjn.png/992/0 992w,https://dam.nmhmedia.sk/image/123d007f-c487-4395-aaee-0424fc04d978_phpomihjn.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins a jej dcéra Lola si užívajú v slnečných Emirátoch"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/123d007f-c487-4395-aaee-0424fc04d978_phpomihjn.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/123d007f-c487-4395-aaee-0424fc04d978_phpomihjn.png/288/0 288w,https://dam.nmhmedia.sk/image/123d007f-c487-4395-aaee-0424fc04d978_phpomihjn.png/448/0 448w,https://dam.nmhmedia.sk/image/123d007f-c487-4395-aaee-0424fc04d978_phpomihjn.png/608/0 608w,https://dam.nmhmedia.sk/image/123d007f-c487-4395-aaee-0424fc04d978_phpomihjn.png/800/0 800w,https://dam.nmhmedia.sk/image/123d007f-c487-4395-aaee-0424fc04d978_phpomihjn.png/992/0 992w,https://dam.nmhmedia.sk/image/123d007f-c487-4395-aaee-0424fc04d978_phpomihjn.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins a jej dcéra Lola si užívajú v slnečných Emirátoch"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/12"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/1e26987a-ef17-4444-bad0-88c41c9a9be3_phpmhdleo.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1e26987a-ef17-4444-bad0-88c41c9a9be3_phpmhdleo.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1e26987a-ef17-4444-bad0-88c41c9a9be3_phpmhdleo.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1e26987a-ef17-4444-bad0-88c41c9a9be3_phpmhdleo.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1e26987a-ef17-4444-bad0-88c41c9a9be3_phpmhdleo.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1e26987a-ef17-4444-bad0-88c41c9a9be3_phpmhdleo.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1e26987a-ef17-4444-bad0-88c41c9a9be3_phpmhdleo.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins ukázala dokonalú postavičku v plavkách."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/1e26987a-ef17-4444-bad0-88c41c9a9be3_phpmhdleo.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1e26987a-ef17-4444-bad0-88c41c9a9be3_phpmhdleo.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1e26987a-ef17-4444-bad0-88c41c9a9be3_phpmhdleo.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1e26987a-ef17-4444-bad0-88c41c9a9be3_phpmhdleo.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1e26987a-ef17-4444-bad0-88c41c9a9be3_phpmhdleo.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1e26987a-ef17-4444-bad0-88c41c9a9be3_phpmhdleo.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1e26987a-ef17-4444-bad0-88c41c9a9be3_phpmhdleo.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins ukázala dokonalú postavičku v plavkách."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/13"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/c3139e02-afa8-4ad8-a3ce-bc28c1991eb0_pcs-1115265.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c3139e02-afa8-4ad8-a3ce-bc28c1991eb0_pcs-1115265.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c3139e02-afa8-4ad8-a3ce-bc28c1991eb0_pcs-1115265.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c3139e02-afa8-4ad8-a3ce-bc28c1991eb0_pcs-1115265.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c3139e02-afa8-4ad8-a3ce-bc28c1991eb0_pcs-1115265.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c3139e02-afa8-4ad8-a3ce-bc28c1991eb0_pcs-1115265.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c3139e02-afa8-4ad8-a3ce-bc28c1991eb0_pcs-1115265.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins, speváčka
foto:
uverejnené: Šarm č. 15/08
pôvodný súbor:DSL_0452.eps"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/c3139e02-afa8-4ad8-a3ce-bc28c1991eb0_pcs-1115265.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c3139e02-afa8-4ad8-a3ce-bc28c1991eb0_pcs-1115265.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c3139e02-afa8-4ad8-a3ce-bc28c1991eb0_pcs-1115265.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c3139e02-afa8-4ad8-a3ce-bc28c1991eb0_pcs-1115265.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c3139e02-afa8-4ad8-a3ce-bc28c1991eb0_pcs-1115265.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c3139e02-afa8-4ad8-a3ce-bc28c1991eb0_pcs-1115265.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c3139e02-afa8-4ad8-a3ce-bc28c1991eb0_pcs-1115265.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins, speváčka
foto:
uverejnené: Šarm č. 15/08
pôvodný súbor:DSL_0452.eps"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/14"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/288/0 288w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/448/0 448w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/608/0 608w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/800/0 800w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/992/0 992w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/288/0 288w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/448/0 448w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/608/0 608w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/800/0 800w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/992/0 992w,https://dam.nmhmedia.sk/image/323de30f-fffc-42a3-8e89-f76d5aef249d_phpkinlej.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/15"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ba183bf3-e0a5-4d52-a07f-283392dd2e00_phpihhjjj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ba183bf3-e0a5-4d52-a07f-283392dd2e00_phpihhjjj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ba183bf3-e0a5-4d52-a07f-283392dd2e00_phpihhjjj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ba183bf3-e0a5-4d52-a07f-283392dd2e00_phpihhjjj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ba183bf3-e0a5-4d52-a07f-283392dd2e00_phpihhjjj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ba183bf3-e0a5-4d52-a07f-283392dd2e00_phpihhjjj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ba183bf3-e0a5-4d52-a07f-283392dd2e00_phpihhjjj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins na dovolenke v Arabských Emirátoch zranila."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ba183bf3-e0a5-4d52-a07f-283392dd2e00_phpihhjjj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ba183bf3-e0a5-4d52-a07f-283392dd2e00_phpihhjjj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ba183bf3-e0a5-4d52-a07f-283392dd2e00_phpihhjjj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ba183bf3-e0a5-4d52-a07f-283392dd2e00_phpihhjjj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ba183bf3-e0a5-4d52-a07f-283392dd2e00_phpihhjjj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ba183bf3-e0a5-4d52-a07f-283392dd2e00_phpihhjjj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ba183bf3-e0a5-4d52-a07f-283392dd2e00_phpihhjjj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins na dovolenke v Arabských Emirátoch zranila."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/16"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/5de80816-4d8a-4903-b550-3da970b8ac9b_pcs-1108353.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5de80816-4d8a-4903-b550-3da970b8ac9b_pcs-1108353.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5de80816-4d8a-4903-b550-3da970b8ac9b_pcs-1108353.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5de80816-4d8a-4903-b550-3da970b8ac9b_pcs-1108353.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5de80816-4d8a-4903-b550-3da970b8ac9b_pcs-1108353.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5de80816-4d8a-4903-b550-3da970b8ac9b_pcs-1108353.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5de80816-4d8a-4903-b550-3da970b8ac9b_pcs-1108353.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins, speváčka
foto : Michaela Feuereislová
uverejnené Šarm 41/2006
pôvodný súbor:dara.eps"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/5de80816-4d8a-4903-b550-3da970b8ac9b_pcs-1108353.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5de80816-4d8a-4903-b550-3da970b8ac9b_pcs-1108353.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5de80816-4d8a-4903-b550-3da970b8ac9b_pcs-1108353.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5de80816-4d8a-4903-b550-3da970b8ac9b_pcs-1108353.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5de80816-4d8a-4903-b550-3da970b8ac9b_pcs-1108353.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5de80816-4d8a-4903-b550-3da970b8ac9b_pcs-1108353.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5de80816-4d8a-4903-b550-3da970b8ac9b_pcs-1108353.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins, speváčka
foto : Michaela Feuereislová
uverejnené Šarm 41/2006
pôvodný súbor:dara.eps"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/17"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/97d62278-6a71-4182-996e-8388977eb7c2_phpdndaoe.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/97d62278-6a71-4182-996e-8388977eb7c2_phpdndaoe.png/288/0 288w,https://dam.nmhmedia.sk/image/97d62278-6a71-4182-996e-8388977eb7c2_phpdndaoe.png/448/0 448w,https://dam.nmhmedia.sk/image/97d62278-6a71-4182-996e-8388977eb7c2_phpdndaoe.png/608/0 608w,https://dam.nmhmedia.sk/image/97d62278-6a71-4182-996e-8388977eb7c2_phpdndaoe.png/800/0 800w,https://dam.nmhmedia.sk/image/97d62278-6a71-4182-996e-8388977eb7c2_phpdndaoe.png/992/0 992w,https://dam.nmhmedia.sk/image/97d62278-6a71-4182-996e-8388977eb7c2_phpdndaoe.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/97d62278-6a71-4182-996e-8388977eb7c2_phpdndaoe.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/97d62278-6a71-4182-996e-8388977eb7c2_phpdndaoe.png/288/0 288w,https://dam.nmhmedia.sk/image/97d62278-6a71-4182-996e-8388977eb7c2_phpdndaoe.png/448/0 448w,https://dam.nmhmedia.sk/image/97d62278-6a71-4182-996e-8388977eb7c2_phpdndaoe.png/608/0 608w,https://dam.nmhmedia.sk/image/97d62278-6a71-4182-996e-8388977eb7c2_phpdndaoe.png/800/0 800w,https://dam.nmhmedia.sk/image/97d62278-6a71-4182-996e-8388977eb7c2_phpdndaoe.png/992/0 992w,https://dam.nmhmedia.sk/image/97d62278-6a71-4182-996e-8388977eb7c2_phpdndaoe.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/18"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/5e8c5a38-dff3-4bc4-93b8-440b8afaaf78_phpelhiah.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5e8c5a38-dff3-4bc4-93b8-440b8afaaf78_phpelhiah.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5e8c5a38-dff3-4bc4-93b8-440b8afaaf78_phpelhiah.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5e8c5a38-dff3-4bc4-93b8-440b8afaaf78_phpelhiah.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5e8c5a38-dff3-4bc4-93b8-440b8afaaf78_phpelhiah.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5e8c5a38-dff3-4bc4-93b8-440b8afaaf78_phpelhiah.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5e8c5a38-dff3-4bc4-93b8-440b8afaaf78_phpelhiah.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/5e8c5a38-dff3-4bc4-93b8-440b8afaaf78_phpelhiah.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5e8c5a38-dff3-4bc4-93b8-440b8afaaf78_phpelhiah.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5e8c5a38-dff3-4bc4-93b8-440b8afaaf78_phpelhiah.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5e8c5a38-dff3-4bc4-93b8-440b8afaaf78_phpelhiah.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5e8c5a38-dff3-4bc4-93b8-440b8afaaf78_phpelhiah.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5e8c5a38-dff3-4bc4-93b8-440b8afaaf78_phpelhiah.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5e8c5a38-dff3-4bc4-93b8-440b8afaaf78_phpelhiah.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/19"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/1ba09df9-dd4c-4642-a548-d65b4f819174_phpfkeche.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1ba09df9-dd4c-4642-a548-d65b4f819174_phpfkeche.png/288/0 288w,https://dam.nmhmedia.sk/image/1ba09df9-dd4c-4642-a548-d65b4f819174_phpfkeche.png/448/0 448w,https://dam.nmhmedia.sk/image/1ba09df9-dd4c-4642-a548-d65b4f819174_phpfkeche.png/608/0 608w,https://dam.nmhmedia.sk/image/1ba09df9-dd4c-4642-a548-d65b4f819174_phpfkeche.png/800/0 800w,https://dam.nmhmedia.sk/image/1ba09df9-dd4c-4642-a548-d65b4f819174_phpfkeche.png/992/0 992w,https://dam.nmhmedia.sk/image/1ba09df9-dd4c-4642-a548-d65b4f819174_phpfkeche.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/1ba09df9-dd4c-4642-a548-d65b4f819174_phpfkeche.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1ba09df9-dd4c-4642-a548-d65b4f819174_phpfkeche.png/288/0 288w,https://dam.nmhmedia.sk/image/1ba09df9-dd4c-4642-a548-d65b4f819174_phpfkeche.png/448/0 448w,https://dam.nmhmedia.sk/image/1ba09df9-dd4c-4642-a548-d65b4f819174_phpfkeche.png/608/0 608w,https://dam.nmhmedia.sk/image/1ba09df9-dd4c-4642-a548-d65b4f819174_phpfkeche.png/800/0 800w,https://dam.nmhmedia.sk/image/1ba09df9-dd4c-4642-a548-d65b4f819174_phpfkeche.png/992/0 992w,https://dam.nmhmedia.sk/image/1ba09df9-dd4c-4642-a548-d65b4f819174_phpfkeche.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/20"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/5c6a356f-7304-4b03-86d5-1b78c8c24466_phpplolfj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5c6a356f-7304-4b03-86d5-1b78c8c24466_phpplolfj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5c6a356f-7304-4b03-86d5-1b78c8c24466_phpplolfj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5c6a356f-7304-4b03-86d5-1b78c8c24466_phpplolfj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5c6a356f-7304-4b03-86d5-1b78c8c24466_phpplolfj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5c6a356f-7304-4b03-86d5-1b78c8c24466_phpplolfj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5c6a356f-7304-4b03-86d5-1b78c8c24466_phpplolfj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/5c6a356f-7304-4b03-86d5-1b78c8c24466_phpplolfj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5c6a356f-7304-4b03-86d5-1b78c8c24466_phpplolfj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5c6a356f-7304-4b03-86d5-1b78c8c24466_phpplolfj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5c6a356f-7304-4b03-86d5-1b78c8c24466_phpplolfj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5c6a356f-7304-4b03-86d5-1b78c8c24466_phpplolfj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5c6a356f-7304-4b03-86d5-1b78c8c24466_phpplolfj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5c6a356f-7304-4b03-86d5-1b78c8c24466_phpplolfj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/21"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8d7aa946-d6d3-4168-b2f7-43388660f042_phpjakkii.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8d7aa946-d6d3-4168-b2f7-43388660f042_phpjakkii.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8d7aa946-d6d3-4168-b2f7-43388660f042_phpjakkii.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8d7aa946-d6d3-4168-b2f7-43388660f042_phpjakkii.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8d7aa946-d6d3-4168-b2f7-43388660f042_phpjakkii.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8d7aa946-d6d3-4168-b2f7-43388660f042_phpjakkii.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8d7aa946-d6d3-4168-b2f7-43388660f042_phpjakkii.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins rada ukazuje svoje súkromie"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8d7aa946-d6d3-4168-b2f7-43388660f042_phpjakkii.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8d7aa946-d6d3-4168-b2f7-43388660f042_phpjakkii.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8d7aa946-d6d3-4168-b2f7-43388660f042_phpjakkii.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8d7aa946-d6d3-4168-b2f7-43388660f042_phpjakkii.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8d7aa946-d6d3-4168-b2f7-43388660f042_phpjakkii.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8d7aa946-d6d3-4168-b2f7-43388660f042_phpjakkii.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8d7aa946-d6d3-4168-b2f7-43388660f042_phpjakkii.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins rada ukazuje svoje súkromie"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/22"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/079eadb6-dc3e-4014-887a-b9270757c988_pcs-1105234.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/079eadb6-dc3e-4014-887a-b9270757c988_pcs-1105234.jpg/288/0 288w,https://dam.nmhmedia.sk/image/079eadb6-dc3e-4014-887a-b9270757c988_pcs-1105234.jpg/448/0 448w,https://dam.nmhmedia.sk/image/079eadb6-dc3e-4014-887a-b9270757c988_pcs-1105234.jpg/608/0 608w,https://dam.nmhmedia.sk/image/079eadb6-dc3e-4014-887a-b9270757c988_pcs-1105234.jpg/800/0 800w,https://dam.nmhmedia.sk/image/079eadb6-dc3e-4014-887a-b9270757c988_pcs-1105234.jpg/992/0 992w,https://dam.nmhmedia.sk/image/079eadb6-dc3e-4014-887a-b9270757c988_pcs-1105234.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins, speváčka
foto: Ladislav Prikler
uverejnené: Šarm 3/2006
pôvodný súbor:dara.eps"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/079eadb6-dc3e-4014-887a-b9270757c988_pcs-1105234.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/079eadb6-dc3e-4014-887a-b9270757c988_pcs-1105234.jpg/288/0 288w,https://dam.nmhmedia.sk/image/079eadb6-dc3e-4014-887a-b9270757c988_pcs-1105234.jpg/448/0 448w,https://dam.nmhmedia.sk/image/079eadb6-dc3e-4014-887a-b9270757c988_pcs-1105234.jpg/608/0 608w,https://dam.nmhmedia.sk/image/079eadb6-dc3e-4014-887a-b9270757c988_pcs-1105234.jpg/800/0 800w,https://dam.nmhmedia.sk/image/079eadb6-dc3e-4014-887a-b9270757c988_pcs-1105234.jpg/992/0 992w,https://dam.nmhmedia.sk/image/079eadb6-dc3e-4014-887a-b9270757c988_pcs-1105234.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins, speváčka
foto: Ladislav Prikler
uverejnené: Šarm 3/2006
pôvodný súbor:dara.eps"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/23"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/d51a2f24-c60d-4c9c-881a-fd6cdf25bcb6_phpekphcf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d51a2f24-c60d-4c9c-881a-fd6cdf25bcb6_phpekphcf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d51a2f24-c60d-4c9c-881a-fd6cdf25bcb6_phpekphcf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d51a2f24-c60d-4c9c-881a-fd6cdf25bcb6_phpekphcf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d51a2f24-c60d-4c9c-881a-fd6cdf25bcb6_phpekphcf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d51a2f24-c60d-4c9c-881a-fd6cdf25bcb6_phpekphcf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d51a2f24-c60d-4c9c-881a-fd6cdf25bcb6_phpekphcf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins zverejnila túto fotku s dcérkou Laurou. WOW! To je ale podoba!"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/d51a2f24-c60d-4c9c-881a-fd6cdf25bcb6_phpekphcf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d51a2f24-c60d-4c9c-881a-fd6cdf25bcb6_phpekphcf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d51a2f24-c60d-4c9c-881a-fd6cdf25bcb6_phpekphcf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d51a2f24-c60d-4c9c-881a-fd6cdf25bcb6_phpekphcf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d51a2f24-c60d-4c9c-881a-fd6cdf25bcb6_phpekphcf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d51a2f24-c60d-4c9c-881a-fd6cdf25bcb6_phpekphcf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d51a2f24-c60d-4c9c-881a-fd6cdf25bcb6_phpekphcf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins zverejnila túto fotku s dcérkou Laurou. WOW! To je ale podoba!"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/24"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/540c40f1-4cda-4553-a18d-f9a93dd7cfc7_pcs-808622.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/540c40f1-4cda-4553-a18d-f9a93dd7cfc7_pcs-808622.jpg/288/0 288w,https://dam.nmhmedia.sk/image/540c40f1-4cda-4553-a18d-f9a93dd7cfc7_pcs-808622.jpg/448/0 448w,https://dam.nmhmedia.sk/image/540c40f1-4cda-4553-a18d-f9a93dd7cfc7_pcs-808622.jpg/608/0 608w,https://dam.nmhmedia.sk/image/540c40f1-4cda-4553-a18d-f9a93dd7cfc7_pcs-808622.jpg/800/0 800w,https://dam.nmhmedia.sk/image/540c40f1-4cda-4553-a18d-f9a93dd7cfc7_pcs-808622.jpg/992/0 992w,https://dam.nmhmedia.sk/image/540c40f1-4cda-4553-a18d-f9a93dd7cfc7_pcs-808622.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins, speváčka
foto:
uverejnené: Báječná žena č.20/08
pôvodný súbor:Rolincova.eps"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/540c40f1-4cda-4553-a18d-f9a93dd7cfc7_pcs-808622.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/540c40f1-4cda-4553-a18d-f9a93dd7cfc7_pcs-808622.jpg/288/0 288w,https://dam.nmhmedia.sk/image/540c40f1-4cda-4553-a18d-f9a93dd7cfc7_pcs-808622.jpg/448/0 448w,https://dam.nmhmedia.sk/image/540c40f1-4cda-4553-a18d-f9a93dd7cfc7_pcs-808622.jpg/608/0 608w,https://dam.nmhmedia.sk/image/540c40f1-4cda-4553-a18d-f9a93dd7cfc7_pcs-808622.jpg/800/0 800w,https://dam.nmhmedia.sk/image/540c40f1-4cda-4553-a18d-f9a93dd7cfc7_pcs-808622.jpg/992/0 992w,https://dam.nmhmedia.sk/image/540c40f1-4cda-4553-a18d-f9a93dd7cfc7_pcs-808622.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins, speváčka
foto:
uverejnené: Báječná žena č.20/08
pôvodný súbor:Rolincova.eps"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/25"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/78ff5440-0fe0-40ab-b4dd-d4c258094a6d_pcs-1115915.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/78ff5440-0fe0-40ab-b4dd-d4c258094a6d_pcs-1115915.jpg/288/0 288w,https://dam.nmhmedia.sk/image/78ff5440-0fe0-40ab-b4dd-d4c258094a6d_pcs-1115915.jpg/448/0 448w,https://dam.nmhmedia.sk/image/78ff5440-0fe0-40ab-b4dd-d4c258094a6d_pcs-1115915.jpg/608/0 608w,https://dam.nmhmedia.sk/image/78ff5440-0fe0-40ab-b4dd-d4c258094a6d_pcs-1115915.jpg/800/0 800w,https://dam.nmhmedia.sk/image/78ff5440-0fe0-40ab-b4dd-d4c258094a6d_pcs-1115915.jpg/992/0 992w,https://dam.nmhmedia.sk/image/78ff5440-0fe0-40ab-b4dd-d4c258094a6d_pcs-1115915.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins, speváčka
foto: Ján Zemiar
uverejnené: Šarm č. 23/08
pôvodný súbor:rolins zemiar.eps"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/78ff5440-0fe0-40ab-b4dd-d4c258094a6d_pcs-1115915.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/78ff5440-0fe0-40ab-b4dd-d4c258094a6d_pcs-1115915.jpg/288/0 288w,https://dam.nmhmedia.sk/image/78ff5440-0fe0-40ab-b4dd-d4c258094a6d_pcs-1115915.jpg/448/0 448w,https://dam.nmhmedia.sk/image/78ff5440-0fe0-40ab-b4dd-d4c258094a6d_pcs-1115915.jpg/608/0 608w,https://dam.nmhmedia.sk/image/78ff5440-0fe0-40ab-b4dd-d4c258094a6d_pcs-1115915.jpg/800/0 800w,https://dam.nmhmedia.sk/image/78ff5440-0fe0-40ab-b4dd-d4c258094a6d_pcs-1115915.jpg/992/0 992w,https://dam.nmhmedia.sk/image/78ff5440-0fe0-40ab-b4dd-d4c258094a6d_pcs-1115915.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins, speváčka
foto: Ján Zemiar
uverejnené: Šarm č. 23/08
pôvodný súbor:rolins zemiar.eps"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/26"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ef0150da-3ebf-40ab-b122-d81e7e9db2a9_pcs-1123995.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ef0150da-3ebf-40ab-b122-d81e7e9db2a9_pcs-1123995.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ef0150da-3ebf-40ab-b122-d81e7e9db2a9_pcs-1123995.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ef0150da-3ebf-40ab-b122-d81e7e9db2a9_pcs-1123995.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ef0150da-3ebf-40ab-b122-d81e7e9db2a9_pcs-1123995.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ef0150da-3ebf-40ab-b122-d81e7e9db2a9_pcs-1123995.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ef0150da-3ebf-40ab-b122-d81e7e9db2a9_pcs-1123995.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins, Rolincová, speváčka
foto: Martin Domok
uverejnené: Šarm 11/2010
pôvodný súbor:_MG_9606_o.eps"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ef0150da-3ebf-40ab-b122-d81e7e9db2a9_pcs-1123995.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ef0150da-3ebf-40ab-b122-d81e7e9db2a9_pcs-1123995.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ef0150da-3ebf-40ab-b122-d81e7e9db2a9_pcs-1123995.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ef0150da-3ebf-40ab-b122-d81e7e9db2a9_pcs-1123995.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ef0150da-3ebf-40ab-b122-d81e7e9db2a9_pcs-1123995.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ef0150da-3ebf-40ab-b122-d81e7e9db2a9_pcs-1123995.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ef0150da-3ebf-40ab-b122-d81e7e9db2a9_pcs-1123995.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins, Rolincová, speváčka
foto: Martin Domok
uverejnené: Šarm 11/2010
pôvodný súbor:_MG_9606_o.eps"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/27"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/f666a8e6-350e-4b35-9742-45ad13eeb9e7_phpckmkef.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f666a8e6-350e-4b35-9742-45ad13eeb9e7_phpckmkef.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f666a8e6-350e-4b35-9742-45ad13eeb9e7_phpckmkef.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f666a8e6-350e-4b35-9742-45ad13eeb9e7_phpckmkef.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f666a8e6-350e-4b35-9742-45ad13eeb9e7_phpckmkef.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f666a8e6-350e-4b35-9742-45ad13eeb9e7_phpckmkef.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f666a8e6-350e-4b35-9742-45ad13eeb9e7_phpckmkef.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/f666a8e6-350e-4b35-9742-45ad13eeb9e7_phpckmkef.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f666a8e6-350e-4b35-9742-45ad13eeb9e7_phpckmkef.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f666a8e6-350e-4b35-9742-45ad13eeb9e7_phpckmkef.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f666a8e6-350e-4b35-9742-45ad13eeb9e7_phpckmkef.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f666a8e6-350e-4b35-9742-45ad13eeb9e7_phpckmkef.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f666a8e6-350e-4b35-9742-45ad13eeb9e7_phpckmkef.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f666a8e6-350e-4b35-9742-45ad13eeb9e7_phpckmkef.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/28"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/6a1b77a6-36e9-40b3-b701-1b219076d0d4_phpfgmolf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/6a1b77a6-36e9-40b3-b701-1b219076d0d4_phpfgmolf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/6a1b77a6-36e9-40b3-b701-1b219076d0d4_phpfgmolf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/6a1b77a6-36e9-40b3-b701-1b219076d0d4_phpfgmolf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/6a1b77a6-36e9-40b3-b701-1b219076d0d4_phpfgmolf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/6a1b77a6-36e9-40b3-b701-1b219076d0d4_phpfgmolf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/6a1b77a6-36e9-40b3-b701-1b219076d0d4_phpfgmolf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins rada ukazuje svoje súkromie"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/6a1b77a6-36e9-40b3-b701-1b219076d0d4_phpfgmolf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/6a1b77a6-36e9-40b3-b701-1b219076d0d4_phpfgmolf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/6a1b77a6-36e9-40b3-b701-1b219076d0d4_phpfgmolf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/6a1b77a6-36e9-40b3-b701-1b219076d0d4_phpfgmolf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/6a1b77a6-36e9-40b3-b701-1b219076d0d4_phpfgmolf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/6a1b77a6-36e9-40b3-b701-1b219076d0d4_phpfgmolf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/6a1b77a6-36e9-40b3-b701-1b219076d0d4_phpfgmolf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins rada ukazuje svoje súkromie"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/29"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/26c6d302-0290-42d8-8269-059f8652818d_phpebojep.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/26c6d302-0290-42d8-8269-059f8652818d_phpebojep.jpg/288/0 288w,https://dam.nmhmedia.sk/image/26c6d302-0290-42d8-8269-059f8652818d_phpebojep.jpg/448/0 448w,https://dam.nmhmedia.sk/image/26c6d302-0290-42d8-8269-059f8652818d_phpebojep.jpg/608/0 608w,https://dam.nmhmedia.sk/image/26c6d302-0290-42d8-8269-059f8652818d_phpebojep.jpg/800/0 800w,https://dam.nmhmedia.sk/image/26c6d302-0290-42d8-8269-059f8652818d_phpebojep.jpg/992/0 992w,https://dam.nmhmedia.sk/image/26c6d302-0290-42d8-8269-059f8652818d_phpebojep.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/26c6d302-0290-42d8-8269-059f8652818d_phpebojep.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/26c6d302-0290-42d8-8269-059f8652818d_phpebojep.jpg/288/0 288w,https://dam.nmhmedia.sk/image/26c6d302-0290-42d8-8269-059f8652818d_phpebojep.jpg/448/0 448w,https://dam.nmhmedia.sk/image/26c6d302-0290-42d8-8269-059f8652818d_phpebojep.jpg/608/0 608w,https://dam.nmhmedia.sk/image/26c6d302-0290-42d8-8269-059f8652818d_phpebojep.jpg/800/0 800w,https://dam.nmhmedia.sk/image/26c6d302-0290-42d8-8269-059f8652818d_phpebojep.jpg/992/0 992w,https://dam.nmhmedia.sk/image/26c6d302-0290-42d8-8269-059f8652818d_phpebojep.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/30"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/c04a4701-3b92-4d3e-8202-1aed495d7877_phpfabkde.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c04a4701-3b92-4d3e-8202-1aed495d7877_phpfabkde.png/288/0 288w,https://dam.nmhmedia.sk/image/c04a4701-3b92-4d3e-8202-1aed495d7877_phpfabkde.png/448/0 448w,https://dam.nmhmedia.sk/image/c04a4701-3b92-4d3e-8202-1aed495d7877_phpfabkde.png/608/0 608w,https://dam.nmhmedia.sk/image/c04a4701-3b92-4d3e-8202-1aed495d7877_phpfabkde.png/800/0 800w,https://dam.nmhmedia.sk/image/c04a4701-3b92-4d3e-8202-1aed495d7877_phpfabkde.png/992/0 992w,https://dam.nmhmedia.sk/image/c04a4701-3b92-4d3e-8202-1aed495d7877_phpfabkde.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/c04a4701-3b92-4d3e-8202-1aed495d7877_phpfabkde.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c04a4701-3b92-4d3e-8202-1aed495d7877_phpfabkde.png/288/0 288w,https://dam.nmhmedia.sk/image/c04a4701-3b92-4d3e-8202-1aed495d7877_phpfabkde.png/448/0 448w,https://dam.nmhmedia.sk/image/c04a4701-3b92-4d3e-8202-1aed495d7877_phpfabkde.png/608/0 608w,https://dam.nmhmedia.sk/image/c04a4701-3b92-4d3e-8202-1aed495d7877_phpfabkde.png/800/0 800w,https://dam.nmhmedia.sk/image/c04a4701-3b92-4d3e-8202-1aed495d7877_phpfabkde.png/992/0 992w,https://dam.nmhmedia.sk/image/c04a4701-3b92-4d3e-8202-1aed495d7877_phpfabkde.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/31"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4d90287c-f05e-4bc8-8450-3ffa986ed94b_phpfcghhn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4d90287c-f05e-4bc8-8450-3ffa986ed94b_phpfcghhn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4d90287c-f05e-4bc8-8450-3ffa986ed94b_phpfcghhn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4d90287c-f05e-4bc8-8450-3ffa986ed94b_phpfcghhn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4d90287c-f05e-4bc8-8450-3ffa986ed94b_phpfcghhn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4d90287c-f05e-4bc8-8450-3ffa986ed94b_phpfcghhn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4d90287c-f05e-4bc8-8450-3ffa986ed94b_phpfcghhn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4d90287c-f05e-4bc8-8450-3ffa986ed94b_phpfcghhn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4d90287c-f05e-4bc8-8450-3ffa986ed94b_phpfcghhn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4d90287c-f05e-4bc8-8450-3ffa986ed94b_phpfcghhn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4d90287c-f05e-4bc8-8450-3ffa986ed94b_phpfcghhn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4d90287c-f05e-4bc8-8450-3ffa986ed94b_phpfcghhn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4d90287c-f05e-4bc8-8450-3ffa986ed94b_phpfcghhn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4d90287c-f05e-4bc8-8450-3ffa986ed94b_phpfcghhn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/32"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8c431b4d-e3bf-4d5a-bbfe-dad5ab91ad48_phppnbjfa.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8c431b4d-e3bf-4d5a-bbfe-dad5ab91ad48_phppnbjfa.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8c431b4d-e3bf-4d5a-bbfe-dad5ab91ad48_phppnbjfa.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8c431b4d-e3bf-4d5a-bbfe-dad5ab91ad48_phppnbjfa.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8c431b4d-e3bf-4d5a-bbfe-dad5ab91ad48_phppnbjfa.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8c431b4d-e3bf-4d5a-bbfe-dad5ab91ad48_phppnbjfa.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8c431b4d-e3bf-4d5a-bbfe-dad5ab91ad48_phppnbjfa.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins. Speváčka si plnými dúškami užívala slnečný Dubaj. A hoci má dva roky do 50-ky, telo má ako bohyňa, ktoré by jej mohli závidieť mnohé mladšie ročníky. ,,Šťastie je o pocite. O láske, o slobode, schopnosti usmiať sa, objať, odpustiť, nesúdiť, chápať, dať. ­Milovať život a užívať si ho, tak presne na tom pracujem aj ja, každý boží deň,” napísala k tejto fotke."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8c431b4d-e3bf-4d5a-bbfe-dad5ab91ad48_phppnbjfa.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8c431b4d-e3bf-4d5a-bbfe-dad5ab91ad48_phppnbjfa.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8c431b4d-e3bf-4d5a-bbfe-dad5ab91ad48_phppnbjfa.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8c431b4d-e3bf-4d5a-bbfe-dad5ab91ad48_phppnbjfa.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8c431b4d-e3bf-4d5a-bbfe-dad5ab91ad48_phppnbjfa.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8c431b4d-e3bf-4d5a-bbfe-dad5ab91ad48_phppnbjfa.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8c431b4d-e3bf-4d5a-bbfe-dad5ab91ad48_phppnbjfa.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins. Speváčka si plnými dúškami užívala slnečný Dubaj. A hoci má dva roky do 50-ky, telo má ako bohyňa, ktoré by jej mohli závidieť mnohé mladšie ročníky. ,,Šťastie je o pocite. O láske, o slobode, schopnosti usmiať sa, objať, odpustiť, nesúdiť, chápať, dať. ­Milovať život a užívať si ho, tak presne na tom pracujem aj ja, každý boží deň,” napísala k tejto fotke."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/33"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/bad8728f-9646-4f93-bce1-5c218a819488_phpjmlnic.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bad8728f-9646-4f93-bce1-5c218a819488_phpjmlnic.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bad8728f-9646-4f93-bce1-5c218a819488_phpjmlnic.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bad8728f-9646-4f93-bce1-5c218a819488_phpjmlnic.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bad8728f-9646-4f93-bce1-5c218a819488_phpjmlnic.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bad8728f-9646-4f93-bce1-5c218a819488_phpjmlnic.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bad8728f-9646-4f93-bce1-5c218a819488_phpjmlnic.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Takto vyzerá ráno po prebudení..."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/bad8728f-9646-4f93-bce1-5c218a819488_phpjmlnic.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bad8728f-9646-4f93-bce1-5c218a819488_phpjmlnic.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bad8728f-9646-4f93-bce1-5c218a819488_phpjmlnic.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bad8728f-9646-4f93-bce1-5c218a819488_phpjmlnic.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bad8728f-9646-4f93-bce1-5c218a819488_phpjmlnic.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bad8728f-9646-4f93-bce1-5c218a819488_phpjmlnic.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bad8728f-9646-4f93-bce1-5c218a819488_phpjmlnic.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Takto vyzerá ráno po prebudení..."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/34"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/af9bf1bd-4681-47b2-8d3b-c6958d911ae1_phpbenjme.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/af9bf1bd-4681-47b2-8d3b-c6958d911ae1_phpbenjme.png/288/0 288w,https://dam.nmhmedia.sk/image/af9bf1bd-4681-47b2-8d3b-c6958d911ae1_phpbenjme.png/448/0 448w,https://dam.nmhmedia.sk/image/af9bf1bd-4681-47b2-8d3b-c6958d911ae1_phpbenjme.png/608/0 608w,https://dam.nmhmedia.sk/image/af9bf1bd-4681-47b2-8d3b-c6958d911ae1_phpbenjme.png/800/0 800w,https://dam.nmhmedia.sk/image/af9bf1bd-4681-47b2-8d3b-c6958d911ae1_phpbenjme.png/992/0 992w,https://dam.nmhmedia.sk/image/af9bf1bd-4681-47b2-8d3b-c6958d911ae1_phpbenjme.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara je aj pri cvičení hriešne príťažlivá."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/af9bf1bd-4681-47b2-8d3b-c6958d911ae1_phpbenjme.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/af9bf1bd-4681-47b2-8d3b-c6958d911ae1_phpbenjme.png/288/0 288w,https://dam.nmhmedia.sk/image/af9bf1bd-4681-47b2-8d3b-c6958d911ae1_phpbenjme.png/448/0 448w,https://dam.nmhmedia.sk/image/af9bf1bd-4681-47b2-8d3b-c6958d911ae1_phpbenjme.png/608/0 608w,https://dam.nmhmedia.sk/image/af9bf1bd-4681-47b2-8d3b-c6958d911ae1_phpbenjme.png/800/0 800w,https://dam.nmhmedia.sk/image/af9bf1bd-4681-47b2-8d3b-c6958d911ae1_phpbenjme.png/992/0 992w,https://dam.nmhmedia.sk/image/af9bf1bd-4681-47b2-8d3b-c6958d911ae1_phpbenjme.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara je aj pri cvičení hriešne príťažlivá."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/35"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8e92213b-07f7-409e-8b6b-45446ad075fd_pcs-1101228.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8e92213b-07f7-409e-8b6b-45446ad075fd_pcs-1101228.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8e92213b-07f7-409e-8b6b-45446ad075fd_pcs-1101228.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8e92213b-07f7-409e-8b6b-45446ad075fd_pcs-1101228.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8e92213b-07f7-409e-8b6b-45446ad075fd_pcs-1101228.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8e92213b-07f7-409e-8b6b-45446ad075fd_pcs-1101228.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8e92213b-07f7-409e-8b6b-45446ad075fd_pcs-1101228.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins, speváčka
foto: Michaela Reislová
uverejnené: Šarm 30/04
pôvodný súbor:DSC_0103.eps"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8e92213b-07f7-409e-8b6b-45446ad075fd_pcs-1101228.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8e92213b-07f7-409e-8b6b-45446ad075fd_pcs-1101228.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8e92213b-07f7-409e-8b6b-45446ad075fd_pcs-1101228.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8e92213b-07f7-409e-8b6b-45446ad075fd_pcs-1101228.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8e92213b-07f7-409e-8b6b-45446ad075fd_pcs-1101228.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8e92213b-07f7-409e-8b6b-45446ad075fd_pcs-1101228.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8e92213b-07f7-409e-8b6b-45446ad075fd_pcs-1101228.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins, speváčka
foto: Michaela Reislová
uverejnené: Šarm 30/04
pôvodný súbor:DSC_0103.eps"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/36"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/f402f9dc-7e66-4e9e-b538-9607847a969b_pcs-1103553.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f402f9dc-7e66-4e9e-b538-9607847a969b_pcs-1103553.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f402f9dc-7e66-4e9e-b538-9607847a969b_pcs-1103553.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f402f9dc-7e66-4e9e-b538-9607847a969b_pcs-1103553.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f402f9dc-7e66-4e9e-b538-9607847a969b_pcs-1103553.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f402f9dc-7e66-4e9e-b538-9607847a969b_pcs-1103553.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f402f9dc-7e66-4e9e-b538-9607847a969b_pcs-1103553.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins, speváčka
foto: Ladislav Prikler
uverejnené: Šarm 29/2005
pôvodný súbor:IMG_5651.eps"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/f402f9dc-7e66-4e9e-b538-9607847a969b_pcs-1103553.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f402f9dc-7e66-4e9e-b538-9607847a969b_pcs-1103553.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f402f9dc-7e66-4e9e-b538-9607847a969b_pcs-1103553.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f402f9dc-7e66-4e9e-b538-9607847a969b_pcs-1103553.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f402f9dc-7e66-4e9e-b538-9607847a969b_pcs-1103553.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f402f9dc-7e66-4e9e-b538-9607847a969b_pcs-1103553.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f402f9dc-7e66-4e9e-b538-9607847a969b_pcs-1103553.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins, speváčka
foto: Ladislav Prikler
uverejnené: Šarm 29/2005
pôvodný súbor:IMG_5651.eps"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/37"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/955b8c48-03ff-484f-b421-ec9a49538a7f_phpkjeodc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/955b8c48-03ff-484f-b421-ec9a49538a7f_phpkjeodc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/955b8c48-03ff-484f-b421-ec9a49538a7f_phpkjeodc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/955b8c48-03ff-484f-b421-ec9a49538a7f_phpkjeodc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/955b8c48-03ff-484f-b421-ec9a49538a7f_phpkjeodc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/955b8c48-03ff-484f-b421-ec9a49538a7f_phpkjeodc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/955b8c48-03ff-484f-b421-ec9a49538a7f_phpkjeodc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/955b8c48-03ff-484f-b421-ec9a49538a7f_phpkjeodc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/955b8c48-03ff-484f-b421-ec9a49538a7f_phpkjeodc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/955b8c48-03ff-484f-b421-ec9a49538a7f_phpkjeodc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/955b8c48-03ff-484f-b421-ec9a49538a7f_phpkjeodc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/955b8c48-03ff-484f-b421-ec9a49538a7f_phpkjeodc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/955b8c48-03ff-484f-b421-ec9a49538a7f_phpkjeodc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/955b8c48-03ff-484f-b421-ec9a49538a7f_phpkjeodc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/38"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/38664442-ac2d-464f-89b9-8925f66c6177_phpefpmhe.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/38664442-ac2d-464f-89b9-8925f66c6177_phpefpmhe.jpg/288/0 288w,https://dam.nmhmedia.sk/image/38664442-ac2d-464f-89b9-8925f66c6177_phpefpmhe.jpg/448/0 448w,https://dam.nmhmedia.sk/image/38664442-ac2d-464f-89b9-8925f66c6177_phpefpmhe.jpg/608/0 608w,https://dam.nmhmedia.sk/image/38664442-ac2d-464f-89b9-8925f66c6177_phpefpmhe.jpg/800/0 800w,https://dam.nmhmedia.sk/image/38664442-ac2d-464f-89b9-8925f66c6177_phpefpmhe.jpg/992/0 992w,https://dam.nmhmedia.sk/image/38664442-ac2d-464f-89b9-8925f66c6177_phpefpmhe.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins. Speváčka si plnými dúškami užívala slnečný Dubaj. A hoci má dva roky do 50-ky, telo má ako bohyňa, ktoré by jej mohli závidieť mnohé mladšie ročníky. ,,Šťastie je o pocite. O láske, o slobode, schopnosti usmiať sa, objať, odpustiť, nesúdiť, chápať, dať. ­Milovať život a užívať si ho, tak presne na tom pracujem aj ja, každý boží deň,” napísala k tejto fotke."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/38664442-ac2d-464f-89b9-8925f66c6177_phpefpmhe.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/38664442-ac2d-464f-89b9-8925f66c6177_phpefpmhe.jpg/288/0 288w,https://dam.nmhmedia.sk/image/38664442-ac2d-464f-89b9-8925f66c6177_phpefpmhe.jpg/448/0 448w,https://dam.nmhmedia.sk/image/38664442-ac2d-464f-89b9-8925f66c6177_phpefpmhe.jpg/608/0 608w,https://dam.nmhmedia.sk/image/38664442-ac2d-464f-89b9-8925f66c6177_phpefpmhe.jpg/800/0 800w,https://dam.nmhmedia.sk/image/38664442-ac2d-464f-89b9-8925f66c6177_phpefpmhe.jpg/992/0 992w,https://dam.nmhmedia.sk/image/38664442-ac2d-464f-89b9-8925f66c6177_phpefpmhe.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins. Speváčka si plnými dúškami užívala slnečný Dubaj. A hoci má dva roky do 50-ky, telo má ako bohyňa, ktoré by jej mohli závidieť mnohé mladšie ročníky. ,,Šťastie je o pocite. O láske, o slobode, schopnosti usmiať sa, objať, odpustiť, nesúdiť, chápať, dať. ­Milovať život a užívať si ho, tak presne na tom pracujem aj ja, každý boží deň,” napísala k tejto fotke."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/39"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/15770ae4-e636-450b-a1e2-63743d786188_phpoidpja.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/15770ae4-e636-450b-a1e2-63743d786188_phpoidpja.png/288/0 288w,https://dam.nmhmedia.sk/image/15770ae4-e636-450b-a1e2-63743d786188_phpoidpja.png/448/0 448w,https://dam.nmhmedia.sk/image/15770ae4-e636-450b-a1e2-63743d786188_phpoidpja.png/608/0 608w,https://dam.nmhmedia.sk/image/15770ae4-e636-450b-a1e2-63743d786188_phpoidpja.png/800/0 800w,https://dam.nmhmedia.sk/image/15770ae4-e636-450b-a1e2-63743d786188_phpoidpja.png/992/0 992w,https://dam.nmhmedia.sk/image/15770ae4-e636-450b-a1e2-63743d786188_phpoidpja.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/15770ae4-e636-450b-a1e2-63743d786188_phpoidpja.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/15770ae4-e636-450b-a1e2-63743d786188_phpoidpja.png/288/0 288w,https://dam.nmhmedia.sk/image/15770ae4-e636-450b-a1e2-63743d786188_phpoidpja.png/448/0 448w,https://dam.nmhmedia.sk/image/15770ae4-e636-450b-a1e2-63743d786188_phpoidpja.png/608/0 608w,https://dam.nmhmedia.sk/image/15770ae4-e636-450b-a1e2-63743d786188_phpoidpja.png/800/0 800w,https://dam.nmhmedia.sk/image/15770ae4-e636-450b-a1e2-63743d786188_phpoidpja.png/992/0 992w,https://dam.nmhmedia.sk/image/15770ae4-e636-450b-a1e2-63743d786188_phpoidpja.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/40"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8154d14e-bd68-4316-a2bf-591f47ceff36_phpflkikn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8154d14e-bd68-4316-a2bf-591f47ceff36_phpflkikn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8154d14e-bd68-4316-a2bf-591f47ceff36_phpflkikn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8154d14e-bd68-4316-a2bf-591f47ceff36_phpflkikn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8154d14e-bd68-4316-a2bf-591f47ceff36_phpflkikn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8154d14e-bd68-4316-a2bf-591f47ceff36_phpflkikn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8154d14e-bd68-4316-a2bf-591f47ceff36_phpflkikn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins a Rytmus tvorili pred rokmi pár"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8154d14e-bd68-4316-a2bf-591f47ceff36_phpflkikn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8154d14e-bd68-4316-a2bf-591f47ceff36_phpflkikn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8154d14e-bd68-4316-a2bf-591f47ceff36_phpflkikn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8154d14e-bd68-4316-a2bf-591f47ceff36_phpflkikn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8154d14e-bd68-4316-a2bf-591f47ceff36_phpflkikn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8154d14e-bd68-4316-a2bf-591f47ceff36_phpflkikn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8154d14e-bd68-4316-a2bf-591f47ceff36_phpflkikn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins a Rytmus tvorili pred rokmi pár"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/41"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/d75f372d-29d9-4168-90e1-46ba29b38f1a_phpocklko.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d75f372d-29d9-4168-90e1-46ba29b38f1a_phpocklko.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d75f372d-29d9-4168-90e1-46ba29b38f1a_phpocklko.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d75f372d-29d9-4168-90e1-46ba29b38f1a_phpocklko.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d75f372d-29d9-4168-90e1-46ba29b38f1a_phpocklko.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d75f372d-29d9-4168-90e1-46ba29b38f1a_phpocklko.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d75f372d-29d9-4168-90e1-46ba29b38f1a_phpocklko.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins rada ukazuje svoje súkromie"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/d75f372d-29d9-4168-90e1-46ba29b38f1a_phpocklko.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d75f372d-29d9-4168-90e1-46ba29b38f1a_phpocklko.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d75f372d-29d9-4168-90e1-46ba29b38f1a_phpocklko.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d75f372d-29d9-4168-90e1-46ba29b38f1a_phpocklko.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d75f372d-29d9-4168-90e1-46ba29b38f1a_phpocklko.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d75f372d-29d9-4168-90e1-46ba29b38f1a_phpocklko.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d75f372d-29d9-4168-90e1-46ba29b38f1a_phpocklko.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins rada ukazuje svoje súkromie"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/42"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/b77ba85b-5e2f-4863-bffc-36672785b125_phpilakln.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/b77ba85b-5e2f-4863-bffc-36672785b125_phpilakln.jpg/288/0 288w,https://dam.nmhmedia.sk/image/b77ba85b-5e2f-4863-bffc-36672785b125_phpilakln.jpg/448/0 448w,https://dam.nmhmedia.sk/image/b77ba85b-5e2f-4863-bffc-36672785b125_phpilakln.jpg/608/0 608w,https://dam.nmhmedia.sk/image/b77ba85b-5e2f-4863-bffc-36672785b125_phpilakln.jpg/800/0 800w,https://dam.nmhmedia.sk/image/b77ba85b-5e2f-4863-bffc-36672785b125_phpilakln.jpg/992/0 992w,https://dam.nmhmedia.sk/image/b77ba85b-5e2f-4863-bffc-36672785b125_phpilakln.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins rada ukazuje svoje súkromie"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/b77ba85b-5e2f-4863-bffc-36672785b125_phpilakln.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/b77ba85b-5e2f-4863-bffc-36672785b125_phpilakln.jpg/288/0 288w,https://dam.nmhmedia.sk/image/b77ba85b-5e2f-4863-bffc-36672785b125_phpilakln.jpg/448/0 448w,https://dam.nmhmedia.sk/image/b77ba85b-5e2f-4863-bffc-36672785b125_phpilakln.jpg/608/0 608w,https://dam.nmhmedia.sk/image/b77ba85b-5e2f-4863-bffc-36672785b125_phpilakln.jpg/800/0 800w,https://dam.nmhmedia.sk/image/b77ba85b-5e2f-4863-bffc-36672785b125_phpilakln.jpg/992/0 992w,https://dam.nmhmedia.sk/image/b77ba85b-5e2f-4863-bffc-36672785b125_phpilakln.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins rada ukazuje svoje súkromie"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/43"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/2f8c0a27-efbf-47f7-ab24-f283c75b4fa0_phpjajeac.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2f8c0a27-efbf-47f7-ab24-f283c75b4fa0_phpjajeac.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2f8c0a27-efbf-47f7-ab24-f283c75b4fa0_phpjajeac.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2f8c0a27-efbf-47f7-ab24-f283c75b4fa0_phpjajeac.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2f8c0a27-efbf-47f7-ab24-f283c75b4fa0_phpjajeac.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2f8c0a27-efbf-47f7-ab24-f283c75b4fa0_phpjajeac.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2f8c0a27-efbf-47f7-ab24-f283c75b4fa0_phpjajeac.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins rada ukazuje svoje súkromie"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/2f8c0a27-efbf-47f7-ab24-f283c75b4fa0_phpjajeac.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2f8c0a27-efbf-47f7-ab24-f283c75b4fa0_phpjajeac.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2f8c0a27-efbf-47f7-ab24-f283c75b4fa0_phpjajeac.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2f8c0a27-efbf-47f7-ab24-f283c75b4fa0_phpjajeac.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2f8c0a27-efbf-47f7-ab24-f283c75b4fa0_phpjajeac.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2f8c0a27-efbf-47f7-ab24-f283c75b4fa0_phpjajeac.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2f8c0a27-efbf-47f7-ab24-f283c75b4fa0_phpjajeac.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins rada ukazuje svoje súkromie"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/44"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/7805022b-cc6a-4fc0-a266-a3868f9da4d9_phpgfhnhd.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7805022b-cc6a-4fc0-a266-a3868f9da4d9_phpgfhnhd.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7805022b-cc6a-4fc0-a266-a3868f9da4d9_phpgfhnhd.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7805022b-cc6a-4fc0-a266-a3868f9da4d9_phpgfhnhd.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7805022b-cc6a-4fc0-a266-a3868f9da4d9_phpgfhnhd.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7805022b-cc6a-4fc0-a266-a3868f9da4d9_phpgfhnhd.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7805022b-cc6a-4fc0-a266-a3868f9da4d9_phpgfhnhd.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/7805022b-cc6a-4fc0-a266-a3868f9da4d9_phpgfhnhd.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7805022b-cc6a-4fc0-a266-a3868f9da4d9_phpgfhnhd.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7805022b-cc6a-4fc0-a266-a3868f9da4d9_phpgfhnhd.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7805022b-cc6a-4fc0-a266-a3868f9da4d9_phpgfhnhd.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7805022b-cc6a-4fc0-a266-a3868f9da4d9_phpgfhnhd.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7805022b-cc6a-4fc0-a266-a3868f9da4d9_phpgfhnhd.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7805022b-cc6a-4fc0-a266-a3868f9da4d9_phpgfhnhd.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/45"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/eccad3c5-5fc6-46c4-a238-e66ade88798f_phpbngiak.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/eccad3c5-5fc6-46c4-a238-e66ade88798f_phpbngiak.png/288/0 288w,https://dam.nmhmedia.sk/image/eccad3c5-5fc6-46c4-a238-e66ade88798f_phpbngiak.png/448/0 448w,https://dam.nmhmedia.sk/image/eccad3c5-5fc6-46c4-a238-e66ade88798f_phpbngiak.png/608/0 608w,https://dam.nmhmedia.sk/image/eccad3c5-5fc6-46c4-a238-e66ade88798f_phpbngiak.png/800/0 800w,https://dam.nmhmedia.sk/image/eccad3c5-5fc6-46c4-a238-e66ade88798f_phpbngiak.png/992/0 992w,https://dam.nmhmedia.sk/image/eccad3c5-5fc6-46c4-a238-e66ade88798f_phpbngiak.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins - kto ju fotil?"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/eccad3c5-5fc6-46c4-a238-e66ade88798f_phpbngiak.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/eccad3c5-5fc6-46c4-a238-e66ade88798f_phpbngiak.png/288/0 288w,https://dam.nmhmedia.sk/image/eccad3c5-5fc6-46c4-a238-e66ade88798f_phpbngiak.png/448/0 448w,https://dam.nmhmedia.sk/image/eccad3c5-5fc6-46c4-a238-e66ade88798f_phpbngiak.png/608/0 608w,https://dam.nmhmedia.sk/image/eccad3c5-5fc6-46c4-a238-e66ade88798f_phpbngiak.png/800/0 800w,https://dam.nmhmedia.sk/image/eccad3c5-5fc6-46c4-a238-e66ade88798f_phpbngiak.png/992/0 992w,https://dam.nmhmedia.sk/image/eccad3c5-5fc6-46c4-a238-e66ade88798f_phpbngiak.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins - kto ju fotil?"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/46"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/37b3f70f-9d54-49d3-92d4-981af5fc7cba_phpmoopge.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/37b3f70f-9d54-49d3-92d4-981af5fc7cba_phpmoopge.jpg/288/0 288w,https://dam.nmhmedia.sk/image/37b3f70f-9d54-49d3-92d4-981af5fc7cba_phpmoopge.jpg/448/0 448w,https://dam.nmhmedia.sk/image/37b3f70f-9d54-49d3-92d4-981af5fc7cba_phpmoopge.jpg/608/0 608w,https://dam.nmhmedia.sk/image/37b3f70f-9d54-49d3-92d4-981af5fc7cba_phpmoopge.jpg/800/0 800w,https://dam.nmhmedia.sk/image/37b3f70f-9d54-49d3-92d4-981af5fc7cba_phpmoopge.jpg/992/0 992w,https://dam.nmhmedia.sk/image/37b3f70f-9d54-49d3-92d4-981af5fc7cba_phpmoopge.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Darina dcéra Lola oslávila 13 rokov."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/37b3f70f-9d54-49d3-92d4-981af5fc7cba_phpmoopge.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/37b3f70f-9d54-49d3-92d4-981af5fc7cba_phpmoopge.jpg/288/0 288w,https://dam.nmhmedia.sk/image/37b3f70f-9d54-49d3-92d4-981af5fc7cba_phpmoopge.jpg/448/0 448w,https://dam.nmhmedia.sk/image/37b3f70f-9d54-49d3-92d4-981af5fc7cba_phpmoopge.jpg/608/0 608w,https://dam.nmhmedia.sk/image/37b3f70f-9d54-49d3-92d4-981af5fc7cba_phpmoopge.jpg/800/0 800w,https://dam.nmhmedia.sk/image/37b3f70f-9d54-49d3-92d4-981af5fc7cba_phpmoopge.jpg/992/0 992w,https://dam.nmhmedia.sk/image/37b3f70f-9d54-49d3-92d4-981af5fc7cba_phpmoopge.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Darina dcéra Lola oslávila 13 rokov."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/47"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/3aaebd23-2c89-4a7e-82a9-43e995b6232a_phpbdjbkc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3aaebd23-2c89-4a7e-82a9-43e995b6232a_phpbdjbkc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3aaebd23-2c89-4a7e-82a9-43e995b6232a_phpbdjbkc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3aaebd23-2c89-4a7e-82a9-43e995b6232a_phpbdjbkc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3aaebd23-2c89-4a7e-82a9-43e995b6232a_phpbdjbkc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3aaebd23-2c89-4a7e-82a9-43e995b6232a_phpbdjbkc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3aaebd23-2c89-4a7e-82a9-43e995b6232a_phpbdjbkc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/3aaebd23-2c89-4a7e-82a9-43e995b6232a_phpbdjbkc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3aaebd23-2c89-4a7e-82a9-43e995b6232a_phpbdjbkc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3aaebd23-2c89-4a7e-82a9-43e995b6232a_phpbdjbkc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3aaebd23-2c89-4a7e-82a9-43e995b6232a_phpbdjbkc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3aaebd23-2c89-4a7e-82a9-43e995b6232a_phpbdjbkc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3aaebd23-2c89-4a7e-82a9-43e995b6232a_phpbdjbkc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3aaebd23-2c89-4a7e-82a9-43e995b6232a_phpbdjbkc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/48"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/553c33ad-153f-49aa-b5f1-b98738258b8c_phpkhalpo.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/553c33ad-153f-49aa-b5f1-b98738258b8c_phpkhalpo.jpg/288/0 288w,https://dam.nmhmedia.sk/image/553c33ad-153f-49aa-b5f1-b98738258b8c_phpkhalpo.jpg/448/0 448w,https://dam.nmhmedia.sk/image/553c33ad-153f-49aa-b5f1-b98738258b8c_phpkhalpo.jpg/608/0 608w,https://dam.nmhmedia.sk/image/553c33ad-153f-49aa-b5f1-b98738258b8c_phpkhalpo.jpg/800/0 800w,https://dam.nmhmedia.sk/image/553c33ad-153f-49aa-b5f1-b98738258b8c_phpkhalpo.jpg/992/0 992w,https://dam.nmhmedia.sk/image/553c33ad-153f-49aa-b5f1-b98738258b8c_phpkhalpo.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins. Speváčka si plnými dúškami užívala slnečný Dubaj. A hoci má dva roky do 50-ky, telo má ako bohyňa, ktoré by jej mohli závidieť mnohé mladšie ročníky. ,,Šťastie je o pocite. O láske, o slobode, schopnosti usmiať sa, objať, odpustiť, nesúdiť, chápať, dať. ­Milovať život a užívať si ho, tak presne na tom pracujem aj ja, každý boží deň,” napísala k tejto fotke."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/553c33ad-153f-49aa-b5f1-b98738258b8c_phpkhalpo.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/553c33ad-153f-49aa-b5f1-b98738258b8c_phpkhalpo.jpg/288/0 288w,https://dam.nmhmedia.sk/image/553c33ad-153f-49aa-b5f1-b98738258b8c_phpkhalpo.jpg/448/0 448w,https://dam.nmhmedia.sk/image/553c33ad-153f-49aa-b5f1-b98738258b8c_phpkhalpo.jpg/608/0 608w,https://dam.nmhmedia.sk/image/553c33ad-153f-49aa-b5f1-b98738258b8c_phpkhalpo.jpg/800/0 800w,https://dam.nmhmedia.sk/image/553c33ad-153f-49aa-b5f1-b98738258b8c_phpkhalpo.jpg/992/0 992w,https://dam.nmhmedia.sk/image/553c33ad-153f-49aa-b5f1-b98738258b8c_phpkhalpo.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins. Speváčka si plnými dúškami užívala slnečný Dubaj. A hoci má dva roky do 50-ky, telo má ako bohyňa, ktoré by jej mohli závidieť mnohé mladšie ročníky. ,,Šťastie je o pocite. O láske, o slobode, schopnosti usmiať sa, objať, odpustiť, nesúdiť, chápať, dať. ­Milovať život a užívať si ho, tak presne na tom pracujem aj ja, každý boží deň,” napísala k tejto fotke."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/49"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/08f2f5d8-45cf-4903-b1cf-ac90f41a1d35_phpkenooa.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/08f2f5d8-45cf-4903-b1cf-ac90f41a1d35_phpkenooa.jpg/288/0 288w,https://dam.nmhmedia.sk/image/08f2f5d8-45cf-4903-b1cf-ac90f41a1d35_phpkenooa.jpg/448/0 448w,https://dam.nmhmedia.sk/image/08f2f5d8-45cf-4903-b1cf-ac90f41a1d35_phpkenooa.jpg/608/0 608w,https://dam.nmhmedia.sk/image/08f2f5d8-45cf-4903-b1cf-ac90f41a1d35_phpkenooa.jpg/800/0 800w,https://dam.nmhmedia.sk/image/08f2f5d8-45cf-4903-b1cf-ac90f41a1d35_phpkenooa.jpg/992/0 992w,https://dam.nmhmedia.sk/image/08f2f5d8-45cf-4903-b1cf-ac90f41a1d35_phpkenooa.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="dara"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/08f2f5d8-45cf-4903-b1cf-ac90f41a1d35_phpkenooa.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/08f2f5d8-45cf-4903-b1cf-ac90f41a1d35_phpkenooa.jpg/288/0 288w,https://dam.nmhmedia.sk/image/08f2f5d8-45cf-4903-b1cf-ac90f41a1d35_phpkenooa.jpg/448/0 448w,https://dam.nmhmedia.sk/image/08f2f5d8-45cf-4903-b1cf-ac90f41a1d35_phpkenooa.jpg/608/0 608w,https://dam.nmhmedia.sk/image/08f2f5d8-45cf-4903-b1cf-ac90f41a1d35_phpkenooa.jpg/800/0 800w,https://dam.nmhmedia.sk/image/08f2f5d8-45cf-4903-b1cf-ac90f41a1d35_phpkenooa.jpg/992/0 992w,https://dam.nmhmedia.sk/image/08f2f5d8-45cf-4903-b1cf-ac90f41a1d35_phpkenooa.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="dara"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/50"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ce4ac0ef-0d2e-424d-9ece-43f08ca2c035_phpiopgck.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ce4ac0ef-0d2e-424d-9ece-43f08ca2c035_phpiopgck.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ce4ac0ef-0d2e-424d-9ece-43f08ca2c035_phpiopgck.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ce4ac0ef-0d2e-424d-9ece-43f08ca2c035_phpiopgck.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ce4ac0ef-0d2e-424d-9ece-43f08ca2c035_phpiopgck.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ce4ac0ef-0d2e-424d-9ece-43f08ca2c035_phpiopgck.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ce4ac0ef-0d2e-424d-9ece-43f08ca2c035_phpiopgck.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins rada ukazuje svoje súkromie"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ce4ac0ef-0d2e-424d-9ece-43f08ca2c035_phpiopgck.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ce4ac0ef-0d2e-424d-9ece-43f08ca2c035_phpiopgck.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ce4ac0ef-0d2e-424d-9ece-43f08ca2c035_phpiopgck.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ce4ac0ef-0d2e-424d-9ece-43f08ca2c035_phpiopgck.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ce4ac0ef-0d2e-424d-9ece-43f08ca2c035_phpiopgck.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ce4ac0ef-0d2e-424d-9ece-43f08ca2c035_phpiopgck.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ce4ac0ef-0d2e-424d-9ece-43f08ca2c035_phpiopgck.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins rada ukazuje svoje súkromie"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/51"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/7fb69c9e-3fb6-49bb-a943-a59a43c249b2_phpfkpmol.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7fb69c9e-3fb6-49bb-a943-a59a43c249b2_phpfkpmol.png/288/0 288w,https://dam.nmhmedia.sk/image/7fb69c9e-3fb6-49bb-a943-a59a43c249b2_phpfkpmol.png/448/0 448w,https://dam.nmhmedia.sk/image/7fb69c9e-3fb6-49bb-a943-a59a43c249b2_phpfkpmol.png/608/0 608w,https://dam.nmhmedia.sk/image/7fb69c9e-3fb6-49bb-a943-a59a43c249b2_phpfkpmol.png/800/0 800w,https://dam.nmhmedia.sk/image/7fb69c9e-3fb6-49bb-a943-a59a43c249b2_phpfkpmol.png/992/0 992w,https://dam.nmhmedia.sk/image/7fb69c9e-3fb6-49bb-a943-a59a43c249b2_phpfkpmol.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/7fb69c9e-3fb6-49bb-a943-a59a43c249b2_phpfkpmol.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7fb69c9e-3fb6-49bb-a943-a59a43c249b2_phpfkpmol.png/288/0 288w,https://dam.nmhmedia.sk/image/7fb69c9e-3fb6-49bb-a943-a59a43c249b2_phpfkpmol.png/448/0 448w,https://dam.nmhmedia.sk/image/7fb69c9e-3fb6-49bb-a943-a59a43c249b2_phpfkpmol.png/608/0 608w,https://dam.nmhmedia.sk/image/7fb69c9e-3fb6-49bb-a943-a59a43c249b2_phpfkpmol.png/800/0 800w,https://dam.nmhmedia.sk/image/7fb69c9e-3fb6-49bb-a943-a59a43c249b2_phpfkpmol.png/992/0 992w,https://dam.nmhmedia.sk/image/7fb69c9e-3fb6-49bb-a943-a59a43c249b2_phpfkpmol.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/52"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/1acdb832-6ae8-45e7-bd40-7469a647bd18_phpdcdmbn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1acdb832-6ae8-45e7-bd40-7469a647bd18_phpdcdmbn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1acdb832-6ae8-45e7-bd40-7469a647bd18_phpdcdmbn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1acdb832-6ae8-45e7-bd40-7469a647bd18_phpdcdmbn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1acdb832-6ae8-45e7-bd40-7469a647bd18_phpdcdmbn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1acdb832-6ae8-45e7-bd40-7469a647bd18_phpdcdmbn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1acdb832-6ae8-45e7-bd40-7469a647bd18_phpdcdmbn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/1acdb832-6ae8-45e7-bd40-7469a647bd18_phpdcdmbn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1acdb832-6ae8-45e7-bd40-7469a647bd18_phpdcdmbn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1acdb832-6ae8-45e7-bd40-7469a647bd18_phpdcdmbn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1acdb832-6ae8-45e7-bd40-7469a647bd18_phpdcdmbn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1acdb832-6ae8-45e7-bd40-7469a647bd18_phpdcdmbn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1acdb832-6ae8-45e7-bd40-7469a647bd18_phpdcdmbn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1acdb832-6ae8-45e7-bd40-7469a647bd18_phpdcdmbn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/53"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/d3fd592c-7eca-4d55-93b9-ce9a0375ce33_phplgmkjm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d3fd592c-7eca-4d55-93b9-ce9a0375ce33_phplgmkjm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d3fd592c-7eca-4d55-93b9-ce9a0375ce33_phplgmkjm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d3fd592c-7eca-4d55-93b9-ce9a0375ce33_phplgmkjm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d3fd592c-7eca-4d55-93b9-ce9a0375ce33_phplgmkjm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d3fd592c-7eca-4d55-93b9-ce9a0375ce33_phplgmkjm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d3fd592c-7eca-4d55-93b9-ce9a0375ce33_phplgmkjm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Darina dcéra Lola oslávila 13 rokov."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/d3fd592c-7eca-4d55-93b9-ce9a0375ce33_phplgmkjm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d3fd592c-7eca-4d55-93b9-ce9a0375ce33_phplgmkjm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d3fd592c-7eca-4d55-93b9-ce9a0375ce33_phplgmkjm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d3fd592c-7eca-4d55-93b9-ce9a0375ce33_phplgmkjm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d3fd592c-7eca-4d55-93b9-ce9a0375ce33_phplgmkjm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d3fd592c-7eca-4d55-93b9-ce9a0375ce33_phplgmkjm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d3fd592c-7eca-4d55-93b9-ce9a0375ce33_phplgmkjm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Darina dcéra Lola oslávila 13 rokov."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/54"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/afde4e22-2ff3-4cf6-b2d0-18d16f1da468_phpnlcgll.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/afde4e22-2ff3-4cf6-b2d0-18d16f1da468_phpnlcgll.jpg/288/0 288w,https://dam.nmhmedia.sk/image/afde4e22-2ff3-4cf6-b2d0-18d16f1da468_phpnlcgll.jpg/448/0 448w,https://dam.nmhmedia.sk/image/afde4e22-2ff3-4cf6-b2d0-18d16f1da468_phpnlcgll.jpg/608/0 608w,https://dam.nmhmedia.sk/image/afde4e22-2ff3-4cf6-b2d0-18d16f1da468_phpnlcgll.jpg/800/0 800w,https://dam.nmhmedia.sk/image/afde4e22-2ff3-4cf6-b2d0-18d16f1da468_phpnlcgll.jpg/992/0 992w,https://dam.nmhmedia.sk/image/afde4e22-2ff3-4cf6-b2d0-18d16f1da468_phpnlcgll.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Darina dcéra Lola oslávila 13 rokov."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/afde4e22-2ff3-4cf6-b2d0-18d16f1da468_phpnlcgll.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/afde4e22-2ff3-4cf6-b2d0-18d16f1da468_phpnlcgll.jpg/288/0 288w,https://dam.nmhmedia.sk/image/afde4e22-2ff3-4cf6-b2d0-18d16f1da468_phpnlcgll.jpg/448/0 448w,https://dam.nmhmedia.sk/image/afde4e22-2ff3-4cf6-b2d0-18d16f1da468_phpnlcgll.jpg/608/0 608w,https://dam.nmhmedia.sk/image/afde4e22-2ff3-4cf6-b2d0-18d16f1da468_phpnlcgll.jpg/800/0 800w,https://dam.nmhmedia.sk/image/afde4e22-2ff3-4cf6-b2d0-18d16f1da468_phpnlcgll.jpg/992/0 992w,https://dam.nmhmedia.sk/image/afde4e22-2ff3-4cf6-b2d0-18d16f1da468_phpnlcgll.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Darina dcéra Lola oslávila 13 rokov."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/55"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/db4fe4bd-af68-4a09-a833-6a0459d2c5c6_phppldckl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/db4fe4bd-af68-4a09-a833-6a0459d2c5c6_phppldckl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/db4fe4bd-af68-4a09-a833-6a0459d2c5c6_phppldckl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/db4fe4bd-af68-4a09-a833-6a0459d2c5c6_phppldckl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/db4fe4bd-af68-4a09-a833-6a0459d2c5c6_phppldckl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/db4fe4bd-af68-4a09-a833-6a0459d2c5c6_phppldckl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/db4fe4bd-af68-4a09-a833-6a0459d2c5c6_phppldckl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/db4fe4bd-af68-4a09-a833-6a0459d2c5c6_phppldckl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/db4fe4bd-af68-4a09-a833-6a0459d2c5c6_phppldckl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/db4fe4bd-af68-4a09-a833-6a0459d2c5c6_phppldckl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/db4fe4bd-af68-4a09-a833-6a0459d2c5c6_phppldckl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/db4fe4bd-af68-4a09-a833-6a0459d2c5c6_phppldckl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/db4fe4bd-af68-4a09-a833-6a0459d2c5c6_phppldckl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/db4fe4bd-af68-4a09-a833-6a0459d2c5c6_phppldckl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/56"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/cd6600aa-7633-49fb-a23e-28ed322f9d79_phpjdgmjh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/cd6600aa-7633-49fb-a23e-28ed322f9d79_phpjdgmjh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/cd6600aa-7633-49fb-a23e-28ed322f9d79_phpjdgmjh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/cd6600aa-7633-49fb-a23e-28ed322f9d79_phpjdgmjh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/cd6600aa-7633-49fb-a23e-28ed322f9d79_phpjdgmjh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/cd6600aa-7633-49fb-a23e-28ed322f9d79_phpjdgmjh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/cd6600aa-7633-49fb-a23e-28ed322f9d79_phpjdgmjh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/cd6600aa-7633-49fb-a23e-28ed322f9d79_phpjdgmjh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/cd6600aa-7633-49fb-a23e-28ed322f9d79_phpjdgmjh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/cd6600aa-7633-49fb-a23e-28ed322f9d79_phpjdgmjh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/cd6600aa-7633-49fb-a23e-28ed322f9d79_phpjdgmjh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/cd6600aa-7633-49fb-a23e-28ed322f9d79_phpjdgmjh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/cd6600aa-7633-49fb-a23e-28ed322f9d79_phpjdgmjh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/cd6600aa-7633-49fb-a23e-28ed322f9d79_phpjdgmjh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/57"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/3803850b-2526-49e6-8d27-a8efd73325e7_phpflpeeg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3803850b-2526-49e6-8d27-a8efd73325e7_phpflpeeg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3803850b-2526-49e6-8d27-a8efd73325e7_phpflpeeg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3803850b-2526-49e6-8d27-a8efd73325e7_phpflpeeg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3803850b-2526-49e6-8d27-a8efd73325e7_phpflpeeg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3803850b-2526-49e6-8d27-a8efd73325e7_phpflpeeg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3803850b-2526-49e6-8d27-a8efd73325e7_phpflpeeg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Vojta Drahokoupil ako Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/3803850b-2526-49e6-8d27-a8efd73325e7_phpflpeeg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3803850b-2526-49e6-8d27-a8efd73325e7_phpflpeeg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3803850b-2526-49e6-8d27-a8efd73325e7_phpflpeeg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3803850b-2526-49e6-8d27-a8efd73325e7_phpflpeeg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3803850b-2526-49e6-8d27-a8efd73325e7_phpflpeeg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3803850b-2526-49e6-8d27-a8efd73325e7_phpflpeeg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3803850b-2526-49e6-8d27-a8efd73325e7_phpflpeeg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Vojta Drahokoupil ako Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/58"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/23dfe409-d55e-4948-8458-eec5ae96ba7a_phpmglmko.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/23dfe409-d55e-4948-8458-eec5ae96ba7a_phpmglmko.jpg/288/0 288w,https://dam.nmhmedia.sk/image/23dfe409-d55e-4948-8458-eec5ae96ba7a_phpmglmko.jpg/448/0 448w,https://dam.nmhmedia.sk/image/23dfe409-d55e-4948-8458-eec5ae96ba7a_phpmglmko.jpg/608/0 608w,https://dam.nmhmedia.sk/image/23dfe409-d55e-4948-8458-eec5ae96ba7a_phpmglmko.jpg/800/0 800w,https://dam.nmhmedia.sk/image/23dfe409-d55e-4948-8458-eec5ae96ba7a_phpmglmko.jpg/992/0 992w,https://dam.nmhmedia.sk/image/23dfe409-d55e-4948-8458-eec5ae96ba7a_phpmglmko.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Takto vyzerá ráno po prebudení"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/23dfe409-d55e-4948-8458-eec5ae96ba7a_phpmglmko.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/23dfe409-d55e-4948-8458-eec5ae96ba7a_phpmglmko.jpg/288/0 288w,https://dam.nmhmedia.sk/image/23dfe409-d55e-4948-8458-eec5ae96ba7a_phpmglmko.jpg/448/0 448w,https://dam.nmhmedia.sk/image/23dfe409-d55e-4948-8458-eec5ae96ba7a_phpmglmko.jpg/608/0 608w,https://dam.nmhmedia.sk/image/23dfe409-d55e-4948-8458-eec5ae96ba7a_phpmglmko.jpg/800/0 800w,https://dam.nmhmedia.sk/image/23dfe409-d55e-4948-8458-eec5ae96ba7a_phpmglmko.jpg/992/0 992w,https://dam.nmhmedia.sk/image/23dfe409-d55e-4948-8458-eec5ae96ba7a_phpmglmko.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Takto vyzerá ráno po prebudení"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/59"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/eac1e619-60ad-42fd-96e2-5794f109b9ac_phpeoepom.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/eac1e619-60ad-42fd-96e2-5794f109b9ac_phpeoepom.jpg/288/0 288w,https://dam.nmhmedia.sk/image/eac1e619-60ad-42fd-96e2-5794f109b9ac_phpeoepom.jpg/448/0 448w,https://dam.nmhmedia.sk/image/eac1e619-60ad-42fd-96e2-5794f109b9ac_phpeoepom.jpg/608/0 608w,https://dam.nmhmedia.sk/image/eac1e619-60ad-42fd-96e2-5794f109b9ac_phpeoepom.jpg/800/0 800w,https://dam.nmhmedia.sk/image/eac1e619-60ad-42fd-96e2-5794f109b9ac_phpeoepom.jpg/992/0 992w,https://dam.nmhmedia.sk/image/eac1e619-60ad-42fd-96e2-5794f109b9ac_phpeoepom.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/eac1e619-60ad-42fd-96e2-5794f109b9ac_phpeoepom.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/eac1e619-60ad-42fd-96e2-5794f109b9ac_phpeoepom.jpg/288/0 288w,https://dam.nmhmedia.sk/image/eac1e619-60ad-42fd-96e2-5794f109b9ac_phpeoepom.jpg/448/0 448w,https://dam.nmhmedia.sk/image/eac1e619-60ad-42fd-96e2-5794f109b9ac_phpeoepom.jpg/608/0 608w,https://dam.nmhmedia.sk/image/eac1e619-60ad-42fd-96e2-5794f109b9ac_phpeoepom.jpg/800/0 800w,https://dam.nmhmedia.sk/image/eac1e619-60ad-42fd-96e2-5794f109b9ac_phpeoepom.jpg/992/0 992w,https://dam.nmhmedia.sk/image/eac1e619-60ad-42fd-96e2-5794f109b9ac_phpeoepom.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/60"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8f0005d8-b8bf-46ec-9398-aed66fe14f71_phpnklfhg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8f0005d8-b8bf-46ec-9398-aed66fe14f71_phpnklfhg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8f0005d8-b8bf-46ec-9398-aed66fe14f71_phpnklfhg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8f0005d8-b8bf-46ec-9398-aed66fe14f71_phpnklfhg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8f0005d8-b8bf-46ec-9398-aed66fe14f71_phpnklfhg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8f0005d8-b8bf-46ec-9398-aed66fe14f71_phpnklfhg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8f0005d8-b8bf-46ec-9398-aed66fe14f71_phpnklfhg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara a Lola"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8f0005d8-b8bf-46ec-9398-aed66fe14f71_phpnklfhg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8f0005d8-b8bf-46ec-9398-aed66fe14f71_phpnklfhg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8f0005d8-b8bf-46ec-9398-aed66fe14f71_phpnklfhg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8f0005d8-b8bf-46ec-9398-aed66fe14f71_phpnklfhg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8f0005d8-b8bf-46ec-9398-aed66fe14f71_phpnklfhg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8f0005d8-b8bf-46ec-9398-aed66fe14f71_phpnklfhg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8f0005d8-b8bf-46ec-9398-aed66fe14f71_phpnklfhg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara a Lola"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/61"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ea2cd683-7ec3-4fe2-841e-c3fe4f065762_phpjhepmg.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ea2cd683-7ec3-4fe2-841e-c3fe4f065762_phpjhepmg.png/288/0 288w,https://dam.nmhmedia.sk/image/ea2cd683-7ec3-4fe2-841e-c3fe4f065762_phpjhepmg.png/448/0 448w,https://dam.nmhmedia.sk/image/ea2cd683-7ec3-4fe2-841e-c3fe4f065762_phpjhepmg.png/608/0 608w,https://dam.nmhmedia.sk/image/ea2cd683-7ec3-4fe2-841e-c3fe4f065762_phpjhepmg.png/800/0 800w,https://dam.nmhmedia.sk/image/ea2cd683-7ec3-4fe2-841e-c3fe4f065762_phpjhepmg.png/992/0 992w,https://dam.nmhmedia.sk/image/ea2cd683-7ec3-4fe2-841e-c3fe4f065762_phpjhepmg.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ea2cd683-7ec3-4fe2-841e-c3fe4f065762_phpjhepmg.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ea2cd683-7ec3-4fe2-841e-c3fe4f065762_phpjhepmg.png/288/0 288w,https://dam.nmhmedia.sk/image/ea2cd683-7ec3-4fe2-841e-c3fe4f065762_phpjhepmg.png/448/0 448w,https://dam.nmhmedia.sk/image/ea2cd683-7ec3-4fe2-841e-c3fe4f065762_phpjhepmg.png/608/0 608w,https://dam.nmhmedia.sk/image/ea2cd683-7ec3-4fe2-841e-c3fe4f065762_phpjhepmg.png/800/0 800w,https://dam.nmhmedia.sk/image/ea2cd683-7ec3-4fe2-841e-c3fe4f065762_phpjhepmg.png/992/0 992w,https://dam.nmhmedia.sk/image/ea2cd683-7ec3-4fe2-841e-c3fe4f065762_phpjhepmg.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/62"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/db8f1744-c314-4675-a941-d4d6d2afc0ce_phpkcdjop.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/db8f1744-c314-4675-a941-d4d6d2afc0ce_phpkcdjop.jpg/288/0 288w,https://dam.nmhmedia.sk/image/db8f1744-c314-4675-a941-d4d6d2afc0ce_phpkcdjop.jpg/448/0 448w,https://dam.nmhmedia.sk/image/db8f1744-c314-4675-a941-d4d6d2afc0ce_phpkcdjop.jpg/608/0 608w,https://dam.nmhmedia.sk/image/db8f1744-c314-4675-a941-d4d6d2afc0ce_phpkcdjop.jpg/800/0 800w,https://dam.nmhmedia.sk/image/db8f1744-c314-4675-a941-d4d6d2afc0ce_phpkcdjop.jpg/992/0 992w,https://dam.nmhmedia.sk/image/db8f1744-c314-4675-a941-d4d6d2afc0ce_phpkcdjop.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/db8f1744-c314-4675-a941-d4d6d2afc0ce_phpkcdjop.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/db8f1744-c314-4675-a941-d4d6d2afc0ce_phpkcdjop.jpg/288/0 288w,https://dam.nmhmedia.sk/image/db8f1744-c314-4675-a941-d4d6d2afc0ce_phpkcdjop.jpg/448/0 448w,https://dam.nmhmedia.sk/image/db8f1744-c314-4675-a941-d4d6d2afc0ce_phpkcdjop.jpg/608/0 608w,https://dam.nmhmedia.sk/image/db8f1744-c314-4675-a941-d4d6d2afc0ce_phpkcdjop.jpg/800/0 800w,https://dam.nmhmedia.sk/image/db8f1744-c314-4675-a941-d4d6d2afc0ce_phpkcdjop.jpg/992/0 992w,https://dam.nmhmedia.sk/image/db8f1744-c314-4675-a941-d4d6d2afc0ce_phpkcdjop.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/63"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4ca141a5-50ef-4a40-beea-cef4d735c7f0_phpcgbpab.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4ca141a5-50ef-4a40-beea-cef4d735c7f0_phpcgbpab.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4ca141a5-50ef-4a40-beea-cef4d735c7f0_phpcgbpab.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4ca141a5-50ef-4a40-beea-cef4d735c7f0_phpcgbpab.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4ca141a5-50ef-4a40-beea-cef4d735c7f0_phpcgbpab.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4ca141a5-50ef-4a40-beea-cef4d735c7f0_phpcgbpab.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4ca141a5-50ef-4a40-beea-cef4d735c7f0_phpcgbpab.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Darina dcéra Lola oslávila 13 rokov."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4ca141a5-50ef-4a40-beea-cef4d735c7f0_phpcgbpab.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4ca141a5-50ef-4a40-beea-cef4d735c7f0_phpcgbpab.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4ca141a5-50ef-4a40-beea-cef4d735c7f0_phpcgbpab.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4ca141a5-50ef-4a40-beea-cef4d735c7f0_phpcgbpab.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4ca141a5-50ef-4a40-beea-cef4d735c7f0_phpcgbpab.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4ca141a5-50ef-4a40-beea-cef4d735c7f0_phpcgbpab.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4ca141a5-50ef-4a40-beea-cef4d735c7f0_phpcgbpab.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Darina dcéra Lola oslávila 13 rokov."></picture></responsive-image></div><div class="swiper-slide" data-url="https://zena.pluska.sk/gal/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla/64"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/1e97666b-e3da-4426-8742-275352b6e804_phpkdjoof.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1e97666b-e3da-4426-8742-275352b6e804_phpkdjoof.png/288/0 288w,https://dam.nmhmedia.sk/image/1e97666b-e3da-4426-8742-275352b6e804_phpkdjoof.png/448/0 448w,https://dam.nmhmedia.sk/image/1e97666b-e3da-4426-8742-275352b6e804_phpkdjoof.png/608/0 608w,https://dam.nmhmedia.sk/image/1e97666b-e3da-4426-8742-275352b6e804_phpkdjoof.png/800/0 800w,https://dam.nmhmedia.sk/image/1e97666b-e3da-4426-8742-275352b6e804_phpkdjoof.png/992/0 992w,https://dam.nmhmedia.sk/image/1e97666b-e3da-4426-8742-275352b6e804_phpkdjoof.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins v kuchyni s dcérkou."></picture><responsive-image data-aspect-ratio="auto" data-module="responsiveImage"><picture><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/1e97666b-e3da-4426-8742-275352b6e804_phpkdjoof.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1e97666b-e3da-4426-8742-275352b6e804_phpkdjoof.png/288/0 288w,https://dam.nmhmedia.sk/image/1e97666b-e3da-4426-8742-275352b6e804_phpkdjoof.png/448/0 448w,https://dam.nmhmedia.sk/image/1e97666b-e3da-4426-8742-275352b6e804_phpkdjoof.png/608/0 608w,https://dam.nmhmedia.sk/image/1e97666b-e3da-4426-8742-275352b6e804_phpkdjoof.png/800/0 800w,https://dam.nmhmedia.sk/image/1e97666b-e3da-4426-8742-275352b6e804_phpkdjoof.png/992/0 992w,https://dam.nmhmedia.sk/image/1e97666b-e3da-4426-8742-275352b6e804_phpkdjoof.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dara Rolins v kuchyni s dcérkou."></picture></responsive-image></div></div><button class="prev"><svg aria-label="Predošlá fotografia"><use xlink:href="#icon-arrow" href="#icon-arrow"></use></svg></button><button class="next"><svg aria-label="Ďalšia fotografia"><use xlink:href="#icon-arrow" href="#icon-arrow"></use></svg></button><button-facebook-share data-href="https://zena.pluska.sk/prominenti/foto-rychlo-zmazala-my-ju-mame-dara-zistila-to-prepiskla" data-module="buttonFacebookShare" role="button"><svg aria-label="Zdieľať na Facebooku"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></button-facebook-share></div></div><section class="articles-don box-don-gal"></section></div></div><div class="app-gallery__aside-2"><video-livebox class="box-video-promo box-video-promo--single" data-module="videoLivebox"><div data-endscreen="zena_endscreen" data-playlist="zena_playlist" data-position="promo" data-site="zena" data-boxes="1" data-promobox-type="uni"></div></video-livebox><div class="galleries-related-wrapper"><galleries-related class="galleries-related" data-itm="related_gallery_block" data-module="galleriesRelated"><article class="article-tile article-tile--gal" data-id="0403b2cb-73fc-4ce9-b928-500d09694f00"><a class="article-tile__cover-link" href="https://zena.pluska.sk/gal/prominenti/toto-budu-hanbit-konca-zivota-trapasy-slavnych-pred-zrakmi-milionov-divakov/1?itm_site=zena&itm_template=gallery&itm_modul=related_gallery_block&itm_position=1"></a><a class="article-tile__image" href="https://zena.pluska.sk/gal/prominenti/toto-budu-hanbit-konca-zivota-trapasy-slavnych-pred-zrakmi-milionov-divakov/1?itm_site=zena&itm_template=gallery&itm_modul=related_gallery_block&itm_position=1"><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--2x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/1920/1080 1920w" media="(min-width:48em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/1920/1080 1920w" media="(min-width:48em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/120/180 120w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/240/360 240w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/360/540 360w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/480/720 480w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/600/900 600w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/c1c2de65-176c-408e-b4fb-5427228b6477_phpinpigm.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Britney Spears"></picture></div></a><a href="https://zena.pluska.sk/gal/prominenti/toto-budu-hanbit-konca-zivota-trapasy-slavnych-pred-zrakmi-milionov-divakov/1?itm_site=zena&itm_template=gallery&itm_modul=related_gallery_block&itm_position=1"><h2 class="article-tile__title">Jedna POCIKANÁ, druhá BEZ NOHAVIČIEK a tretia ... ? HANBA na celý život!</h2></a><svg aria-label="icon_photo" class="article-tile__photo-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg></article><article class="article-tile article-tile--gal" data-id="001ceadb-c5ae-47c6-b1eb-d75fcb33edc7"><a class="article-tile__cover-link" href="https://zena.pluska.sk/gal/prominenti/neuveritelne-takto-vyzerala-plackova-pred-plastikami-pomohli-jej-ublizili/1?itm_site=zena&itm_template=gallery&itm_modul=related_gallery_block&itm_position=2"></a><a class="article-tile__image" href="https://zena.pluska.sk/gal/prominenti/neuveritelne-takto-vyzerala-plackova-pred-plastikami-pomohli-jej-ublizili/1?itm_site=zena&itm_template=gallery&itm_modul=related_gallery_block&itm_position=2"><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--2x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/1920/1080 1920w" media="(min-width:48em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/1920/1080 1920w" media="(min-width:48em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/120/180 120w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/240/360 240w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/360/540 360w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/480/720 480w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/600/900 600w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/9049b202-cf79-443b-823d-086c50a6cecf_phplijpfg.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Zuzana Plačková"></picture></div></a><a href="https://zena.pluska.sk/gal/prominenti/neuveritelne-takto-vyzerala-plackova-pred-plastikami-pomohli-jej-ublizili/1?itm_site=zena&itm_template=gallery&itm_modul=related_gallery_block&itm_position=2"><h2 class="article-tile__title">Máme FOTO Plačkovej ako 15-ročnej! Takto vyzerala PRED PLASTIKAMI, pomohli jej?</h2></a><svg aria-label="icon_photo" class="article-tile__photo-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg></article><article class="article-tile article-tile--gal" data-id="74ea0a21-ae5a-48e5-be67-9ddd0322b69a"><a class="article-tile__cover-link" href="https://zena.pluska.sk/gal/prominenti/je-to-nechutne-alebo-normalne-zname-tvare-ukazuju-celulitidu-strie-faldiky/1?itm_site=zena&itm_template=gallery&itm_modul=related_gallery_block&itm_position=3"></a><a class="article-tile__image" href="https://zena.pluska.sk/gal/prominenti/je-to-nechutne-alebo-normalne-zname-tvare-ukazuju-celulitidu-strie-faldiky/1?itm_site=zena&itm_template=gallery&itm_modul=related_gallery_block&itm_position=3"><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--2x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/1920/1080 1920w" media="(min-width:48em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/1920/1080 1920w" media="(min-width:48em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/120/180 120w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/240/360 240w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/360/540 360w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/480/720 480w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/600/900 600w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/1a5668c6-4048-4a51-a5a0-5d8f3e92b7f2_phpojlfpj.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Celulitída trápi aj slávnu lyžiarku, o čom svedčí pohľad na jej zadok."></picture></div></a><a href="https://zena.pluska.sk/gal/prominenti/je-to-nechutne-alebo-normalne-zname-tvare-ukazuju-celulitidu-strie-faldiky/1?itm_site=zena&itm_template=gallery&itm_modul=related_gallery_block&itm_position=3"><h2 class="article-tile__title">Je to NECHUTNÉ alebo normálne? Známe tváre ukazujú CELULITÍDU, STRIE či FALDÍKY!</h2></a><svg aria-label="icon_photo" class="article-tile__photo-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg></article><article class="article-tile article-tile--gal" data-id="2d35a879-e4f1-42b1-912d-ce740f3b3f8e"><a class="article-tile__cover-link" href="https://zena.pluska.sk/gal/prominenti/tieto-zakroky-absolvujem-pravidelne-fuha-tipovali-ste-to-studenkova-vysla-pravdou-von/1?itm_site=zena&itm_template=gallery&itm_modul=related_gallery_block&itm_position=4"></a><a class="article-tile__image" href="https://zena.pluska.sk/gal/prominenti/tieto-zakroky-absolvujem-pravidelne-fuha-tipovali-ste-to-studenkova-vysla-pravdou-von/1?itm_site=zena&itm_template=gallery&itm_modul=related_gallery_block&itm_position=4"><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--2x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/1920/1080 1920w" media="(min-width:48em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/1920/1080 1920w" media="(min-width:48em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/120/180 120w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/240/360 240w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/360/540 360w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/480/720 480w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/600/900 600w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/6b82a156-42eb-48c0-9482-99169f93c106_phpfkeiga.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Zdena Studenková"></picture></div></a><a href="https://zena.pluska.sk/gal/prominenti/tieto-zakroky-absolvujem-pravidelne-fuha-tipovali-ste-to-studenkova-vysla-pravdou-von/1?itm_site=zena&itm_template=gallery&itm_modul=related_gallery_block&itm_position=4"><h2 class="article-tile__title">Tieto ZÁKROKY absolvujem pravidelne! Fúha, tipovali by ste to? Studenková vyšla s pravdou von </h2></a><svg aria-label="icon_photo" class="article-tile__photo-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg></article><article class="article-tile article-tile--gal" data-id="ef143b09-af77-4853-a2d2-24c54f9fad72"><a class="article-tile__cover-link" href="https://zena.pluska.sk/gal/prominenti/ho-hanba-nefackuje-stiahol-trenky-cvak-takto-foti-byvaly-superstarista/1?itm_site=zena&itm_template=gallery&itm_modul=related_gallery_block&itm_position=5"></a><a class="article-tile__image" href="https://zena.pluska.sk/gal/prominenti/ho-hanba-nefackuje-stiahol-trenky-cvak-takto-foti-byvaly-superstarista/1?itm_site=zena&itm_template=gallery&itm_modul=related_gallery_block&itm_position=5"><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--2x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/160/90 160w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/320/180 320w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/480/270 480w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/640/360 640w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/800/450 800w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/960/540 960w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/1920/1080 1920w" media="(min-width:48em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/160/90 160w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/320/180 320w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/480/270 480w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/640/360 640w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/800/450 800w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/960/540 960w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/1920/1080 1920w" media="(min-width:48em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/120/180 120w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/240/360 240w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/360/540 360w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/480/720 480w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/600/900 600w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/870aac50-4618-4b97-b6e7-0534e0b01bdf_phpwohsiw.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Superstar"></picture></div></a><a href="https://zena.pluska.sk/gal/prominenti/ho-hanba-nefackuje-stiahol-trenky-cvak-takto-foti-byvaly-superstarista/1?itm_site=zena&itm_template=gallery&itm_modul=related_gallery_block&itm_position=5"><h2 class="article-tile__title">Stiahol TRENKY a CVAK! Že ho hanba nefackuje: Takto sa fotí bývalý superstarista</h2></a><svg aria-label="icon_photo" class="article-tile__photo-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg></article><article class="article-tile article-tile--gal" data-id="ce5220ff-4ece-4b44-90cc-51bc98152f4b"><a class="article-tile__cover-link" href="https://zena.pluska.sk/gal/prominenti/dara-zverejnila-zamilovanu-fotku-pre-tuto-osobu-je-nekonecne-stastna/1?itm_site=zena&itm_template=gallery&itm_modul=related_gallery_block&itm_position=6"></a><a class="article-tile__image" href="https://zena.pluska.sk/gal/prominenti/dara-zverejnila-zamilovanu-fotku-pre-tuto-osobu-je-nekonecne-stastna/1?itm_site=zena&itm_template=gallery&itm_modul=related_gallery_block&itm_position=6"><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--2x3 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/1920/1080 1920w" media="(min-width:48em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/1920/1080 1920w" media="(min-width:48em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/120/180 120w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/240/360 240w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/360/540 360w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/480/720 480w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/600/900 600w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/a22b81e8-fd36-4fcc-bcbf-5bdc1a0b4e0c_phpalnofp.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></div></a><a href="https://zena.pluska.sk/gal/prominenti/dara-zverejnila-zamilovanu-fotku-pre-tuto-osobu-je-nekonecne-stastna/1?itm_site=zena&itm_template=gallery&itm_modul=related_gallery_block&itm_position=6"><h2 class="article-tile__title">Dara zverejnila „ZAMILOVANÚ fotku“: Pre TÚTO OSOBU je nekonečne šťastná!</h2></a><svg aria-label="icon_photo" class="article-tile__photo-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg></article></galleries-related></div></div><div class="banner banner--320 mobile banner-mobile banner-sticker"><gpt-slot data-close="true" data-size="sticker_m" data-module="ads" data-position="gallery_sticker"></gpt-slot></div></app-gallery></main></body></html>