
<!DOCTYPE html><html class="core menu-off search-off page     page--article
    page--article-first    page--article-reg" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;zena&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;zena&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;165b950d-6637-425c-b0cd-7b3b97657150&quot;},&quot;assets_version&quot;:&quot;3.324\n&quot;,&quot;authors&quot;:[&quot;dmn&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/zena-1.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;165b950d-6637-425c-b0cd-7b3b97657150&quot;,&quot;src&quot;:&quot;\/\/zena-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;0sibkq8k7HqYdQaewE0ZipQJ.fLGZ2MizXzYBLnxxMz.C7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-NN3WZJ9&quot;,&quot;site&quot;:&quot;zena&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;zena&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:827},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;prominenti&quot;},&quot;site&quot;:&quot;zena&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:null},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zena.pluska.sk/prominenti/coze-tato-moderatorka-bude-mat-svadbu-den-de-par-tyzdnov"><meta name="facebook-domain-verification" content="gayhg2av0axmer9lwnvk23w7smgl70" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zena.pluska.sk/prominenti/coze-tato-moderatorka-bude-mat-svadbu-den-de-par-tyzdnov"><title>Táto moderátorka bude mať SVADBU! Deň &quot;Dé&quot; už o pár týždňov!</title><meta name="description" content="Konečne sa dočkala a už čoskoro bude vydatou paňou. Po ôsmich rokoch vzťahu si moderátorka Karin Majtánová s partnerom Petrom Kremnickým povedia svoje &quot;ÁNO.&quot; "><meta property="eagleDocumentId" content="165b950d-6637-425c-b0cd-7b3b97657150"><meta name="keywords" content="Svadba,moderátorka,prekvapenie,Karin Majtánová"><meta property="article:section" content="Prominenti"><meta property="article:published_time" content="2021-06-29T12:21:09+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-06-29T12:21:09+02:00"><meta property="og:title" content="ČOŽE? Táto moderátorka bude mať SVADBU! Deň &quot;Dé&quot; už o pár týždňov!"><meta property="og:description" content="Konečne sa dočkala a už čoskoro bude vydatou paňou. Po ôsmich rokoch vzťahu si moderátorka Karin Majtánová s partnerom Petrom Kremnickým povedia svoje &quot;ÁNO.&quot; "><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/6c33bea0-9ae6-455a-8ce1-a7e72771bc51_zi38-16-prog-10.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zena.pluska.sk/prominenti/coze-tato-moderatorka-bude-mat-svadbu-den-de-par-tyzdnov",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zena.pluska.sk/prominenti/coze-tato-moderatorka-bude-mat-svadbu-den-de-par-tyzdnov"
        },
        "headline": "Táto moderátorka bude mať SVADBU! Deň &quot;Dé&quot; už o pár týždňov!",
        "datePublished": "2021-06-29T12:21:09+02:00",
        "dateModified": "2021-06-29T12:21:09+02:00",
        "description": "Konečne sa dočkala a už čoskoro bude vydatou paňou. Po ôsmich rokoch vzťahu si moderátorka Karin Majtánová s partnerom Petrom Kremnickým povedia svoje &quot;ÁNO.&quot; ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "dmn"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zena.pluska.sk",
            "name": "Žena.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/6c33bea0-9ae6-455a-8ce1-a7e72771bc51_zi38-16-prog-10.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zena/favicons/favicon.ico"><link rel="icon" href="/images/zena/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zena/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zena/main.css?v=3.324
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zena/main.css?v=3.324
"></noscript><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zena/app.js?v=3.324
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'maxMobile': 767,
        'minDesktop': 768,
        'itm' : {
            'site': 'zena',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'teads': {
                'pageId': '123677',
                'usd': 1.00,
                'correction': 0.90,
                'placementId': {
                    'top1': '',
                    'top2': '',
                    'mid1': '134434',
                    'mid2': '',
                    'other1': '',
                    'other2': '',
                    'other3': '',
                    'other4': ''
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'zena',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'zena',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
        nmh.notificationDate = '2021-06-29_11:54';
    </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN3WZJ9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><app-header class="site-header" data-itm="menu" data-module="header"><div class="site-header__container"><a href="/" class="site-header__logo                    " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger" data-module="buttonMenu"><svg class="btn-hamburger__icon" aria-label="times"><use xlink:href="#icon_hamburger" href="#icon_hamburger"></use></svg><span class="btn-hamburger__text">MENU</span></button-menu><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/prominenti">Prominenti</a></li><li class="site-header__item"><a class="site-header__link" href="/r/bajecna-rodina">Báječná rodina</a></li><li class="site-header__item"><a class="site-header__link" href="/r/moderna-gazdinka">Moderná gazdinka</a></li><li class="site-header__item"><a class="site-header__link" href="/r/skutocne-pribehy">Skutočné príbehy</a></li><li class="site-header__item"><a class="site-header__link" href="/r/zdravie-a-krasa">Zdravie a krása</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li><li class="site-header__item"><a class="site-header__link site-header__link--strong" href="/r/bajecne-triky">Baječné triky</a></li><li class="site-header__item-article"><a href="/r/prominenti" class="site-header__item-article__rubric">Prominenti
</a><span class="site-header__item-article__title">ČOŽE? Táto moderátorka bude mať SVADBU! Deň "Dé" už o pár týždňov!</span></li></ul></nav><form-search class="form-search-d"><form class="form-search-d__form"><div class="form-search-d__left-content"><svg class="form-search-d__icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg><span class="form-search-d__text">Vyhľadávanie:</span><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search" value="" class="form-search-d__input"></div><div class="form-search-d__right-content"><button type="submit" class="btn-form-search-d">
Hľadať
</button><button-search class="btn-close-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-search></div></form></form-search><div class="site-header__btns"><a class="btn-fb " href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></a><div class="site-header__search-wrapper"><button-search class="btn-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button-search></div></div><div class="site-header__mob-menu-wrapper"><a href="/" class="          site-header__logo-m          " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger-close" data-module="buttonMenu"><svg aria-label="times"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-menu><div class="site-header__mob-menu-inside-wrapper"><form-search class="form-search-mob" data-module="formSearch"><form class="form-search-mob__form"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Hľadať" type="search" value="" class="form-search-mob__input"><button type="submit" class="form-search-mob__submit"><svg class="form-search-mob__submit-icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button></form></form-search><nav class="site-header__nav-m"><ul class="site-header__list-m"><li class="site-header__item-m"><a class="site-header__link-m" href="/r/bajecna-rodina">Báječná rodina</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/prominenti">Prominenti</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/video">Video</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/moderna-gazdinka">Moderná gazdinka</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/skutocne-pribehy">Skutočné príbehy</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/zdravie-a-krasa">Zdravie a krása</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="https://pluska.sk/predplatne/bajecna-zena/">
Predplatné
</a></li></ul></nav><a class="btn-fb btn-fb--with-text" href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="btn-fb__text">Staň sa naším fanúšíkom</span></a><div class="site-header__badges"><a class="site-header__badge" href="/r/fotostory"><svg aria-label="fotostory"><use xlink:href="#badge_fotostory" href="#badge_fotostory"></use></svg></a><a class="site-header__badge" href="/r/bajecne-triky"><svg aria-label="bajecne triky"><use xlink:href="#badge_triky" href="#badge_triky"></use></svg></a><a class="site-header__badge site-header__badge--last" href="https://receptar.zena.pluska.sk/"><svg aria-label="stavnate recepty"><use xlink:href="#badge_recepty" href="#badge_recepty"></use></svg></a></div></div></div></div></app-header><main class="site-content"><div class="banner banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot></div><div class="grid-root"><div class="grid grid--area-12"><h1 class="article-heading" data-don="article_title"><a class="article-heading__rubric-link" href="/r/prominenti">
Prominenti
</a><span class="article-heading__content
        ">
ČOŽE? Táto moderátorka bude mať SVADBU! Deň "Dé" už o pár týždňov!
</span></h1><div class="banner banner--300 mobile m1 banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot></div><div class="grid grid--area-15 grid-border-r-t-d"><article class="article grid
                                                                grid--area-13
                    " data-id="165b950d-6637-425c-b0cd-7b3b97657150"><header class="
    article-header
    article-header--article
        "><svg aria-label="graphic_brush" class="article-header__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="article-header__image-content"><a href="/gal/prominenti/coze-tato-moderatorka-bude-mat-svadbu-den-de-par-tyzdnov"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="6c33bea0-9ae6-455a-8ce1-a7e72771bc51_zi38-16-prog-10.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6c33bea0-9ae6-455a-8ce1-a7e72771bc51_zi38-16-prog-10.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6c33bea0-9ae6-455a-8ce1-a7e72771bc51_zi38-16-prog-10.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6c33bea0-9ae6-455a-8ce1-a7e72771bc51_zi38-16-prog-10.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6c33bea0-9ae6-455a-8ce1-a7e72771bc51_zi38-16-prog-10.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6c33bea0-9ae6-455a-8ce1-a7e72771bc51_zi38-16-prog-10.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6c33bea0-9ae6-455a-8ce1-a7e72771bc51_zi38-16-prog-10.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6c33bea0-9ae6-455a-8ce1-a7e72771bc51_zi38-16-prog-10.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6c33bea0-9ae6-455a-8ce1-a7e72771bc51_zi38-16-prog-10.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6c33bea0-9ae6-455a-8ce1-a7e72771bc51_zi38-16-prog-10.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Chabroňová Andrea, Malachovská Iveta, Majtánová Karin, Müllerová Soňa."></div></div><div class="article-header-gal"><svg aria-label="icon_photo" class="article-header-gal__camera-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg><div class="article-header-gal__wrapper"><div class="article-header-gal__svg-wrapper"><svg aria-label="icon_viac_foto" class="article-header-gal__more-icon"><use xlink:href="#icon_viac_foto" href="#icon_viac_foto"></use></svg></div><span class="article-header-gal__num-of-img">46</span></div></div></a><span class="article-header__attribution">
Zdroj: RTVS
</span></div><h2 class="article-header__perex "><span class="article-header__datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">12:18</span></span><span data-don="article_perex">
Konečne sa dočkala a už čoskoro bude vydatou paňou. Po ôsmich rokoch vzťahu si moderátorka Karin Majtánová s partnerom Petrom Kremnickým povedia svoje &quot;ÁNO.&quot;
</span></h2></header><section class="article-body article-body--article" data-don="article_body"><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="zena" data-video="28527" data-volume=".20" id="OO28527" data-template="other"></div></video-livebox><p>Historicky <strong>prvá slovenská Miss z roku 1993,</strong> dnes mama<strong> dvoch detí</strong> Karin (25) a Samuela (14), ktoré má z predchádzajúcich vzťahov si už o pár týždňov aj s priateľom splnia sen. Ich veľký deň je <strong>naplánový na koniec leta.&nbsp;</strong></p><figure class="figure"><svg aria-label="graphic_brush" class="figure__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="figure__image"><a href="https://zena.pluska.sk/gal/prominenti/coze-tato-moderatorka-bude-mat-svadbu-den-de-par-tyzdnov/46"><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/87def80e-c07c-43a2-ac45-388d6f0ae52d_phphicmcb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/87def80e-c07c-43a2-ac45-388d6f0ae52d_phphicmcb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/87def80e-c07c-43a2-ac45-388d6f0ae52d_phphicmcb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/87def80e-c07c-43a2-ac45-388d6f0ae52d_phphicmcb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/87def80e-c07c-43a2-ac45-388d6f0ae52d_phphicmcb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/87def80e-c07c-43a2-ac45-388d6f0ae52d_phphicmcb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/87def80e-c07c-43a2-ac45-388d6f0ae52d_phphicmcb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Karin Majtánová s priateľom."></a><div class="figure__attribution">
Zdroj: MIROSLAV MIKLAS
</div></div><figcaption class="figure__caption"><div>
Karin Majtánová s priateľom.
</div></figcaption></figure><p>Karin s Petrom sú spolu už<strong> osem rokov</strong> a keďže moderátorka aj pred časom pre Šarm prezradila, že nebráni sa tomu, aby sa postavila pred oltár aj druhýkrát, Peter teda neváhal, požiadal ju o ruku, ona povedala "áno" a bude jedna krásna svadba.&nbsp;</p><h2><a href="https://zena.pluska.sk/gal/prominenti/coze-tato-moderatorka-bude-mat-svadbu-den-de-par-tyzdnov" target="_blank" rel="noopener">Dom so záhradou Majtánovej v galérii.</a></h2></section><footer class="article-footer article-footer--article"><div class="article-summary"><span class="article-summary__datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">12:18</span></span><a class="article-summary__rubric" href="/r/prominenti">
Prominenti
</a><span class="article-summary__author">
Autor: <span data-don="article_author">dmn</span></span></div><div class="article-sticky-bar" data-itm="sticky_float_bottom"><div class="article-sticky-bar__wrapper"><h2 class="article-sticky-bar__heading">Galéria k článku</h2><div class="article-sticky-bar__items"><a class="article-sticky-bar__item" href='/gal/prominenti/coze-tato-moderatorka-bude-mat-svadbu-den-de-par-tyzdnov/2'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/dea533c5-f537-4834-8ac0-c82594a6a585_phpnafbbb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/dea533c5-f537-4834-8ac0-c82594a6a585_phpnafbbb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/dea533c5-f537-4834-8ac0-c82594a6a585_phpnafbbb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/dea533c5-f537-4834-8ac0-c82594a6a585_phpnafbbb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/dea533c5-f537-4834-8ac0-c82594a6a585_phpnafbbb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/dea533c5-f537-4834-8ac0-c82594a6a585_phpnafbbb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/dea533c5-f537-4834-8ac0-c82594a6a585_phpnafbbb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/dea533c5-f537-4834-8ac0-c82594a6a585_phpnafbbb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/dea533c5-f537-4834-8ac0-c82594a6a585_phpnafbbb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karin Majtánová"></div></div></a><a class="article-sticky-bar__item" href='/gal/prominenti/coze-tato-moderatorka-bude-mat-svadbu-den-de-par-tyzdnov/3'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fd9dcbc6-31f6-4e9b-8dfe-4bf598892bd6_phpgpflga.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fd9dcbc6-31f6-4e9b-8dfe-4bf598892bd6_phpgpflga.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fd9dcbc6-31f6-4e9b-8dfe-4bf598892bd6_phpgpflga.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fd9dcbc6-31f6-4e9b-8dfe-4bf598892bd6_phpgpflga.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fd9dcbc6-31f6-4e9b-8dfe-4bf598892bd6_phpgpflga.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fd9dcbc6-31f6-4e9b-8dfe-4bf598892bd6_phpgpflga.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fd9dcbc6-31f6-4e9b-8dfe-4bf598892bd6_phpgpflga.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fd9dcbc6-31f6-4e9b-8dfe-4bf598892bd6_phpgpflga.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fd9dcbc6-31f6-4e9b-8dfe-4bf598892bd6_phpgpflga.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karin Majtánová"></div></div></a><a class="article-sticky-bar__item" href='/gal/prominenti/coze-tato-moderatorka-bude-mat-svadbu-den-de-par-tyzdnov/4'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3b63b80b-4691-4c2b-a0eb-061eb1be0dff_phpnmgadn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3b63b80b-4691-4c2b-a0eb-061eb1be0dff_phpnmgadn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3b63b80b-4691-4c2b-a0eb-061eb1be0dff_phpnmgadn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3b63b80b-4691-4c2b-a0eb-061eb1be0dff_phpnmgadn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3b63b80b-4691-4c2b-a0eb-061eb1be0dff_phpnmgadn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3b63b80b-4691-4c2b-a0eb-061eb1be0dff_phpnmgadn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3b63b80b-4691-4c2b-a0eb-061eb1be0dff_phpnmgadn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3b63b80b-4691-4c2b-a0eb-061eb1be0dff_phpnmgadn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3b63b80b-4691-4c2b-a0eb-061eb1be0dff_phpnmgadn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karin Majtánová"></div></div></a><a class="article-sticky-bar__item" href='/gal/prominenti/coze-tato-moderatorka-bude-mat-svadbu-den-de-par-tyzdnov/5'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f4a3a392-2126-4b05-a6d7-a4d707f52b84_phpehphlg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f4a3a392-2126-4b05-a6d7-a4d707f52b84_phpehphlg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f4a3a392-2126-4b05-a6d7-a4d707f52b84_phpehphlg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f4a3a392-2126-4b05-a6d7-a4d707f52b84_phpehphlg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f4a3a392-2126-4b05-a6d7-a4d707f52b84_phpehphlg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f4a3a392-2126-4b05-a6d7-a4d707f52b84_phpehphlg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f4a3a392-2126-4b05-a6d7-a4d707f52b84_phpehphlg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f4a3a392-2126-4b05-a6d7-a4d707f52b84_phpehphlg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f4a3a392-2126-4b05-a6d7-a4d707f52b84_phpehphlg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karin Majtánová"></div></div><svg aria-label="graphic_brush_gallery" class="article-sticky-bar__brush"><use xlink:href="#graphic_brush_gallery" href="#graphic_brush_gallery"></use></svg></a></div><a class="article-sticky-bar__more-photos" href="/gal/prominenti/coze-tato-moderatorka-bude-mat-svadbu-den-de-par-tyzdnov"><svg aria-label="graphic_viac_fotiek"><use xlink:href="#graphic_viac_fotiek" href="#graphic_viac_fotiek"></use></svg></a></div></div><div class="article-sticky-bar-m"><div class="article-sticky-bar-m__panel-l"><button-facebook-share data-href="https://zena.pluska.sk/prominenti/coze-tato-moderatorka-bude-mat-svadbu-den-de-par-tyzdnov" data-module="buttonFacebookShare" role="button"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></button-facebook-share><button-disqus class="btn-disqus-sticky-bar" data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="true" class="btn-disqus__icon"><use xlink:href="#icon_diss" href="#icon_diss"></use></svg><span class="disqus-comment-count" data-disqus-identifier="165b950d-6637-425c-b0cd-7b3b97657150"></span></button-disqus><a class="article-sticky-bar-m__more-photos" href="/gal/prominenti/coze-tato-moderatorka-bude-mat-svadbu-den-de-par-tyzdnov"><svg aria-label="graphic_viac_fotiek"><use xlink:href="#graphic_viac_fotiek" href="#graphic_viac_fotiek"></use></svg></a></div><div class="article-sticky-bar-m__panel-r"><a class="article-sticky-bar-m__image" href=/gal/prominenti/coze-tato-moderatorka-bude-mat-svadbu-den-de-par-tyzdnov><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/dea533c5-f537-4834-8ac0-c82594a6a585_phpnafbbb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/dea533c5-f537-4834-8ac0-c82594a6a585_phpnafbbb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/dea533c5-f537-4834-8ac0-c82594a6a585_phpnafbbb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/dea533c5-f537-4834-8ac0-c82594a6a585_phpnafbbb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/dea533c5-f537-4834-8ac0-c82594a6a585_phpnafbbb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/dea533c5-f537-4834-8ac0-c82594a6a585_phpnafbbb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/dea533c5-f537-4834-8ac0-c82594a6a585_phpnafbbb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/dea533c5-f537-4834-8ac0-c82594a6a585_phpnafbbb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/dea533c5-f537-4834-8ac0-c82594a6a585_phpnafbbb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karin Majtánová"></div></div><svg aria-label="shape" class="article-sticky-bar-m__brush"><use xlink:href="#shape" href="#shape"></use></svg><span class="article-sticky-bar-m__gal-num">44</span></a></div></div></footer><aside class="article-sidebar grid-border-l-bp-10-1px"><div class="grid grid--area-14 sticky-bp-10"><p class="message-opinion">
Váš názor na tento článok? Napíšte komentár
</p><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="true" class="btn-disqus__icon"><use xlink:href="#icon_diss2" href="#icon_diss2"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="165b950d-6637-425c-b0cd-7b3b97657150"></span>)
</button-disqus><button-facebook-share data-href="https://zena.pluska.sk/prominenti/coze-tato-moderatorka-bude-mat-svadbu-den-de-par-tyzdnov" data-module="buttonFacebookShare" role="button"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať článok</span></button-facebook-share></div></aside></article><div class="grid grid--area-7"><div class="banner banner--middle_990x200 banner-desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot></div><section class="articles-don box-don"></section><div class="banner banner--300 mobile m2 banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div><video-livebox class="box-video-promo box-video-promo--compact" data-module="videoLivebox"><img class="box-video-promo__smudge box-video-promo__smudge--compact" src="/images/zena/smudge.png" width="955" height="360" alt="smudge"><a href="/r/video"><h2 class="box-video-promo__title">Video</h2></a><div data-endscreen="zena_endscreen" data-playlist="zena_playlist" data-position="promo" data-site="zena" data-boxes="4" data-promobox-type="article"></div></video-livebox><div class="grid grid--hr-light"></div><disqus-thread data-module="disqus" data-visible="true" id="disqus"><div class="disqus" id="disqus_thread"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div></div><div class="grid grid--area-9 grid-row-2-t grid-col-2-t"><div class="banner banner--300 desktop d1 banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot></div><articles-read class="most-read" data-module="articlesRead" data-itm="readest_articles"></articles-read>
<div class="box-photostory" data-id="7229d39e-6002-4cd8-b602-75554339f386" data-itm="fotostory_block">
<a class="box-photostory__cover-link" href="https://zena.pluska.sk/fotostory/tipy-vylet-janky-kovalcikovej-kde-rada-travi-volny-cas"></a>
<svg aria-label="graphic_brush" class="box-photostory__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-photostory__text-area">
<a class="box-photostory__badge-wrapper" href="/r/fotostory">
<svg aria-label="badge_fotostory" class="box-photostory__badge">
<use xlink:href="#badge_fotostory" href="#badge_fotostory"></use>
</svg>
</a>
<a class="box-photostory__title-wr" href="https://zena.pluska.sk/fotostory/tipy-vylet-janky-kovalcikovej-kde-rada-travi-volny-cas">
<h2 class="box-photostory__title">Tipy NA VÝLET od Janky Kovalčíkovej: Kde rada trávi voľný čas?</h2>
</a>
<a class="box-photostory__btn-area" href="https://zena.pluska.sk/fotostory/tipy-vylet-janky-kovalcikovej-kde-rada-travi-volny-cas">
<span class="box-photostory__btn">Pozrite si fotky</span>
<svg aria-label="arrow_fotostory" class="box-photostory__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</div>
<div class="box-photostory__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/e8deb5cd-05a3-490e-b5d6-a2545e7c6f63_phpjcmhmi.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/e8deb5cd-05a3-490e-b5d6-a2545e7c6f63_phpjcmhmi.jpg/120/180 120w,https://dam.nmhmedia.sk/image/e8deb5cd-05a3-490e-b5d6-a2545e7c6f63_phpjcmhmi.jpg/240/360 240w,https://dam.nmhmedia.sk/image/e8deb5cd-05a3-490e-b5d6-a2545e7c6f63_phpjcmhmi.jpg/360/540 360w,https://dam.nmhmedia.sk/image/e8deb5cd-05a3-490e-b5d6-a2545e7c6f63_phpjcmhmi.jpg/480/720 480w,https://dam.nmhmedia.sk/image/e8deb5cd-05a3-490e-b5d6-a2545e7c6f63_phpjcmhmi.jpg/600/900 600w,https://dam.nmhmedia.sk/image/e8deb5cd-05a3-490e-b5d6-a2545e7c6f63_phpjcmhmi.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/e8deb5cd-05a3-490e-b5d6-a2545e7c6f63_phpjcmhmi.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Janka Kovaľčíková"></div></div>
</div>
</div>
<div class="box-quizzes">
<h2 class="box-quizzes__title">Obľúbené kvízy</h2>
<ol class="box-quizzes__list">
<li class="box-quizzes__item box-quizzes__item--first">
<a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-triedite-odpad-viete-ako-to-otestujte">1</a>
<a class="box-quizzes__link box-quizzes__link--strong" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-triedite-odpad-viete-ako-to-otestujte">
KVÍZ: Triedite ODPAD? A viete ako na to? Otestujte sa!
</a>
<a class="box-quizzes__btn-form-area" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-triedite-odpad-viete-ako-to-otestujte">
<span class="box-quizzes__btn-form">Otestujte sa</span>
<svg aria-label="arrow_fotostory" class="box-quizzes__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</li>
<li class="box-quizzes__item ">
<a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-poznate-najvacsie-atrakcie-europskych-metropol-otestujte-3">2</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/zdravie-a-krasa/kviz-poznate-najvacsie-atrakcie-europskych-metropol-otestujte-3">
KVÍZ: Poznáte najväčšie ATRAKCIE európskych metropol? Otestujte sa!
</a>
</li>
<li class="box-quizzes__item ">
<a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-kolko-toho-viete-vitaminoch-otestujte">3</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/zdravie-a-krasa/kviz-kolko-toho-viete-vitaminoch-otestujte">
KVÍZ: Vitamíny... čo o nich všetko ešte NEVIETE?
</a>
</li>
</ol>
</div>
<div data-itm=btf_content_block_4>
<div class="box-tricks" data-id="3b4b684a-399e-4593-b95a-69e83d717427">
<a class="box-tricks__cover-link" href="https://zena.pluska.sk/zdravie-a-krasa/zavarte-leco-je-jednoduche-pripravu-da-neho-uvarit-vela-chutnych-jedal"></a>
<svg aria-label="graphic_brush" class="box-tricks__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-tricks__text-area">
<a class="box-tricks__badge-wrapper" href="/r/bajecne-triky">
<svg aria-label="badge_triky" class="box-tricks__badge">
<use xlink:href="#badge_triky" href="#badge_triky"></use>
</svg>
</a>
<a class="box-tricks__title-wr" href="https://zena.pluska.sk/zdravie-a-krasa/zavarte-leco-je-jednoduche-pripravu-da-neho-uvarit-vela-chutnych-jedal">
<h2 class="box-tricks__title">ZAVARTE si lečo: Uvaríte z neho veľa chutných jedál</h2>
</a>
<a class="box-tricks__btn-area" href="https://zena.pluska.sk/zdravie-a-krasa/zavarte-leco-je-jednoduche-pripravu-da-neho-uvarit-vela-chutnych-jedal">
<span class="box-tricks__btn">Pozrite si tipy</span>
<svg aria-label="arrow_triky" class="box-tricks__arrow">
<use xlink:href="#arrow_triky" href="#arrow_triky"></use>
</svg>
</a>
</div>
<div class="box-tricks__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/aaaae137-5b47-40df-85a6-c2e01de0c7cc_dam-url1mywyn.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/aaaae137-5b47-40df-85a6-c2e01de0c7cc_dam-url1mywyn.jpg/120/180 120w,https://dam.nmhmedia.sk/image/aaaae137-5b47-40df-85a6-c2e01de0c7cc_dam-url1mywyn.jpg/240/360 240w,https://dam.nmhmedia.sk/image/aaaae137-5b47-40df-85a6-c2e01de0c7cc_dam-url1mywyn.jpg/360/540 360w,https://dam.nmhmedia.sk/image/aaaae137-5b47-40df-85a6-c2e01de0c7cc_dam-url1mywyn.jpg/480/720 480w,https://dam.nmhmedia.sk/image/aaaae137-5b47-40df-85a6-c2e01de0c7cc_dam-url1mywyn.jpg/600/900 600w,https://dam.nmhmedia.sk/image/aaaae137-5b47-40df-85a6-c2e01de0c7cc_dam-url1mywyn.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/aaaae137-5b47-40df-85a6-c2e01de0c7cc_dam-url1mywyn.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="ZAVARTE si lečo: Uvaríte z neho veľa chutných jedál"></div></div>
</div>
</div>
</div> <div class="box-popular" data-itm="popular_from_web">
<h2 class="box-popular__title">Populárne z webu</h2>
<ul class="box-popular__list">
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/coze-tato-moderatorka-bude-mat-svadbu-den-de-par-tyzdnov">
<h3 class="box-popular__item-title">
ČOŽE? Táto moderátorka bude mať SVADBU! Deň &quot;Dé&quot; už o pár týždňov!
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/coze-tato-moderatorka-bude-mat-svadbu-den-de-par-tyzdnov" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6c33bea0-9ae6-455a-8ce1-a7e72771bc51_zi38-16-prog-10.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6c33bea0-9ae6-455a-8ce1-a7e72771bc51_zi38-16-prog-10.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6c33bea0-9ae6-455a-8ce1-a7e72771bc51_zi38-16-prog-10.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6c33bea0-9ae6-455a-8ce1-a7e72771bc51_zi38-16-prog-10.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6c33bea0-9ae6-455a-8ce1-a7e72771bc51_zi38-16-prog-10.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6c33bea0-9ae6-455a-8ce1-a7e72771bc51_zi38-16-prog-10.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6c33bea0-9ae6-455a-8ce1-a7e72771bc51_zi38-16-prog-10.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Chabroňová Andrea, Malachovská Iveta, Majtánová Karin, Müllerová Soňa."></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/veresovej-najhorsie-narodeniny-sexi-fotkami-chce-zabudnut-porno-skandal">
<h3 class="box-popular__item-title">
Verešovej NAJHORŠIE narodeniny: SEXI FOTKAMI chce zabudnúť na PORNO ŠKANDÁL?
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/veresovej-najhorsie-narodeniny-sexi-fotkami-chce-zabudnut-porno-skandal" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6754c859-00d9-4c4b-a0bd-25234e4e7ef2_phpgieifb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6754c859-00d9-4c4b-a0bd-25234e4e7ef2_phpgieifb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6754c859-00d9-4c4b-a0bd-25234e4e7ef2_phpgieifb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6754c859-00d9-4c4b-a0bd-25234e4e7ef2_phpgieifb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6754c859-00d9-4c4b-a0bd-25234e4e7ef2_phpgieifb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6754c859-00d9-4c4b-a0bd-25234e4e7ef2_phpgieifb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6754c859-00d9-4c4b-a0bd-25234e4e7ef2_phpgieifb.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Andrea Verešová na Seychelských ostrovoch."></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/skutocne-pribehy/detski-hrdinovia-ktorych-ocenila-slovensku-aj-kralovna">
<h3 class="box-popular__item-title">
Detskí HRDINOVIA, ktorých ocenila na Slovensku aj kráľovná!
</h3>
</a>
<a href="https://zena.pluska.sk/skutocne-pribehy/detski-hrdinovia-ktorych-ocenila-slovensku-aj-kralovna" class="box-popular__image">
 <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d460c7f7-9be8-4670-96ba-cb3213f8144d_phpgdalgm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d460c7f7-9be8-4670-96ba-cb3213f8144d_phpgdalgm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d460c7f7-9be8-4670-96ba-cb3213f8144d_phpgdalgm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d460c7f7-9be8-4670-96ba-cb3213f8144d_phpgdalgm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d460c7f7-9be8-4670-96ba-cb3213f8144d_phpgdalgm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d460c7f7-9be8-4670-96ba-cb3213f8144d_phpgdalgm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d460c7f7-9be8-4670-96ba-cb3213f8144d_phpgdalgm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="deti hrdinovia"></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-triedite-odpad-viete-ako-to-otestujte">
<h3 class="box-popular__item-title">
KVÍZ: Triedite ODPAD? A viete ako na to? Otestujte sa!
</h3>
</a>
<a href="https://zena.pluska.sk/zdravie-a-krasa/kviz-triedite-odpad-viete-ako-to-otestujte" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/711f7ec7-cbe3-45c6-b37d-cdc715e04929_phpfnhppl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/711f7ec7-cbe3-45c6-b37d-cdc715e04929_phpfnhppl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/711f7ec7-cbe3-45c6-b37d-cdc715e04929_phpfnhppl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/711f7ec7-cbe3-45c6-b37d-cdc715e04929_phpfnhppl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/711f7ec7-cbe3-45c6-b37d-cdc715e04929_phpfnhppl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/711f7ec7-cbe3-45c6-b37d-cdc715e04929_phpfnhppl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/711f7ec7-cbe3-45c6-b37d-cdc715e04929_phpfnhppl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="odpad"></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/chvali-drahym-byvanim-brzobohata-ukazala-luxus-akom-nesniva-ani-kralovnej">
<h3 class="box-popular__item-title">
Chváli sa drahým BÝVANÍM! Brzobohatá ukázala LUXUS, o akom sa nesníva ANI KRÁĽOVNEJ!
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/chvali-drahym-byvanim-brzobohata-ukazala-luxus-akom-nesniva-ani-kralovnej" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1a6d1592-bc25-41f9-9887-6bd457af5041_phphlaone.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1a6d1592-bc25-41f9-9887-6bd457af5041_phphlaone.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1a6d1592-bc25-41f9-9887-6bd457af5041_phphlaone.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1a6d1592-bc25-41f9-9887-6bd457af5041_phphlaone.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1a6d1592-bc25-41f9-9887-6bd457af5041_phphlaone.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1a6d1592-bc25-41f9-9887-6bd457af5041_phphlaone.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1a6d1592-bc25-41f9-9887-6bd457af5041_phphlaone.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Taťána Gregor Brzobohatá"></div></div>
</a>
</li>
 <li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/katka-koscova-vylete-ukazala-muza-aj-jednu-vec-vsak-zanedbava-foto">
<h3 class="box-popular__item-title">
Koščová na výlete: UKÁZALA muža aj... Jednu vec však ZANEDBÁVA! (FOTO)
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/katka-koscova-vylete-ukazala-muza-aj-jednu-vec-vsak-zanedbava-foto" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Katka Koščová pri fotení s deťmi držala malú dcérku Aničku iba takto v jednej ruke."></div></div>
</a>
</li>
</ul>
</div>
<div class="banner banner--300 mobile m3 banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot></div><div class="banner banner--300 desktop d2 sticky-bp-7"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot></div></div><div class="grid grid--hr grid--full"></div><div class="grid grid--area-5 grid--full"><div class="banner banner--300 desktop d3 sticky-bp-7 grid-row-2-t grid-col-2-t"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot></div><div data-itm=btf_content_block_1>
<div class="box-poradna">
<a href="/r/vestecka-poradna">
<h2 class="box-poradna__title">Veštecká poradňa</h2>
</a>
<p class="box-poradna__top-perex">
Ocitli ste sa v ťažkej životnej situácii? Potrebujete radu?
Obráťte sa s dôverou na našich poradcov.
</p>
<div class="box-poradna__shadow">
<a href="https://zena.pluska.sk/vestecka-poradna/veronika-ruzomberok-preco-ma-osud-zastavil-vyvrtnutym-clenkom">
<h3 class="box-poradna__question-top">
<img src="/images/zena/magic.png" width="56" height="57" alt="veštecká gula">
<span>Veronika, Ružomberok: Prečo ma osud zastavil vyvrtnutým členkom?</span>
</h3>
</a>
<h4 class="box-poradna__author-title">Odpoveď odborníka:</h4>
<div class="box-poradna__author-body">
<p>Dobrý deň pani Veronika,<br>ak nám spôsobí niečo úraz nohy, je to jasné znamenie, že idete nesprávnym smerom, resp. treba spomaliť... čiže skúste sa zamyslieť či ste sa veľmi nehnali a popri tom na seba nezabúdali, alebo že ste niečo chceli doslova ste šli za niečím čo by Vám mohlo neskôr ublížiť , vy isto budete vedieť čo to bolo. Žiaľ, tieto rekonvalenscencie trvajú dlhšie, chce to čas... potrebný aby sme si doslova ľahli a premýšlali. Držím palce a skoré uzdravenie.&nbsp;</p>
</div>
<a class="box-poradna__read-more" href="https://zena.pluska.sk/vestecka-poradna/veronika-ruzomberok-preco-ma-osud-zastavil-vyvrtnutym-clenkom">prečítať odpoveď</a>
</div>
<h4 class="box-poradna__questions-title">Ďalšie vaše otázky</h4>
<ol class="box-poradna__list">
<li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">
Stanka, Poprad: Nenápadne koketujem so šéfom
</a>
</li>
<li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/tereza-trnava-najdem-oddaneho-partnera">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/tereza-trnava-najdem-oddaneho-partnera">
Tereza, Trnava: Nájdem oddaného partnera?
</a>
</li>
<li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/mirka-krompachy-ako-dopade-moj-vztah-kupa-bytu">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/mirka-krompachy-ako-dopade-moj-vztah-kupa-bytu">
Mirka, Krompachy: Ako dopade môj vzťah a kúpa bytu?
</a>
</li>
<li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/lucia-kosice-manzela-mam-choreho-vsade-dlzim-peniaze">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/lucia-kosice-manzela-mam-choreho-vsade-dlzim-peniaze">
Lucia, Košice: Manžela mám chorého, všade dlžím peniaze
</a>
</li>
</ol>
<a class="box-poradna__btn-form-area" href="/astro">
<span class="box-poradna__btn-form">Potrebujete poradiť?</span>
<svg aria-label="arrow_fotostory" class="box-poradna__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</div>
</div><div class="grid grid--hr grid--hr-in-t show-for-bp-0-10"></div><div class="box-horoscope" data-itm=btf_content_block_2><div class="box-horoscope__wrapper sticky-bp-10"><h2 class="box-horoscope__title">Týždenný horoskop</h2><p class="box-horoscope__desc">
Ste zvedaví, čo vás čaká tento týždeň?<br>
Pozrite si horoskop:
</p><div class="box-horoscope__scroll-wrapper"><div class="box-horoscope__signs-wrapper"><a class="box-horoscope__link" href="/r/horoskop/baran"><img class="box-horoscope__img" src="/images/zena/znamenia/baran.png" alt="Baran"><span class="box-horoscope__sign-name">baran</span></a><a class="box-horoscope__link" href="/r/horoskop/byk"><img class="box-horoscope__img" src="/images/zena/znamenia/byk.png" alt="Baran"><span class="box-horoscope__sign-name">býk</span></a><a class="box-horoscope__link" href="/r/horoskop/blizenci"><img class="box-horoscope__img" src="/images/zena/znamenia/blizenci.png" alt="Baran"><span class="box-horoscope__sign-name">blíženci</span></a><a class="box-horoscope__link" href="/r/horoskop/rak"><img class="box-horoscope__img" src="/images/zena/znamenia/rak.png" alt="Baran"><span class="box-horoscope__sign-name">rak</span></a><a class="box-horoscope__link" href="/r/horoskop/lev"><img class="box-horoscope__img" src="/images/zena/znamenia/lev.png" alt="Baran"><span class="box-horoscope__sign-name">lev</span></a><a class="box-horoscope__link" href="/r/horoskop/panna"><img class="box-horoscope__img" src="/images/zena/znamenia/panna.png" alt="Baran"><span class="box-horoscope__sign-name">panna</span></a><a class="box-horoscope__link" href="/r/horoskop/vahy"><img class="box-horoscope__img" src="/images/zena/znamenia/vahy.png" alt="Baran"><span class="box-horoscope__sign-name">váhy</span></a><a class="box-horoscope__link" href="/r/horoskop/skorpion"><img class="box-horoscope__img" src="/images/zena/znamenia/skorpion.png" alt="Baran"><span class="box-horoscope__sign-name">škorpión</span></a><a class="box-horoscope__link" href="/r/horoskop/strelec"><img class="box-horoscope__img" src="/images/zena/znamenia/strelec.png" alt="Baran"><span class="box-horoscope__sign-name">strelec</span></a><a class="box-horoscope__link" href="/r/horoskop/kozorozec"><img class="box-horoscope__img" src="/images/zena/znamenia/kozorozec.png" alt="Baran"><span class="box-horoscope__sign-name">kozorožec</span></a><a class="box-horoscope__link" href="/r/horoskop/vodnar"><img class="box-horoscope__img" src="/images/zena/znamenia/vodnar.png" alt="Baran"><span class="box-horoscope__sign-name">vodnár</span></a><a class="box-horoscope__link" href="/r/horoskop/ryby"><img class="box-horoscope__img" src="/images/zena/znamenia/ryby.png" alt="Baran"><span class="box-horoscope__sign-name">ryby</span></a></div></div></div></div><div class="grid grid--hr show-for-m"></div></div><div class="grid grid--hr grid--full show-for-d"></div><div class="grid grid--full"><div data-itm=btf_content_block_3>
<app-recipes class="box-recipes" data-module="recipes">
<div class="box-recipes__wrapper">
<div class="box-recipes__header">
<div class="box-recipes__nav-area">
<a href="https://receptar.zena.pluska.sk/">
<h2 class="section-heading">Šťavnaté recepty</h2>
</a>
<div class="box-topics">
<a class="box-topics__link" href="https://zena.pluska.sk/t/chudnutie">Chudnutie</a>
<a class="box-topics__link" href="https://zena.pluska.sk/t/diety">Diéty</a>
<a class="box-topics__link" href="https://receptar.zena.pluska.sk/">Všetky recepty</a>
</div>
</div>
<div class="box-recipes__btn-area swiper-navigation">
<p class="box-recipes__btn-desc">Máme toho oveľa viac</p>
<button class="box-recipes__btn box-recipes__btn--left swiper-button-prev">
<svg aria-label="icon-left">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="box-recipes__btn box-recipes__btn--right swiper-button-next">
<svg aria-label="icon-right">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
</div>
<div class="swiper-wrapper">
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="8e739e44-0f24-4125-850c-094565cfdc34">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/kremovy-vajickovy-salat-teste-je-nom-syr-crievka"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/kremovy-vajickovy-salat-teste-je-nom-syr-crievka">
<h2 class="article-tile__title">Krémový vajíčkový šalát: Tešte sa, je v ňom syr z črievka</h2>
</a>
<p class="article-tile__perex">
Stavte dnes na ľahký obed.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a58fc61f-703c-4091-ac2e-99fc177d1e7a_dam-urlhcx7k3.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a58fc61f-703c-4091-ac2e-99fc177d1e7a_dam-urlhcx7k3.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a58fc61f-703c-4091-ac2e-99fc177d1e7a_dam-urlhcx7k3.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a58fc61f-703c-4091-ac2e-99fc177d1e7a_dam-urlhcx7k3.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a58fc61f-703c-4091-ac2e-99fc177d1e7a_dam-urlhcx7k3.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a58fc61f-703c-4091-ac2e-99fc177d1e7a_dam-urlhcx7k3.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a58fc61f-703c-4091-ac2e-99fc177d1e7a_dam-urlhcx7k3.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="salat"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="23a0faec-32c2-4c67-ac1c-20e4559fff44">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/masova-plnka-upecte-ju-plechu-je-dokonala"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/masova-plnka-upecte-ju-plechu-je-dokonala">
<h2 class="article-tile__title">Mäsová plnka: Upečte ju na plechu, je dokonalá </h2>
</a>
<p class="article-tile__perex">
Kráska z plechu.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c08c2195-f896-425a-a1f4-0506102a9fd2_dam-urljnllqj.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c08c2195-f896-425a-a1f4-0506102a9fd2_dam-urljnllqj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c08c2195-f896-425a-a1f4-0506102a9fd2_dam-urljnllqj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c08c2195-f896-425a-a1f4-0506102a9fd2_dam-urljnllqj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c08c2195-f896-425a-a1f4-0506102a9fd2_dam-urljnllqj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c08c2195-f896-425a-a1f4-0506102a9fd2_dam-urljnllqj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c08c2195-f896-425a-a1f4-0506102a9fd2_dam-urljnllqj.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="plnka"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="089d8f90-96c8-46fe-b6cc-9c14c55c31b4">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/rodinnu-oslavu-dvojfarebna-torta-hroznom"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/rodinnu-oslavu-dvojfarebna-torta-hroznom">
<h2 class="article-tile__title">Na rodinnú oslavu: Dvojfarebná torta s hroznom </h2>
</a>
<p class="article-tile__perex">
Oslávte s tými najlepším koláčikmi.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c35d7f1a-120a-4cca-9cb4-e633f7dee344_dam-urlxydcel.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c35d7f1a-120a-4cca-9cb4-e633f7dee344_dam-urlxydcel.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c35d7f1a-120a-4cca-9cb4-e633f7dee344_dam-urlxydcel.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c35d7f1a-120a-4cca-9cb4-e633f7dee344_dam-urlxydcel.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c35d7f1a-120a-4cca-9cb4-e633f7dee344_dam-urlxydcel.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c35d7f1a-120a-4cca-9cb4-e633f7dee344_dam-urlxydcel.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c35d7f1a-120a-4cca-9cb4-e633f7dee344_dam-urlxydcel.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="hrozno"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="b2732bc9-1e1d-4766-b356-ae7ce3c79f04">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/komu-chuti-slahacka-bebecka-urobte-tieto-keksove-kocky"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/komu-chuti-slahacka-bebecka-urobte-tieto-keksove-kocky">
<h2 class="article-tile__title">Komu chutí šľahačka a bébéčka? Urobte si tieto keksové kocky</h2>
</a>
<p class="article-tile__perex">
Dokonalé, ako z najlepšej cukrárne.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/19e8b2e4-5631-4cbe-8c4d-4a036bef20a2_dam-url7olkdi.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/19e8b2e4-5631-4cbe-8c4d-4a036bef20a2_dam-url7olkdi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/19e8b2e4-5631-4cbe-8c4d-4a036bef20a2_dam-url7olkdi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/19e8b2e4-5631-4cbe-8c4d-4a036bef20a2_dam-url7olkdi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/19e8b2e4-5631-4cbe-8c4d-4a036bef20a2_dam-url7olkdi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/19e8b2e4-5631-4cbe-8c4d-4a036bef20a2_dam-url7olkdi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/19e8b2e4-5631-4cbe-8c4d-4a036bef20a2_dam-url7olkdi.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="kolac"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="32d1df36-7285-4518-933d-ddf79058885c">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/udrzte-liniu-jarna-zelenina-bylinkovo-jogurtovym-dresingom"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/udrzte-liniu-jarna-zelenina-bylinkovo-jogurtovym-dresingom">
<h2 class="article-tile__title">Udržte si líniu: Jarná zelenina s bylinkovo-jogurtovým dresingom</h2>
</a>
<p class="article-tile__perex">
Krásne štíhla a bez námahy.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e3d5f507-8c0b-4d14-a8b7-2bda565f40e4_dam-urlsxrspi.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e3d5f507-8c0b-4d14-a8b7-2bda565f40e4_dam-urlsxrspi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e3d5f507-8c0b-4d14-a8b7-2bda565f40e4_dam-urlsxrspi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e3d5f507-8c0b-4d14-a8b7-2bda565f40e4_dam-urlsxrspi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e3d5f507-8c0b-4d14-a8b7-2bda565f40e4_dam-urlsxrspi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e3d5f507-8c0b-4d14-a8b7-2bda565f40e4_dam-urlsxrspi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e3d5f507-8c0b-4d14-a8b7-2bda565f40e4_dam-urlsxrspi.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Udržte si líniu: Jarná zelenina s bylinkovo-jogurtovým dresingom"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="6dbb7486-bc0b-47d8-a1dc-4a6fea8a7d97">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/posilnite-imunitu-hubou-obratene-rezne-hlivou"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/posilnite-imunitu-hubou-obratene-rezne-hlivou">
<h2 class="article-tile__title">Posilnite imunitu hubou: Obratené rezne s hlivou </h2>
</a>
<p class="article-tile__perex">
Huby aj každý deň...
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/02d843b4-79f0-4680-816f-e547ff9c8e5c_dam-urlgfgf2j.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/02d843b4-79f0-4680-816f-e547ff9c8e5c_dam-urlgfgf2j.jpg/100/100 100w,https://dam.nmhmedia.sk/image/02d843b4-79f0-4680-816f-e547ff9c8e5c_dam-urlgfgf2j.jpg/200/200 200w,https://dam.nmhmedia.sk/image/02d843b4-79f0-4680-816f-e547ff9c8e5c_dam-urlgfgf2j.jpg/400/400 400w,https://dam.nmhmedia.sk/image/02d843b4-79f0-4680-816f-e547ff9c8e5c_dam-urlgfgf2j.jpg/600/600 600w,https://dam.nmhmedia.sk/image/02d843b4-79f0-4680-816f-e547ff9c8e5c_dam-urlgfgf2j.jpg/800/800 800w,https://dam.nmhmedia.sk/image/02d843b4-79f0-4680-816f-e547ff9c8e5c_dam-urlgfgf2j.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="hliva"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="4eda4b45-c762-4537-b5ec-be80ee7fcb17">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/mate-radi-palacinky-urobte-nich-velku-tortu"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/mate-radi-palacinky-urobte-nich-velku-tortu">
<h2 class="article-tile__title">Máte radi palacinky? Urobte si z nich veľkú tortu </h2>
</a>
<p class="article-tile__perex">
Jedna vám stačiť nebude, a čo tak torta?
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/16d4390a-58c9-4f86-809e-ad31cbe39981_dam-urlzvfwxs.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/16d4390a-58c9-4f86-809e-ad31cbe39981_dam-urlzvfwxs.jpg/100/100 100w,https://dam.nmhmedia.sk/image/16d4390a-58c9-4f86-809e-ad31cbe39981_dam-urlzvfwxs.jpg/200/200 200w,https://dam.nmhmedia.sk/image/16d4390a-58c9-4f86-809e-ad31cbe39981_dam-urlzvfwxs.jpg/400/400 400w,https://dam.nmhmedia.sk/image/16d4390a-58c9-4f86-809e-ad31cbe39981_dam-urlzvfwxs.jpg/600/600 600w,https://dam.nmhmedia.sk/image/16d4390a-58c9-4f86-809e-ad31cbe39981_dam-urlzvfwxs.jpg/800/800 800w,https://dam.nmhmedia.sk/image/16d4390a-58c9-4f86-809e-ad31cbe39981_dam-urlzvfwxs.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="palacinky"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="dda57847-cec8-43d7-b06a-f1816381586f">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/kacacia-pasteta-konakom-dobra-nalada-ide-cez-zaludok"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/kacacia-pasteta-konakom-dobra-nalada-ide-cez-zaludok">
<h2 class="article-tile__title">Kačacia paštéta s koňakom: Dobrá nálada ide cez žalúdok</h2>
</a>
<p class="article-tile__perex">
Víťaz medzi paštétami.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/aa65a233-b36c-496b-8a11-56b7dd1812ba_dam-urlxofbnv.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/aa65a233-b36c-496b-8a11-56b7dd1812ba_dam-urlxofbnv.jpg/100/100 100w,https://dam.nmhmedia.sk/image/aa65a233-b36c-496b-8a11-56b7dd1812ba_dam-urlxofbnv.jpg/200/200 200w,https://dam.nmhmedia.sk/image/aa65a233-b36c-496b-8a11-56b7dd1812ba_dam-urlxofbnv.jpg/400/400 400w,https://dam.nmhmedia.sk/image/aa65a233-b36c-496b-8a11-56b7dd1812ba_dam-urlxofbnv.jpg/600/600 600w,https://dam.nmhmedia.sk/image/aa65a233-b36c-496b-8a11-56b7dd1812ba_dam-urlxofbnv.jpg/800/800 800w,https://dam.nmhmedia.sk/image/aa65a233-b36c-496b-8a11-56b7dd1812ba_dam-urlxofbnv.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="pasteta"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="6a922ba9-818c-41d5-8d1f-6516e6c236c3">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/paradajkove-cestoviny-articokovymi-srdieckami-pripravene-lasky"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/paradajkove-cestoviny-articokovymi-srdieckami-pripravene-lasky">
<h2 class="article-tile__title">Paradajkové cestoviny s artičokovými srdiečkami: Pripravené z lásky!</h2>
</a>
<p class="article-tile__perex">
U lásky sa varí najlepšie...
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e06cdd73-3452-4606-8ef5-2d1598c0b597_dam-urlfcpv1d.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e06cdd73-3452-4606-8ef5-2d1598c0b597_dam-urlfcpv1d.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e06cdd73-3452-4606-8ef5-2d1598c0b597_dam-urlfcpv1d.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e06cdd73-3452-4606-8ef5-2d1598c0b597_dam-urlfcpv1d.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e06cdd73-3452-4606-8ef5-2d1598c0b597_dam-urlfcpv1d.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e06cdd73-3452-4606-8ef5-2d1598c0b597_dam-urlfcpv1d.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e06cdd73-3452-4606-8ef5-2d1598c0b597_dam-urlfcpv1d.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="cestoviny"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="fedbef7c-ede1-4f67-a28c-137ec1e03848">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/obratene-jablkove-kocky-zalubili-sme-nich-prvom-kusku-2"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/obratene-jablkove-kocky-zalubili-sme-nich-prvom-kusku-2">
<h2 class="article-tile__title">Obrátené jablkové kocky: Zaľúbili sme sa do nich po prvom kúsku</h2>
</a>
<p class="article-tile__perex">
Famózny recept z jabĺčok.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1a9233b8-8682-4df5-b312-c725b8d0727c_dam-urlwepd1n.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1a9233b8-8682-4df5-b312-c725b8d0727c_dam-urlwepd1n.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1a9233b8-8682-4df5-b312-c725b8d0727c_dam-urlwepd1n.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1a9233b8-8682-4df5-b312-c725b8d0727c_dam-urlwepd1n.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1a9233b8-8682-4df5-b312-c725b8d0727c_dam-urlwepd1n.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1a9233b8-8682-4df5-b312-c725b8d0727c_dam-urlwepd1n.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1a9233b8-8682-4df5-b312-c725b8d0727c_dam-urlwepd1n.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="kocky"></div></div>
</div>
</article>
</div>
</div>
</app-recipes>
</div></div><div class="grid grid--hr grid--full"></div><div class="grid grid--full"> <div class="box-print-promo3" data-name="zena">
<p class="box-print-promo3__desc">
Praktický časopis s množstvom módnych a kozmetických trendov, rád a nápadov.
<span>
Objednajte si
<a href="https://pluska.sk/predplatne/bajecna-zena/">predplatné.</a>
</span>
</p>
<div class="box-print-promo3__wrapper">
<ul class="box-print-promo3__list">
<li class="box-print-promo3__item">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/1f256a92-dc40-4db7-9e7a-676561fc556b_phplammnf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1f256a92-dc40-4db7-9e7a-676561fc556b_phplammnf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1f256a92-dc40-4db7-9e7a-676561fc556b_phplammnf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1f256a92-dc40-4db7-9e7a-676561fc556b_phplammnf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1f256a92-dc40-4db7-9e7a-676561fc556b_phplammnf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1f256a92-dc40-4db7-9e7a-676561fc556b_phplammnf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1f256a92-dc40-4db7-9e7a-676561fc556b_phplammnf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</li>
<li class="box-print-promo3__item">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ceff92bc-70f0-4c06-93dd-b23da5576262_phpknelnn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ceff92bc-70f0-4c06-93dd-b23da5576262_phpknelnn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ceff92bc-70f0-4c06-93dd-b23da5576262_phpknelnn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ceff92bc-70f0-4c06-93dd-b23da5576262_phpknelnn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ceff92bc-70f0-4c06-93dd-b23da5576262_phpknelnn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ceff92bc-70f0-4c06-93dd-b23da5576262_phpknelnn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ceff92bc-70f0-4c06-93dd-b23da5576262_phpknelnn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</li>
<li class="box-print-promo3__item">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/0d74700c-091e-418c-a27f-100ba8869b02_phpibadpf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0d74700c-091e-418c-a27f-100ba8869b02_phpibadpf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0d74700c-091e-418c-a27f-100ba8869b02_phpibadpf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0d74700c-091e-418c-a27f-100ba8869b02_phpibadpf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0d74700c-091e-418c-a27f-100ba8869b02_phpibadpf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0d74700c-091e-418c-a27f-100ba8869b02_phpibadpf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0d74700c-091e-418c-a27f-100ba8869b02_phpibadpf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</li>
</ul>
</div>
</div>
</div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=165b950d-6637-425c-b0cd-7b3b97657150&amp;portal=zena&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;prominenti&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer"><div class="banner banner--superfooter desktop banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot></div><div class="site-footer__wrapper"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
© 2021 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer><articles-notification data-module="articlesNotification"></articles-notification></body></html>