
<!DOCTYPE html><html class="core menu-off search-off page page--prominenti     page--article
    page--article-first    page--article-reg" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;zena&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;sticker_article_m&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[990,90],[990,200],[990,250],[970,90],[970,250],[728,200],[728,90],[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;zena&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;3197d4f1-ed77-4ee0-8bbe-6feb20dbcc37&quot;},&quot;assets_version&quot;:&quot;4.408\n&quot;,&quot;authors&quot;:[&quot;dmn&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/zena-1.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;3197d4f1-ed77-4ee0-8bbe-6feb20dbcc37&quot;,&quot;src&quot;:&quot;\/\/zena-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;0sibkq8k7HqYdQaewE0ZipQJ.fLGZ2MizXzYBLnxxMz.C7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-NN3WZJ9&quot;,&quot;site&quot;:&quot;zena&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;zena&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:238},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;prominenti&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;zena&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:null},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zena.pluska.sk/prominenti/nechutne-podzamska-internete-ponukala-sexualne-praktiky-teraz-tvrdi-toto"><meta name="facebook-domain-verification" content="gayhg2av0axmer9lwnvk23w7smgl70" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zena.pluska.sk/prominenti/nechutne-podzamska-internete-ponukala-sexualne-praktiky-teraz-tvrdi-toto"><title>Podzámska na internete ponúkala SEXUÁLNE PRAKTIKY! </title><meta name="description" content="Čo je veľa, to je veľa! Herečka Elena Podzámska sa dostala do riadnej kaše."><meta property="eagleDocumentId" content="3197d4f1-ed77-4ee0-8bbe-6feb20dbcc37"><meta name="keywords" content="sex a vzťahy,Podzámska Elena"><meta property="article:section" content="Prominenti"><meta property="article:published_time" content="2021-10-08T08:14:13+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-10-08T08:14:14+02:00"><meta property="og:title" content="NECHUTNÉ: Podzámska na internete ponúkala SEXUÁLNE PRAKTIKY! Teraz tvrdí TOTO"><meta property="og:description" content="Čo je veľa, to je veľa! Herečka Elena Podzámska sa dostala do riadnej kaše."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/45673809-865d-430b-95a7-a7f821640b2d_dam-urlxdm0no.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zena.pluska.sk/prominenti/nechutne-podzamska-internete-ponukala-sexualne-praktiky-teraz-tvrdi-toto",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zena.pluska.sk/prominenti/nechutne-podzamska-internete-ponukala-sexualne-praktiky-teraz-tvrdi-toto"
        },
        "headline": "Podzámska na internete ponúkala SEXUÁLNE PRAKTIKY! ",
        "datePublished": "2021-10-08T08:14:13+02:00",
        "dateModified": "2021-10-08T08:14:14+02:00",
        "description": "Čo je veľa, to je veľa! Herečka Elena Podzámska sa dostala do riadnej kaše.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "dmn"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zena.pluska.sk",
            "name": "Žena.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/45673809-865d-430b-95a7-a7f821640b2d_dam-urlxdm0no.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zena/favicons/favicon.ico"><link rel="icon" href="/images/zena/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zena/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zena/main.css?v=4.408
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zena/main.css?v=4.408
"></noscript><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zena/app.js?v=4.408
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'itm' : {
            'site': 'zena',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'teads': {
                'pageId': '123677',
                'usd': 1.00,
                'correction': 0.90,
                'placementId': {
                    'top1': '',
                    'top2': '',
                    'mid1': '134434',
                    'mid2': '',
                    'other1': '',
                    'other2': '',
                    'other3': '',
                    'other4': ''
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'zena',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'zena',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
        nmh.notificationDate = '2021-10-08_08:43';
    </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN3WZJ9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="banner banner-sticker-top"><gpt-slot data-close="true" data-size="sticker_article_m" data-module="ads" data-position="article_sticker"></gpt-slot></div><app-header class="site-header" data-itm="menu" data-module="header"><div class="site-header__container"><a href="/" class="site-header__logo                    " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger" data-module="buttonMenu"><svg class="btn-hamburger__icon" aria-label="times"><use xlink:href="#icon_hamburger" href="#icon_hamburger"></use></svg><span class="btn-hamburger__text">MENU</span></button-menu><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/prominenti">Prominenti</a></li><li class="site-header__item"><a class="site-header__link" href="/r/bajecna-rodina">Báječná rodina</a></li><li class="site-header__item"><a class="site-header__link" href="/r/moderna-gazdinka">Moderná gazdinka</a></li><li class="site-header__item"><a class="site-header__link" href="/r/skutocne-pribehy">Skutočné príbehy</a></li><li class="site-header__item"><a class="site-header__link" href="/r/zdravie-a-krasa">Zdravie a krása</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li><li class="site-header__item"><a class="site-header__link site-header__link--strong" href="/r/bajecne-triky">Baječné triky</a></li><li class="site-header__item-article"><a href="/r/prominenti" class="site-header__item-article__rubric">Prominenti
</a><span class="site-header__item-article__title">NECHUTNÉ: Podzámska na internete ponúkala SEXUÁLNE PRAKTIKY! Teraz tvrdí TOTO</span></li></ul></nav><form-search class="form-search-d"><form class="form-search-d__form"><div class="form-search-d__left-content"><svg class="form-search-d__icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg><span class="form-search-d__text">Vyhľadávanie:</span><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search" value="" class="form-search-d__input"></div><div class="form-search-d__right-content"><button type="submit" class="btn-form-search-d">
Hľadať
</button><button-search class="btn-close-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-search></div></form></form-search><div class="site-header__btns"><a class="btn-fb " href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></a><div class="site-header__search-wrapper"><button-search class="btn-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button-search></div></div><div class="site-header__mob-menu-wrapper"><a href="/" class="          site-header__logo-m          " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger-close" data-module="buttonMenu"><svg aria-label="times"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-menu><div class="site-header__mob-menu-inside-wrapper"><form-search class="form-search-mob" data-module="formSearch"><form class="form-search-mob__form"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Hľadať" type="search" value="" class="form-search-mob__input"><button type="submit" class="form-search-mob__submit"><svg class="form-search-mob__submit-icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button></form></form-search><nav class="site-header__nav-m"><ul class="site-header__list-m"><li class="site-header__item-m"><a class="site-header__link-m" href="/r/bajecna-rodina">Báječná rodina</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/prominenti">Prominenti</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/video">Video</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/moderna-gazdinka">Moderná gazdinka</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/skutocne-pribehy">Skutočné príbehy</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/zdravie-a-krasa">Zdravie a krása</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="https://pluska.sk/predplatne/bajecna-zena/">
Predplatné
</a></li></ul></nav><a class="btn-fb btn-fb--with-text" href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="btn-fb__text">Staň sa naším fanúšíkom</span></a><div class="site-header__badges"><a class="site-header__badge" href="/r/fotostory"><svg aria-label="fotostory"><use xlink:href="#badge_fotostory" href="#badge_fotostory"></use></svg></a><a class="site-header__badge" href="/r/bajecne-triky"><svg aria-label="bajecne triky"><use xlink:href="#badge_triky" href="#badge_triky"></use></svg></a><a class="site-header__badge site-header__badge--last" href="https://receptar.zena.pluska.sk/"><svg aria-label="stavnate recepty"><use xlink:href="#badge_recepty" href="#badge_recepty"></use></svg></a></div></div></div></div></app-header><main class="site-content"><div class="banner banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot></div><div class="grid-root"><div class="grid grid--area-12"><h1 class="article-heading" data-don="article_title"><a class="article-heading__rubric-link" href="/r/prominenti">
Prominenti
</a><span class="article-heading__content
        ">
NECHUTNÉ: Podzámska na internete ponúkala SEXUÁLNE PRAKTIKY! Teraz tvrdí TOTO
</span></h1><div class="banner banner--300 mobile m1 banner-mobile banner-sticker-top-listener"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot></div><div class="grid grid--area-15 grid-border-r-t-d"><article class="article grid
                                                                grid--area-13
                    " data-id="3197d4f1-ed77-4ee0-8bbe-6feb20dbcc37"><header class="
    article-header
    article-header--article
        "><svg aria-label="graphic_brush" class="article-header__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="article-header__image-content"><a href="/gal/prominenti/nechutne-podzamska-internete-ponukala-sexualne-praktiky-teraz-tvrdi-toto"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="45673809-865d-430b-95a7-a7f821640b2d_dam-urlxdm0no.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/45673809-865d-430b-95a7-a7f821640b2d_dam-urlxdm0no.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/45673809-865d-430b-95a7-a7f821640b2d_dam-urlxdm0no.jpg/160/90 160w,https://dam.nmhmedia.sk/image/45673809-865d-430b-95a7-a7f821640b2d_dam-urlxdm0no.jpg/320/180 320w,https://dam.nmhmedia.sk/image/45673809-865d-430b-95a7-a7f821640b2d_dam-urlxdm0no.jpg/480/270 480w,https://dam.nmhmedia.sk/image/45673809-865d-430b-95a7-a7f821640b2d_dam-urlxdm0no.jpg/640/360 640w,https://dam.nmhmedia.sk/image/45673809-865d-430b-95a7-a7f821640b2d_dam-urlxdm0no.jpg/800/450 800w,https://dam.nmhmedia.sk/image/45673809-865d-430b-95a7-a7f821640b2d_dam-urlxdm0no.jpg/960/540 960w,https://dam.nmhmedia.sk/image/45673809-865d-430b-95a7-a7f821640b2d_dam-urlxdm0no.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/45673809-865d-430b-95a7-a7f821640b2d_dam-urlxdm0no.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Podzámska by sa veľmi ľahko mohla dostať do problémov."></div></div><div class="article-header-gal"><svg aria-label="icon_photo" class="article-header-gal__camera-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg><div class="article-header-gal__wrapper"><div class="article-header-gal__svg-wrapper"><svg aria-label="icon_viac_foto" class="article-header-gal__more-icon"><use xlink:href="#icon_viac_foto" href="#icon_viac_foto"></use></svg></div><span class="article-header-gal__num-of-img">43</span></div></div></a><span class="article-header__attribution">
Zdroj: Michal Šebeňa
</span></div><h2 class="article-header__perex "><span class="article-header__datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">8:12</span></span><span data-don="article_perex">
Čo je veľa, to je veľa! Herečka Elena Podzámska sa dostala do riadnej kaše.
</span></h2></header><section class="article-body article-body--article" data-don="article_body"><p>Herečka <strong>Elena Podzámska</strong> je známa z viacerých seriálov či divadla. Sympatická brunetka navyše patrí k tým známym tváram, ktorým nie sú fanúšikovia ukradnutí, a tak s nimi pravidelne komunikuje prostredníctvom sociálnych sietí. Najnovšie sa ale udialo niečo, čo sa len tak nevidí. Herečka vo veľkom rozposielala sexuálne správy.&nbsp;</p><figure class="figure"><svg aria-label="graphic_brush" class="figure__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="figure__image"><a href="https://zena.pluska.sk/gal/prominenti/nechutne-podzamska-internete-ponukala-sexualne-praktiky-teraz-tvrdi-toto/43"><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/905ac11b-3d26-4797-9d4e-7880207d427e_jd-svk-podzamska-043-h.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/905ac11b-3d26-4797-9d4e-7880207d427e_jd-svk-podzamska-043-h.jpg/288/0 288w,https://dam.nmhmedia.sk/image/905ac11b-3d26-4797-9d4e-7880207d427e_jd-svk-podzamska-043-h.jpg/448/0 448w,https://dam.nmhmedia.sk/image/905ac11b-3d26-4797-9d4e-7880207d427e_jd-svk-podzamska-043-h.jpg/608/0 608w,https://dam.nmhmedia.sk/image/905ac11b-3d26-4797-9d4e-7880207d427e_jd-svk-podzamska-043-h.jpg/800/0 800w,https://dam.nmhmedia.sk/image/905ac11b-3d26-4797-9d4e-7880207d427e_jd-svk-podzamska-043-h.jpg/992/0 992w,https://dam.nmhmedia.sk/image/905ac11b-3d26-4797-9d4e-7880207d427e_jd-svk-podzamska-043-h.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Sutaz v tanci Let's dance"></a><div class="figure__attribution">
Zdroj: JULIUS DUBRAVAY
</div></div><figcaption class="figure__caption"><div>
Sutaz v tanci Let&#039;s dance
</div></figcaption></figure><p><strong>"Drahí sledovatelia, od včera do dnešného večera sa mi niekto hackol na môj účet. Ktorékoľvek správy alebo poznámky čo sa týka sexuálnych praktík, ktoré boli napísané z tohto účtu som nenapísala ja, teda nie sú odo mňa. Komukoľvek niečo také prišlo, sa úprimne opsravedlňujem a za pochopenie ďakujem. EP,"&nbsp;</strong>napísala na sociálnej sieti Podzámska.&nbsp;</p><h2>Foto zo súkromia v galérii</h2></section><footer class="article-footer article-footer--article"><div class="article-summary"><span class="article-summary__datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">8:12</span></span><a class="article-summary__rubric" href="/r/prominenti">
Prominenti
</a><span class="article-summary__author">
Autor: <span data-don="article_author">dmn</span></span></div><div class="article-sticky-bar" data-itm="sticky_float_bottom"><div class="article-sticky-bar__wrapper"><h2 class="article-sticky-bar__heading">Galéria k článku</h2><div class="article-sticky-bar__items"><a class="article-sticky-bar__item" href='/gal/prominenti/nechutne-podzamska-internete-ponukala-sexualne-praktiky-teraz-tvrdi-toto/2'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a882ebb8-7ff1-42da-a6a9-7454f1501845_pcs-1118341.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a882ebb8-7ff1-42da-a6a9-7454f1501845_pcs-1118341.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a882ebb8-7ff1-42da-a6a9-7454f1501845_pcs-1118341.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a882ebb8-7ff1-42da-a6a9-7454f1501845_pcs-1118341.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a882ebb8-7ff1-42da-a6a9-7454f1501845_pcs-1118341.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a882ebb8-7ff1-42da-a6a9-7454f1501845_pcs-1118341.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a882ebb8-7ff1-42da-a6a9-7454f1501845_pcs-1118341.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a882ebb8-7ff1-42da-a6a9-7454f1501845_pcs-1118341.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a882ebb8-7ff1-42da-a6a9-7454f1501845_pcs-1118341.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Herečka Elena Podzámska
Foto: Zuzana Gavulová
Uverejnené: Šarm č. 47/08
pôvodný súbor:_G__6900A.eps"></div></div></a><a class="article-sticky-bar__item" href='/gal/prominenti/nechutne-podzamska-internete-ponukala-sexualne-praktiky-teraz-tvrdi-toto/3'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2267181c-9b4d-454e-a80f-ba090a260665_pcs-1122681.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2267181c-9b4d-454e-a80f-ba090a260665_pcs-1122681.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2267181c-9b4d-454e-a80f-ba090a260665_pcs-1122681.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2267181c-9b4d-454e-a80f-ba090a260665_pcs-1122681.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2267181c-9b4d-454e-a80f-ba090a260665_pcs-1122681.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2267181c-9b4d-454e-a80f-ba090a260665_pcs-1122681.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2267181c-9b4d-454e-a80f-ba090a260665_pcs-1122681.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2267181c-9b4d-454e-a80f-ba090a260665_pcs-1122681.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2267181c-9b4d-454e-a80f-ba090a260665_pcs-1122681.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Elena Podzámska, Juliana Johanidesová, herečka, figurína, socha, postavička
foto: Martin Domok
uverejnené: Šarm 42/2009
pôvodný súbor:IMG_7167.eps"></div></div></a><a class="article-sticky-bar__item" href='/gal/prominenti/nechutne-podzamska-internete-ponukala-sexualne-praktiky-teraz-tvrdi-toto/4'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/75979a4c-bc0d-403b-b0e0-16bf63803fbf_pcs-1118346.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/75979a4c-bc0d-403b-b0e0-16bf63803fbf_pcs-1118346.jpg/160/90 160w,https://dam.nmhmedia.sk/image/75979a4c-bc0d-403b-b0e0-16bf63803fbf_pcs-1118346.jpg/320/180 320w,https://dam.nmhmedia.sk/image/75979a4c-bc0d-403b-b0e0-16bf63803fbf_pcs-1118346.jpg/480/270 480w,https://dam.nmhmedia.sk/image/75979a4c-bc0d-403b-b0e0-16bf63803fbf_pcs-1118346.jpg/640/360 640w,https://dam.nmhmedia.sk/image/75979a4c-bc0d-403b-b0e0-16bf63803fbf_pcs-1118346.jpg/800/450 800w,https://dam.nmhmedia.sk/image/75979a4c-bc0d-403b-b0e0-16bf63803fbf_pcs-1118346.jpg/960/540 960w,https://dam.nmhmedia.sk/image/75979a4c-bc0d-403b-b0e0-16bf63803fbf_pcs-1118346.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/75979a4c-bc0d-403b-b0e0-16bf63803fbf_pcs-1118346.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Herečka Elena Podzámska ako modelka
Foto: archív E. P.
Uverejnené: Šarm č. 47/08
pôvodný súbor:Podzamska 02.eps"></div></div></a><a class="article-sticky-bar__item" href='/gal/prominenti/nechutne-podzamska-internete-ponukala-sexualne-praktiky-teraz-tvrdi-toto/5'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7f89f817-5b52-4676-9e9d-75f6454fa71a_pcs-1120309.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7f89f817-5b52-4676-9e9d-75f6454fa71a_pcs-1120309.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7f89f817-5b52-4676-9e9d-75f6454fa71a_pcs-1120309.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7f89f817-5b52-4676-9e9d-75f6454fa71a_pcs-1120309.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7f89f817-5b52-4676-9e9d-75f6454fa71a_pcs-1120309.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7f89f817-5b52-4676-9e9d-75f6454fa71a_pcs-1120309.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7f89f817-5b52-4676-9e9d-75f6454fa71a_pcs-1120309.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7f89f817-5b52-4676-9e9d-75f6454fa71a_pcs-1120309.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7f89f817-5b52-4676-9e9d-75f6454fa71a_pcs-1120309.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Herci Elena Podzámska a Marián Miezga, premiéra seriálu Ako som prežil, bozk
Foto: Ladislav Prikler
Uverejnené: Šarm č. 13/09
pôvodný súbor:IMG_6903.eps"></div></div><svg aria-label="graphic_brush_gallery" class="article-sticky-bar__brush"><use xlink:href="#graphic_brush_gallery" href="#graphic_brush_gallery"></use></svg></a></div><a class="article-sticky-bar__more-photos" href="/gal/prominenti/nechutne-podzamska-internete-ponukala-sexualne-praktiky-teraz-tvrdi-toto"><svg aria-label="graphic_viac_fotiek"><use xlink:href="#graphic_viac_fotiek" href="#graphic_viac_fotiek"></use></svg></a></div></div><div class="article-sticky-bar-m"><div class="article-sticky-bar-m__panel-l"><button-facebook-share data-href="https://zena.pluska.sk/prominenti/nechutne-podzamska-internete-ponukala-sexualne-praktiky-teraz-tvrdi-toto" data-module="buttonFacebookShare" role="button"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></button-facebook-share><button-disqus class="btn-disqus-sticky-bar" data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="true" class="btn-disqus__icon"><use xlink:href="#icon_diss" href="#icon_diss"></use></svg><span class="disqus-comment-count" data-disqus-identifier="3197d4f1-ed77-4ee0-8bbe-6feb20dbcc37"></span></button-disqus><a class="article-sticky-bar-m__more-photos" href="/gal/prominenti/nechutne-podzamska-internete-ponukala-sexualne-praktiky-teraz-tvrdi-toto"><svg aria-label="graphic_viac_fotiek"><use xlink:href="#graphic_viac_fotiek" href="#graphic_viac_fotiek"></use></svg></a></div><div class="article-sticky-bar-m__panel-r"><a class="article-sticky-bar-m__image" href=/gal/prominenti/nechutne-podzamska-internete-ponukala-sexualne-praktiky-teraz-tvrdi-toto><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a882ebb8-7ff1-42da-a6a9-7454f1501845_pcs-1118341.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a882ebb8-7ff1-42da-a6a9-7454f1501845_pcs-1118341.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a882ebb8-7ff1-42da-a6a9-7454f1501845_pcs-1118341.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a882ebb8-7ff1-42da-a6a9-7454f1501845_pcs-1118341.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a882ebb8-7ff1-42da-a6a9-7454f1501845_pcs-1118341.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a882ebb8-7ff1-42da-a6a9-7454f1501845_pcs-1118341.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a882ebb8-7ff1-42da-a6a9-7454f1501845_pcs-1118341.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a882ebb8-7ff1-42da-a6a9-7454f1501845_pcs-1118341.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a882ebb8-7ff1-42da-a6a9-7454f1501845_pcs-1118341.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Herečka Elena Podzámska
Foto: Zuzana Gavulová
Uverejnené: Šarm č. 47/08
pôvodný súbor:_G__6900A.eps"></div></div><svg aria-label="shape" class="article-sticky-bar-m__brush"><use xlink:href="#shape" href="#shape"></use></svg><span class="article-sticky-bar-m__gal-num">41</span></a></div></div></footer><aside class="article-sidebar grid-border-l-bp-10-1px"><div class="grid grid--area-14 sticky-bp-10"><div class="article-related-topics" data-itm="related_topics"><h3 class="article-related-topics__title">
Súvisiace témy
</h3><div class="article-related-topics__scroll-wrapper"><div class="article-related-topics__wrapper"><a class="article-related-topics__link" href="../t/sex"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2cb1613f-cca1-4cb9-a0de-71bf5e9b63f7_phpdvyeip.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2cb1613f-cca1-4cb9-a0de-71bf5e9b63f7_phpdvyeip.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2cb1613f-cca1-4cb9-a0de-71bf5e9b63f7_phpdvyeip.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2cb1613f-cca1-4cb9-a0de-71bf5e9b63f7_phpdvyeip.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2cb1613f-cca1-4cb9-a0de-71bf5e9b63f7_phpdvyeip.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2cb1613f-cca1-4cb9-a0de-71bf5e9b63f7_phpdvyeip.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2cb1613f-cca1-4cb9-a0de-71bf5e9b63f7_phpdvyeip.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Sex"></div></div><h4 class="article-related-topics__topic-title">Sex</h4></a></div></div></div><p class="message-opinion">
Váš názor na tento článok? Napíšte komentár
</p><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre"><svg aria-hidden="true" class="btn-disqus__icon"><use xlink:href="#icon_diss2" href="#icon_diss2"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="3197d4f1-ed77-4ee0-8bbe-6feb20dbcc37"></span>)
</button-disqus><button-facebook-share data-href="https://zena.pluska.sk/prominenti/nechutne-podzamska-internete-ponukala-sexualne-praktiky-teraz-tvrdi-toto" data-module="buttonFacebookShare" role="button"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať článok</span></button-facebook-share></div></aside></article><div class="grid grid--area-7"><div class="banner banner--middle_990x200 banner-desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot></div><section class="articles-don box-don"></section><div class="banner banner--300 mobile m2 banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div><video-livebox class="box-video-promo box-video-promo--compact" data-module="videoLivebox"><img class="box-video-promo__smudge box-video-promo__smudge--compact" src="/images/zena/smudge.png" width="955" height="360" alt="smudge"><a href="/r/video"><h2 class="box-video-promo__title">Video</h2></a><div data-endscreen="zena_endscreen" data-playlist="zena_playlist" data-position="promo" data-site="zena" data-boxes="4" data-promobox-type="article"></div></video-livebox><div class="grid grid--hr-light"></div><disqus-thread data-module="disqus" data-visible="true" id="disqus"><div class="disqus" id="disqus_thread"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div></div><div class="grid grid--area-9 grid-row-2-t grid-col-2-t"><div class="banner banner--300 desktop d1 banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot></div><articles-read class="most-read" data-module="articlesRead" data-itm="readest_articles"></articles-read>
<div class="box-photostory" data-id="6a93f829-8fa9-4ad8-afad-1f541db8b6ec" data-itm="fotostory_block">
<a class="box-photostory__cover-link" href="https://zena.pluska.sk/fotostory/neuznavaju-zakony-prirody-pozrite-co-vedia-tito-ludia-telom"></a>
<svg aria-label="graphic_brush" class="box-photostory__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-photostory__text-area">
<a class="box-photostory__badge-wrapper" href="/r/fotostory">
<svg aria-label="badge_fotostory" class="box-photostory__badge">
<use xlink:href="#badge_fotostory" href="#badge_fotostory"></use>
</svg>
</a>
<a class="box-photostory__title-wr" href="https://zena.pluska.sk/fotostory/neuznavaju-zakony-prirody-pozrite-co-vedia-tito-ludia-telom">
<h2 class="box-photostory__title">Neuznávajú zákony prírody. Pozrite sa, čo VEDIA títo ľudia S TELOM!</h2>
</a>
<a class="box-photostory__btn-area" href="https://zena.pluska.sk/fotostory/neuznavaju-zakony-prirody-pozrite-co-vedia-tito-ludia-telom">
<span class="box-photostory__btn">Pozrite si fotky</span>
<svg aria-label="arrow_fotostory" class="box-photostory__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</div>
<div class="box-photostory__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/10b09538-6754-4520-88c7-4ef5d18e7edd_blob.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/10b09538-6754-4520-88c7-4ef5d18e7edd_blob.jpg/120/180 120w,https://dam.nmhmedia.sk/image/10b09538-6754-4520-88c7-4ef5d18e7edd_blob.jpg/240/360 240w,https://dam.nmhmedia.sk/image/10b09538-6754-4520-88c7-4ef5d18e7edd_blob.jpg/360/540 360w,https://dam.nmhmedia.sk/image/10b09538-6754-4520-88c7-4ef5d18e7edd_blob.jpg/480/720 480w,https://dam.nmhmedia.sk/image/10b09538-6754-4520-88c7-4ef5d18e7edd_blob.jpg/600/900 600w,https://dam.nmhmedia.sk/image/10b09538-6754-4520-88c7-4ef5d18e7edd_blob.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/10b09538-6754-4520-88c7-4ef5d18e7edd_blob.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="NAHLAD"></div></div>
</div>
</div>
<div class="box-quizzes">
<h2 class="box-quizzes__title">Obľúbené kvízy</h2>
<ol class="box-quizzes__list">
<li class="box-quizzes__item box-quizzes__item--first">
<a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/velky-kviz-uhadnete-kultove-filmy-slavnych-hercov-otestujte">1</a>
<a class="box-quizzes__link box-quizzes__link--strong" href="https://zena.pluska.sk/zdravie-a-krasa/velky-kviz-uhadnete-kultove-filmy-slavnych-hercov-otestujte">
Veľký KVÍZ: Uhádnete kultové filmy slávnych hercov? Otestujte sa!
</a>
<a class="box-quizzes__btn-form-area" href="https://zena.pluska.sk/zdravie-a-krasa/velky-kviz-uhadnete-kultove-filmy-slavnych-hercov-otestujte">
<span class="box-quizzes__btn-form">Otestujte sa</span>
<svg aria-label="arrow_fotostory" class="box-quizzes__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</li>
<li class="box-quizzes__item ">
<a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-poznate-nebezpecne-bakterie-virusy-otestujte-svoje-vedomosti-biologie">2</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/zdravie-a-krasa/kviz-poznate-nebezpecne-bakterie-virusy-otestujte-svoje-vedomosti-biologie">
KVÍZ: Poznáte nebezpečné baktérie a vírusy? Otestujte si vedomosti z biológie!
</a>
</li>
<li class="box-quizzes__item ">
<a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-viete-kde-lezia-niektore-slovenske-obce-otestujete">3</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/zdravie-a-krasa/kviz-viete-kde-lezia-niektore-slovenske-obce-otestujete">
Kvíz: Viete, kde ležia niektoré SLOVENSKÉ OBCE? Otestujte sa
</a>
</li>
</ol>
</div>
<div data-itm=btf_content_block_4>
<div class="box-tricks" data-id="acee6387-8ccd-4cfc-8f26-59fa1ce279ff">
<a class="box-tricks__cover-link" href="https://zena.pluska.sk/zdravie-a-krasa/magicka-hra-praskom-peciva-tipy-ako-piect-len-spravne"></a>
<svg aria-label="graphic_brush" class="box-tricks__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-tricks__text-area">
<a class="box-tricks__badge-wrapper" href="/r/bajecne-triky">
<svg aria-label="badge_triky" class="box-tricks__badge">
<use xlink:href="#badge_triky" href="#badge_triky"></use>
</svg>
</a>
<a class="box-tricks__title-wr" href="https://zena.pluska.sk/zdravie-a-krasa/magicka-hra-praskom-peciva-tipy-ako-piect-len-spravne">
<h2 class="box-tricks__title">Magická hra s PRÁŠKOM DO PEČIVA: Tipy, ako piecť už len správne</h2>
</a>
<a class="box-tricks__btn-area" href="https://zena.pluska.sk/zdravie-a-krasa/magicka-hra-praskom-peciva-tipy-ako-piect-len-spravne">
<span class="box-tricks__btn">Pozrite si tipy</span>
<svg aria-label="arrow_triky" class="box-tricks__arrow">
<use xlink:href="#arrow_triky" href="#arrow_triky"></use>
</svg>
</a>
</div>
<div class="box-tricks__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/3be70d95-526f-4f2a-8a0a-80657eeaa2d7_phphigkel.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/3be70d95-526f-4f2a-8a0a-80657eeaa2d7_phphigkel.jpg/120/180 120w,https://dam.nmhmedia.sk/image/3be70d95-526f-4f2a-8a0a-80657eeaa2d7_phphigkel.jpg/240/360 240w,https://dam.nmhmedia.sk/image/3be70d95-526f-4f2a-8a0a-80657eeaa2d7_phphigkel.jpg/360/540 360w,https://dam.nmhmedia.sk/image/3be70d95-526f-4f2a-8a0a-80657eeaa2d7_phphigkel.jpg/480/720 480w,https://dam.nmhmedia.sk/image/3be70d95-526f-4f2a-8a0a-80657eeaa2d7_phphigkel.jpg/600/900 600w,https://dam.nmhmedia.sk/image/3be70d95-526f-4f2a-8a0a-80657eeaa2d7_phphigkel.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/3be70d95-526f-4f2a-8a0a-80657eeaa2d7_phphigkel.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="KYSNUTÁ BÁBOVKA S ORECHOVOU NÁPLŇOU"></div></div>
</div>
</div>
</div> <div class="box-popular" data-itm="popular_from_web">
<h2 class="box-popular__title">Populárne z webu</h2>
<ul class="box-popular__list">
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/nechutne-podzamska-internete-ponukala-sexualne-praktiky-teraz-tvrdi-toto">
<h3 class="box-popular__item-title">
NECHUTNÉ: Podzámska na internete ponúkala SEXUÁLNE PRAKTIKY! Teraz tvrdí TOTO
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/nechutne-podzamska-internete-ponukala-sexualne-praktiky-teraz-tvrdi-toto" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/45673809-865d-430b-95a7-a7f821640b2d_dam-urlxdm0no.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/45673809-865d-430b-95a7-a7f821640b2d_dam-urlxdm0no.jpg/100/100 100w,https://dam.nmhmedia.sk/image/45673809-865d-430b-95a7-a7f821640b2d_dam-urlxdm0no.jpg/200/200 200w,https://dam.nmhmedia.sk/image/45673809-865d-430b-95a7-a7f821640b2d_dam-urlxdm0no.jpg/400/400 400w,https://dam.nmhmedia.sk/image/45673809-865d-430b-95a7-a7f821640b2d_dam-urlxdm0no.jpg/600/600 600w,https://dam.nmhmedia.sk/image/45673809-865d-430b-95a7-a7f821640b2d_dam-urlxdm0no.jpg/800/800 800w,https://dam.nmhmedia.sk/image/45673809-865d-430b-95a7-a7f821640b2d_dam-urlxdm0no.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Podzámska by sa veľmi ľahko mohla dostať do problémov."></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/cobejova-prerobila-stary-dom-wau-obyvacka-kuchyna-su-skvost">
<h3 class="box-popular__item-title">
Čobejová PREROBILA starý dom! Wau, obývačka a KUCHYŇA sú skvost!
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/cobejova-prerobila-stary-dom-wau-obyvacka-kuchyna-su-skvost" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/0f7a2ad2-efa0-4b9d-acf1-9eee875c3e74_phpnnomjo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0f7a2ad2-efa0-4b9d-acf1-9eee875c3e74_phpnnomjo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0f7a2ad2-efa0-4b9d-acf1-9eee875c3e74_phpnnomjo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0f7a2ad2-efa0-4b9d-acf1-9eee875c3e74_phpnnomjo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0f7a2ad2-efa0-4b9d-acf1-9eee875c3e74_phpnnomjo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0f7a2ad2-efa0-4b9d-acf1-9eee875c3e74_phpnnomjo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0f7a2ad2-efa0-4b9d-acf1-9eee875c3e74_phpnnomjo.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Michaela Čobejová žije s rodinou v moderne prerobenom dome."></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/vypoved-divadla-chory-malachovsky-nasiel-novu-pracu-toto-ste-necakali">
<h3 class="box-popular__item-title">
VÝPOVEĎ z divadla! Chorý Malachovský si našiel novú prácu, TOTO by ste nečakali!
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/vypoved-divadla-chory-malachovsky-nasiel-novu-pracu-toto-ste-necakali" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ede0009a-9475-42b5-92a5-6c23064eb944_jd-svk-20210906-zatopek-001-h.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ede0009a-9475-42b5-92a5-6c23064eb944_jd-svk-20210906-zatopek-001-h.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ede0009a-9475-42b5-92a5-6c23064eb944_jd-svk-20210906-zatopek-001-h.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ede0009a-9475-42b5-92a5-6c23064eb944_jd-svk-20210906-zatopek-001-h.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ede0009a-9475-42b5-92a5-6c23064eb944_jd-svk-20210906-zatopek-001-h.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ede0009a-9475-42b5-92a5-6c23064eb944_jd-svk-20210906-zatopek-001-h.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ede0009a-9475-42b5-92a5-6c23064eb944_jd-svk-20210906-zatopek-001-h.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Premiéra filmu Zátopek
Na snímke Iveta Malachovská s manželom"></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/moderna-gazdinka/chlap-ako-krypton-namiesto-lasky-zahuba">
<h3 class="box-popular__item-title">
Chlap ako kryptón: Namiesto lásky ZÁHUBA
</h3>
</a>
<a href="https://zena.pluska.sk/moderna-gazdinka/chlap-ako-krypton-namiesto-lasky-zahuba" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c761d0bc-70e5-4ef6-aacf-1290412c32f1_phppmmhem.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c761d0bc-70e5-4ef6-aacf-1290412c32f1_phppmmhem.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c761d0bc-70e5-4ef6-aacf-1290412c32f1_phppmmhem.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c761d0bc-70e5-4ef6-aacf-1290412c32f1_phppmmhem.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c761d0bc-70e5-4ef6-aacf-1290412c32f1_phppmmhem.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c761d0bc-70e5-4ef6-aacf-1290412c32f1_phppmmhem.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c761d0bc-70e5-4ef6-aacf-1290412c32f1_phppmmhem.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Elegant,Couple,In,Love.,Rich,Tidy,Neat,Man,Male,Kissing"></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/naha-pred-kamerou-wau-sedem-krizikov-ste-kocurikovej-nehadali">
<h3 class="box-popular__item-title">
Tak to JE SILA! Dôchodkyňa Kocúriková zhodila šaty. To akože naozaj?
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/naha-pred-kamerou-wau-sedem-krizikov-ste-kocurikovej-nehadali" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/db914d86-468b-4561-84a2-4c5fa8f4e5ae_dam-urlanisev.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/db914d86-468b-4561-84a2-4c5fa8f4e5ae_dam-urlanisev.jpg/100/100 100w,https://dam.nmhmedia.sk/image/db914d86-468b-4561-84a2-4c5fa8f4e5ae_dam-urlanisev.jpg/200/200 200w,https://dam.nmhmedia.sk/image/db914d86-468b-4561-84a2-4c5fa8f4e5ae_dam-urlanisev.jpg/400/400 400w,https://dam.nmhmedia.sk/image/db914d86-468b-4561-84a2-4c5fa8f4e5ae_dam-urlanisev.jpg/600/600 600w,https://dam.nmhmedia.sk/image/db914d86-468b-4561-84a2-4c5fa8f4e5ae_dam-urlanisev.jpg/800/800 800w,https://dam.nmhmedia.sk/image/db914d86-468b-4561-84a2-4c5fa8f4e5ae_dam-urlanisev.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zuzana Kocúriková vyzerá výborne."></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/moderna-gazdinka/vino-pesto-bylinky-toto-vsetko-mozete-zamrazit-ladovych-kociek">
<h3 class="box-popular__item-title">
VÍNO, PESTO či BYLINKY. Toto všetko môžete zamraziť do ľadových kociek!
</h3>
</a>
<a href="https://zena.pluska.sk/moderna-gazdinka/vino-pesto-bylinky-toto-vsetko-mozete-zamrazit-ladovych-kociek" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9c059e3b-f67b-4bf1-b733-69bd406448ea_phpiickga.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9c059e3b-f67b-4bf1-b733-69bd406448ea_phpiickga.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9c059e3b-f67b-4bf1-b733-69bd406448ea_phpiickga.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9c059e3b-f67b-4bf1-b733-69bd406448ea_phpiickga.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9c059e3b-f67b-4bf1-b733-69bd406448ea_phpiickga.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9c059e3b-f67b-4bf1-b733-69bd406448ea_phpiickga.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9c059e3b-f67b-4bf1-b733-69bd406448ea_phpiickga.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="wwww"></div></div>
</a>
</li>
</ul>
</div>
<div class="banner banner--300 mobile m3 banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot></div><div class="banner banner--300 desktop d2 sticky-bp-7"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot></div></div><div class="grid grid--hr grid--full"></div><div class="grid grid--area-5 grid--full"><div class="banner banner--300 desktop d3 sticky-bp-7 grid-row-2-t grid-col-2-t"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot></div><div data-itm=btf_content_block_1>
<div class="box-poradna">
<a href="/r/vestecka-poradna">
<h2 class="box-poradna__title">Veštecká poradňa</h2>
</a>
<p class="box-poradna__top-perex">
Ocitli ste sa v ťažkej životnej situácii? Potrebujete radu?
Obráťte sa s dôverou na našich poradcov.
</p>
<div class="box-poradna__shadow">
<a href="https://zena.pluska.sk/vestecka-poradna/veronika-ruzomberok-preco-ma-osud-zastavil-vyvrtnutym-clenkom">
<h3 class="box-poradna__question-top">
<img src="/images/zena/magic.png" width="56" height="57" alt="veštecká gula">
<span>Veronika, Ružomberok: Prečo ma osud zastavil vyvrtnutým členkom?</span>
</h3>
</a>
<h4 class="box-poradna__author-title">Odpoveď odborníka:</h4>
<div class="box-poradna__author-body">
<p>Dobrý deň pani Veronika,<br>ak nám spôsobí niečo úraz nohy, je to jasné znamenie, že idete nesprávnym smerom, resp. treba spomaliť... čiže skúste sa zamyslieť či ste sa veľmi nehnali a popri tom na seba nezabúdali, alebo že ste niečo chceli doslova ste šli za niečím čo by Vám mohlo neskôr ublížiť , vy isto budete vedieť čo to bolo. Žiaľ, tieto rekonvalenscencie trvajú dlhšie, chce to čas... potrebný aby sme si doslova ľahli a premýšlali. Držím palce a skoré uzdravenie.&nbsp;</p>
</div>
<a class="box-poradna__read-more" href="https://zena.pluska.sk/vestecka-poradna/veronika-ruzomberok-preco-ma-osud-zastavil-vyvrtnutym-clenkom">prečítať odpoveď</a>
</div>
<h4 class="box-poradna__questions-title">Ďalšie vaše otázky</h4>
<ol class="box-poradna__list">
<li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">
Stanka, Poprad: Nenápadne koketujem so šéfom
</a>
</li>
<li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/tereza-trnava-najdem-oddaneho-partnera">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/tereza-trnava-najdem-oddaneho-partnera">
Tereza, Trnava: Nájdem oddaného partnera?
</a>
</li>
<li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/mirka-krompachy-ako-dopade-moj-vztah-kupa-bytu">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/mirka-krompachy-ako-dopade-moj-vztah-kupa-bytu">
Mirka, Krompachy: Ako dopade môj vzťah a kúpa bytu?
</a>
</li>
<li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/lucia-kosice-manzela-mam-choreho-vsade-dlzim-peniaze">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/lucia-kosice-manzela-mam-choreho-vsade-dlzim-peniaze">
Lucia, Košice: Manžela mám chorého, všade dlžím peniaze
</a>
</li>
</ol>
<a class="box-poradna__btn-form-area" href="/astro">
<span class="box-poradna__btn-form">Potrebujete poradiť?</span>
<svg aria-label="arrow_fotostory" class="box-poradna__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</div>
</div><div class="grid grid--hr grid--hr-in-t show-for-bp-0-10"></div><div class="box-horoscope" data-itm=btf_content_block_2><div class="box-horoscope__wrapper sticky-bp-10"><h2 class="box-horoscope__title">Týždenný horoskop</h2><p class="box-horoscope__desc">
Ste zvedaví, čo vás čaká tento týždeň?<br>
Pozrite si horoskop:
</p><div class="box-horoscope__scroll-wrapper"><div class="box-horoscope__signs-wrapper"><a class="box-horoscope__link" href="/r/horoskop/baran"><img class="box-horoscope__img" src="/images/zena/znamenia/baran.png" alt="Baran"><span class="box-horoscope__sign-name">baran</span></a><a class="box-horoscope__link" href="/r/horoskop/byk"><img class="box-horoscope__img" src="/images/zena/znamenia/byk.png" alt="Baran"><span class="box-horoscope__sign-name">býk</span></a><a class="box-horoscope__link" href="/r/horoskop/blizenci"><img class="box-horoscope__img" src="/images/zena/znamenia/blizenci.png" alt="Baran"><span class="box-horoscope__sign-name">blíženci</span></a><a class="box-horoscope__link" href="/r/horoskop/rak"><img class="box-horoscope__img" src="/images/zena/znamenia/rak.png" alt="Baran"><span class="box-horoscope__sign-name">rak</span></a><a class="box-horoscope__link" href="/r/horoskop/lev"><img class="box-horoscope__img" src="/images/zena/znamenia/lev.png" alt="Baran"><span class="box-horoscope__sign-name">lev</span></a><a class="box-horoscope__link" href="/r/horoskop/panna"><img class="box-horoscope__img" src="/images/zena/znamenia/panna.png" alt="Baran"><span class="box-horoscope__sign-name">panna</span></a><a class="box-horoscope__link" href="/r/horoskop/vahy"><img class="box-horoscope__img" src="/images/zena/znamenia/vahy.png" alt="Baran"><span class="box-horoscope__sign-name">váhy</span></a><a class="box-horoscope__link" href="/r/horoskop/skorpion"><img class="box-horoscope__img" src="/images/zena/znamenia/skorpion.png" alt="Baran"><span class="box-horoscope__sign-name">škorpión</span></a><a class="box-horoscope__link" href="/r/horoskop/strelec"><img class="box-horoscope__img" src="/images/zena/znamenia/strelec.png" alt="Baran"><span class="box-horoscope__sign-name">strelec</span></a><a class="box-horoscope__link" href="/r/horoskop/kozorozec"><img class="box-horoscope__img" src="/images/zena/znamenia/kozorozec.png" alt="Baran"><span class="box-horoscope__sign-name">kozorožec</span></a><a class="box-horoscope__link" href="/r/horoskop/vodnar"><img class="box-horoscope__img" src="/images/zena/znamenia/vodnar.png" alt="Baran"><span class="box-horoscope__sign-name">vodnár</span></a><a class="box-horoscope__link" href="/r/horoskop/ryby"><img class="box-horoscope__img" src="/images/zena/znamenia/ryby.png" alt="Baran"><span class="box-horoscope__sign-name">ryby</span></a></div></div></div></div><div class="grid grid--hr show-for-m"></div></div><div class="grid grid--hr grid--full show-for-d"></div><div class="grid grid--full"><div data-itm=btf_content_block_3>
<app-recipes class="box-recipes" data-module="recipes">
<div class="box-recipes__wrapper">
<div class="box-recipes__header">
<div class="box-recipes__nav-area">
<a href="https://receptar.zena.pluska.sk/">
<h2 class="section-heading">Šťavnaté recepty</h2>
</a>
<div class="box-topics">
<a class="box-topics__link" href="https://zena.pluska.sk/t/chudnutie">Chudnutie</a>
<a class="box-topics__link" href="https://zena.pluska.sk/t/diety">Diéty</a>
<a class="box-topics__link" href="https://receptar.zena.pluska.sk/">Všetky recepty</a>
</div>
</div>
<div class="box-recipes__btn-area swiper-navigation">
<p class="box-recipes__btn-desc">Máme toho oveľa viac</p>
<button class="box-recipes__btn box-recipes__btn--left swiper-button-prev">
<svg aria-label="icon-left">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="box-recipes__btn box-recipes__btn--right swiper-button-next">
<svg aria-label="icon-right">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
</div>
<div class="swiper-wrapper">
<article data-id="9e0cbaab-7321-434d-b200-a1644e184493" class="article-tile article-tile--sq article-tile--sq-2 swiper-slide">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/grilovane-papriky-olivovym-olejom-lahke-maskrtenie-medzu-jedlami"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/grilovane-papriky-olivovym-olejom-lahke-maskrtenie-medzu-jedlami">
<h2 class="article-tile__title">Grilované papriky s olivovým olejom: Ľahké maškrtenie medzi jedlami</h2>
</a>
<p class="article-tile__perex">
Trochu viac zdravých tukov, ako inokedy,
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/895ae083-7f27-49b3-ab40-3a4f21e20fcc_dam-urlrffdou.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/895ae083-7f27-49b3-ab40-3a4f21e20fcc_dam-urlrffdou.jpg/100/100 100w,https://dam.nmhmedia.sk/image/895ae083-7f27-49b3-ab40-3a4f21e20fcc_dam-urlrffdou.jpg/200/200 200w,https://dam.nmhmedia.sk/image/895ae083-7f27-49b3-ab40-3a4f21e20fcc_dam-urlrffdou.jpg/400/400 400w,https://dam.nmhmedia.sk/image/895ae083-7f27-49b3-ab40-3a4f21e20fcc_dam-urlrffdou.jpg/600/600 600w,https://dam.nmhmedia.sk/image/895ae083-7f27-49b3-ab40-3a4f21e20fcc_dam-urlrffdou.jpg/800/800 800w,https://dam.nmhmedia.sk/image/895ae083-7f27-49b3-ab40-3a4f21e20fcc_dam-urlrffdou.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="grilovane papriky"></div></div>
</div>
</article>
<article data-id="5503b6f7-9e00-4ed0-9ef1-1a396c660559" class="article-tile article-tile--sq article-tile--sq-2 swiper-slide">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/rychla-torta-hrnceka-tuto-treba-urcite-vyskusat"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/rychla-torta-hrnceka-tuto-treba-urcite-vyskusat">
<h2 class="article-tile__title">Rýchla torta z hrnčeka: Túto treba určite vyskúšať</h2>
</a>
<p class="article-tile__perex">
Hrnčekový sa robí skoro sám. A tento dupľom.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ae632016-5241-42c7-8416-62dfe95e79c8_dam-urlgsifnp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ae632016-5241-42c7-8416-62dfe95e79c8_dam-urlgsifnp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ae632016-5241-42c7-8416-62dfe95e79c8_dam-urlgsifnp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ae632016-5241-42c7-8416-62dfe95e79c8_dam-urlgsifnp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ae632016-5241-42c7-8416-62dfe95e79c8_dam-urlgsifnp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ae632016-5241-42c7-8416-62dfe95e79c8_dam-urlgsifnp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ae632016-5241-42c7-8416-62dfe95e79c8_dam-urlgsifnp.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="hrncekovy"></div></div>
</div>
</article>
<article data-id="d2d05291-c80a-46db-bfad-efe9c2d2ba0b" class="article-tile article-tile--sq article-tile--sq-2 swiper-slide">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/komu-chuti-slahacka-bebecka-urobte-tieto-keksove-kocky-3"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/komu-chuti-slahacka-bebecka-urobte-tieto-keksove-kocky-3">
<h2 class="article-tile__title">Komu chutí šľahačka a bébéčka? Urobte si tieto keksové kocky</h2>
</a>
<p class="article-tile__perex">
Zdieľajte recept, všetci sa vám zaň poďakujú. Aj my :)
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/19e8b2e4-5631-4cbe-8c4d-4a036bef20a2_dam-url7olkdi.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/19e8b2e4-5631-4cbe-8c4d-4a036bef20a2_dam-url7olkdi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/19e8b2e4-5631-4cbe-8c4d-4a036bef20a2_dam-url7olkdi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/19e8b2e4-5631-4cbe-8c4d-4a036bef20a2_dam-url7olkdi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/19e8b2e4-5631-4cbe-8c4d-4a036bef20a2_dam-url7olkdi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/19e8b2e4-5631-4cbe-8c4d-4a036bef20a2_dam-url7olkdi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/19e8b2e4-5631-4cbe-8c4d-4a036bef20a2_dam-url7olkdi.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="kolace"></div></div>
</div>
</article>
<article data-id="a0460c18-7c3a-4c37-99fb-18d9204e6c7f" class="article-tile article-tile--sq article-tile--sq-2 swiper-slide">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/posteklia-chutove-pohariky-cucoriedkove-minitorticky"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/posteklia-chutove-pohariky-cucoriedkove-minitorticky">
<h2 class="article-tile__title">Čučoriedkové minitortičky vám pošteklia chuťové poháriky</h2>
</a>
<p class="article-tile__perex">
Nechajte sa poštekliť,
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/72ea2edf-42d5-4193-a9a5-001e93834496_dam-urlxnb1el.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/72ea2edf-42d5-4193-a9a5-001e93834496_dam-urlxnb1el.jpg/100/100 100w,https://dam.nmhmedia.sk/image/72ea2edf-42d5-4193-a9a5-001e93834496_dam-urlxnb1el.jpg/200/200 200w,https://dam.nmhmedia.sk/image/72ea2edf-42d5-4193-a9a5-001e93834496_dam-urlxnb1el.jpg/400/400 400w,https://dam.nmhmedia.sk/image/72ea2edf-42d5-4193-a9a5-001e93834496_dam-urlxnb1el.jpg/600/600 600w,https://dam.nmhmedia.sk/image/72ea2edf-42d5-4193-a9a5-001e93834496_dam-urlxnb1el.jpg/800/800 800w,https://dam.nmhmedia.sk/image/72ea2edf-42d5-4193-a9a5-001e93834496_dam-urlxnb1el.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="mimotorty"></div></div>
</div>
</article>
<article data-id="3c95b6f2-a784-420d-a54a-704e85208e19" class="article-tile article-tile--sq article-tile--sq-2 swiper-slide">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/natierka-odkvapkaneho-jogurtu-bozsky-jemna"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/natierka-odkvapkaneho-jogurtu-bozsky-jemna">
<h2 class="article-tile__title">Nátierka z odkvapkaného jogurtu: Božsky jemná </h2>
</a>
<p class="article-tile__perex">
Na bagetu je najlepšia.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/dba1ef6f-bf03-456a-bb94-b001ad5fa849_dam-urljxyd7w.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/dba1ef6f-bf03-456a-bb94-b001ad5fa849_dam-urljxyd7w.jpg/100/100 100w,https://dam.nmhmedia.sk/image/dba1ef6f-bf03-456a-bb94-b001ad5fa849_dam-urljxyd7w.jpg/200/200 200w,https://dam.nmhmedia.sk/image/dba1ef6f-bf03-456a-bb94-b001ad5fa849_dam-urljxyd7w.jpg/400/400 400w,https://dam.nmhmedia.sk/image/dba1ef6f-bf03-456a-bb94-b001ad5fa849_dam-urljxyd7w.jpg/600/600 600w,https://dam.nmhmedia.sk/image/dba1ef6f-bf03-456a-bb94-b001ad5fa849_dam-urljxyd7w.jpg/800/800 800w,https://dam.nmhmedia.sk/image/dba1ef6f-bf03-456a-bb94-b001ad5fa849_dam-urljxyd7w.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Nátierka z odkvapkaného jogurtu"></div></div>
</div>
</article>
<article data-id="fe460a0e-4ecf-4a58-aa8d-b149033c25f7" class="article-tile article-tile--sq article-tile--sq-2 swiper-slide">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/jablkovo-makovy-kolac-stavnaty-korpus-poriadna-davka-maku-2"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/jablkovo-makovy-kolac-stavnaty-korpus-poriadna-davka-maku-2">
<h2 class="article-tile__title">Jablkovo-makový koláč: Šťavnatý korpus a poriadna dávka maku</h2>
</a>
<p class="article-tile__perex">
Zvládnete toľko maku?
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2293b917-3bc8-4545-a622-632b103cc671_dam-urlodm4qg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2293b917-3bc8-4545-a622-632b103cc671_dam-urlodm4qg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2293b917-3bc8-4545-a622-632b103cc671_dam-urlodm4qg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2293b917-3bc8-4545-a622-632b103cc671_dam-urlodm4qg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2293b917-3bc8-4545-a622-632b103cc671_dam-urlodm4qg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2293b917-3bc8-4545-a622-632b103cc671_dam-urlodm4qg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2293b917-3bc8-4545-a622-632b103cc671_dam-urlodm4qg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Jablkovo-makový koláč"></div></div>
</div>
</article>
<article data-id="a9d3e1ec-6e54-4254-b2cd-28d5cce8392a" class="article-tile article-tile--sq article-tile--sq-2 swiper-slide">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/cokoladovo-pekanovy-kolac-nerobte-ziadne-vycitky-2"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/cokoladovo-pekanovy-kolac-nerobte-ziadne-vycitky-2">
<h2 class="article-tile__title">Čokoládovo-pekanový koláč: Nerobte si žiadne výčitky </h2>
</a>
<p class="article-tile__perex">
Nerobte si výčitky, čokoláda je zdravá superpotravina, ktorá uvoľňuje hormóny šťastia.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9bded4e8-9b74-41f5-92a7-46a312e9cffa_phpmlajag.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9bded4e8-9b74-41f5-92a7-46a312e9cffa_phpmlajag.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9bded4e8-9b74-41f5-92a7-46a312e9cffa_phpmlajag.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9bded4e8-9b74-41f5-92a7-46a312e9cffa_phpmlajag.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9bded4e8-9b74-41f5-92a7-46a312e9cffa_phpmlajag.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9bded4e8-9b74-41f5-92a7-46a312e9cffa_phpmlajag.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9bded4e8-9b74-41f5-92a7-46a312e9cffa_phpmlajag.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="pekanovy kolac"></div></div>
</div>
</article>
<article data-id="f25df88d-4126-4bac-8b40-ebffcc398ec4" class="article-tile article-tile--sq article-tile--sq-2 swiper-slide">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/talianska-fazulova-polievka-sobotu-ako-stvorena"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/talianska-fazulova-polievka-sobotu-ako-stvorena">
<h2 class="article-tile__title">Talianska fazuľová polievka: Na sobotu ako stvorená</h2>
</a>
<p class="article-tile__perex">
Talianska fazuľová polievka je vždy dobrý nápad.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a4e797c5-d008-426f-b216-19f98743099a_dam-url2o9uti.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a4e797c5-d008-426f-b216-19f98743099a_dam-url2o9uti.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a4e797c5-d008-426f-b216-19f98743099a_dam-url2o9uti.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a4e797c5-d008-426f-b216-19f98743099a_dam-url2o9uti.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a4e797c5-d008-426f-b216-19f98743099a_dam-url2o9uti.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a4e797c5-d008-426f-b216-19f98743099a_dam-url2o9uti.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a4e797c5-d008-426f-b216-19f98743099a_dam-url2o9uti.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Talianska fazuľová polievka"></div></div>
</div>
</article>
<article data-id="d1be4579-613d-4965-aa8c-9c798e9b5e36" class="article-tile article-tile--sq article-tile--sq-2 swiper-slide">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/pupaciky-medom-my-chceme-sviatkovat"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/pupaciky-medom-my-chceme-sviatkovat">
<h2 class="article-tile__title">Pupáčiky s medom: My už chceme sviatkovať </h2>
</a>
<p class="article-tile__perex">
Urobte si ich pokojne aj dnes, nielen cez Vianoce.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/06350442-3556-473c-bf9e-2f777f19428e_dam-urlrjv3tw.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/06350442-3556-473c-bf9e-2f777f19428e_dam-urlrjv3tw.jpg/100/100 100w,https://dam.nmhmedia.sk/image/06350442-3556-473c-bf9e-2f777f19428e_dam-urlrjv3tw.jpg/200/200 200w,https://dam.nmhmedia.sk/image/06350442-3556-473c-bf9e-2f777f19428e_dam-urlrjv3tw.jpg/400/400 400w,https://dam.nmhmedia.sk/image/06350442-3556-473c-bf9e-2f777f19428e_dam-urlrjv3tw.jpg/600/600 600w,https://dam.nmhmedia.sk/image/06350442-3556-473c-bf9e-2f777f19428e_dam-urlrjv3tw.jpg/800/800 800w,https://dam.nmhmedia.sk/image/06350442-3556-473c-bf9e-2f777f19428e_dam-urlrjv3tw.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Pupáčiky s medom"></div></div>
</div>
</article>
<article data-id="f2e7f60e-bca8-43cf-9538-d624e1164327" class="article-tile article-tile--sq article-tile--sq-2 swiper-slide">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/syrovo-zemiakove-placky-rychlovka-spravnych-surovin-3"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/syrovo-zemiakove-placky-rychlovka-spravnych-surovin-3">
<h2 class="article-tile__title">Syrovo-zemiakové placky: Rýchlovka zo správnych surovín</h2>
</a>
<p class="article-tile__perex">
Dajte doma hlasovať, ale určite si tieto placky dá každý.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ecf969f1-c1a5-4b4c-9de0-f02079dc2358_dam-urlqkp75c.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ecf969f1-c1a5-4b4c-9de0-f02079dc2358_dam-urlqkp75c.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ecf969f1-c1a5-4b4c-9de0-f02079dc2358_dam-urlqkp75c.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ecf969f1-c1a5-4b4c-9de0-f02079dc2358_dam-urlqkp75c.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ecf969f1-c1a5-4b4c-9de0-f02079dc2358_dam-urlqkp75c.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ecf969f1-c1a5-4b4c-9de0-f02079dc2358_dam-urlqkp75c.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ecf969f1-c1a5-4b4c-9de0-f02079dc2358_dam-urlqkp75c.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Syrovo-zemiakové placky"></div></div>
</div>
</article>
</div>
</div>
</app-recipes>
</div></div><div class="grid grid--hr grid--full"></div><div class="grid grid--full"> <div class="box-print-promo3" data-name="zena">
<p class="box-print-promo3__desc">
Praktický časopis s množstvom módnych a kozmetických trendov, rád a nápadov.
<span>
Objednajte si
<a href="https://pluska.sk/predplatne/bajecna-zena/">predplatné.</a>
</span>
</p>
<div class="box-print-promo3__wrapper">
<ul class="box-print-promo3__list">
<li class="box-print-promo3__item">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/bda42f83-531f-4d5a-948d-3b9baacd1ad1_phpdjchpk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bda42f83-531f-4d5a-948d-3b9baacd1ad1_phpdjchpk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bda42f83-531f-4d5a-948d-3b9baacd1ad1_phpdjchpk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bda42f83-531f-4d5a-948d-3b9baacd1ad1_phpdjchpk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bda42f83-531f-4d5a-948d-3b9baacd1ad1_phpdjchpk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bda42f83-531f-4d5a-948d-3b9baacd1ad1_phpdjchpk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bda42f83-531f-4d5a-948d-3b9baacd1ad1_phpdjchpk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</li>
<li class="box-print-promo3__item">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/94dbbbbd-7efd-41a7-be80-00f967a7341d_phpimikbf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/94dbbbbd-7efd-41a7-be80-00f967a7341d_phpimikbf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/94dbbbbd-7efd-41a7-be80-00f967a7341d_phpimikbf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/94dbbbbd-7efd-41a7-be80-00f967a7341d_phpimikbf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/94dbbbbd-7efd-41a7-be80-00f967a7341d_phpimikbf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/94dbbbbd-7efd-41a7-be80-00f967a7341d_phpimikbf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/94dbbbbd-7efd-41a7-be80-00f967a7341d_phpimikbf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</li>
<li class="box-print-promo3__item">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/dd4152e7-d542-4999-930f-bbca1576c0e2_phpjpalja.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/dd4152e7-d542-4999-930f-bbca1576c0e2_phpjpalja.jpg/288/0 288w,https://dam.nmhmedia.sk/image/dd4152e7-d542-4999-930f-bbca1576c0e2_phpjpalja.jpg/448/0 448w,https://dam.nmhmedia.sk/image/dd4152e7-d542-4999-930f-bbca1576c0e2_phpjpalja.jpg/608/0 608w,https://dam.nmhmedia.sk/image/dd4152e7-d542-4999-930f-bbca1576c0e2_phpjpalja.jpg/800/0 800w,https://dam.nmhmedia.sk/image/dd4152e7-d542-4999-930f-bbca1576c0e2_phpjpalja.jpg/992/0 992w,https://dam.nmhmedia.sk/image/dd4152e7-d542-4999-930f-bbca1576c0e2_phpjpalja.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</li>
</ul>
</div>
</div>
</div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=3197d4f1-ed77-4ee0-8bbe-6feb20dbcc37&amp;portal=zena&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;prominenti&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer"><div class="banner banner--superfooter desktop banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot></div><div class="site-footer__wrapper"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
© 2021 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer><articles-notification data-module="articlesNotification"></articles-notification></body></html>