    
<!DOCTYPE html><html
        class="core menu-off search-off page     page--article
    page--article-first    "
        lang="sk"
        data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;zena&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;zena&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;747af23b-e098-4c84-9cb2-d43d3614fb94&quot;},&quot;assets_version&quot;:&quot;v3.965.0&quot;,&quot;chartbeat&quot;:{&quot;authors&quot;:&quot;&quot;,&quot;domain&quot;:&quot;zena.pluska.sk&quot;,&quot;enabled&quot;:true,&quot;section&quot;:&quot;zena&quot;,&quot;uid&quot;:&quot;58208&quot;,&quot;useCanonical&quot;:true},&quot;disqus&quot;:{&quot;enabled&quot;:true,&quot;script_uri&quot;:&quot;\/\/zena-1.disqus.com\/embed.js&quot;},&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;bDGaARg5t0rHD7YV2i9aTKcU7H7UznftKfPQY84ug8X.w7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-MS3G934&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;zena&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:827},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.90000000000000002},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.90000000000000002,&quot;correction&quot;:0.78000000000000003},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.84999999999999998},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.84999999999999998},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.90000000000000002,&quot;correction&quot;:0.84999999999999998,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;fotostory&quot;},&quot;site&quot;:&quot;zena&quot;,&quot;strossle&quot;:{&quot;id&quot;:null}}"
    ><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zena.pluska.sk/prominenti/pohnute-osudy-celebrit-kto-tajil-pravdu-svojej-orientacii"><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zena.pluska.sk/prominenti/pohnute-osudy-celebrit-kto-tajil-pravdu-svojej-orientacii"><title>POHNUTÉ osudy celebrít: Kto TAJIL pravdu o svojej orientácii?</title><meta name="description" content="Až po rokoch vyšlo najavo, že niektorí drsní muži Hollywoodu, slávne herečky či populárni speváci boli alebo sú homosexuáli. Svoju orientáciu maskovali manželstvom, podaktorí dokonca mali deti. Čo ich k tomu viedlo?"><meta property="eagleDocumentId" content="747af23b-e098-4c84-9cb2-d43d3614fb94"><meta property="article:section" content="Fotostory"><meta property="article:published_time" content="2020-07-06T11:02:05+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2020-07-06T17:27:29+02:00"><meta property="og:title" content="POHNUTÉ osudy celebrít: Kto TAJIL pravdu o svojej orientácii?"><meta property="og:description" content="Až po rokoch vyšlo najavo, že niektorí drsní muži Hollywoodu, slávne herečky či populárni speváci boli alebo sú homosexuáli. Svoju orientáciu maskovali manželstvom, podaktorí dokonca mali deti. Čo ich k tomu viedlo?"><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/d3225437-98b6-432c-a38a-e9a3344e9264_phpdatwbw.jpg/1200/630"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="theme-color" content="#fcfbf9"><link rel="apple-touch-icon" sizes="180x180" href="/images/zena/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/zena/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/zena/favicons/favicon-16x16.png" sizes="16x16"><link rel="mask-icon" href="/images/zena/favicons/safari-pinned-tab.svg" color="#fcfbf9"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><script>
        (function (t) {
            var e = document.createElement("script");
            e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.setAttribute("async", "async"), e.setAttribute("defer", "defer"), document.getElementsByTagName("head")[0].appendChild(e)
        })(827);
    </script><style id="criticalCss">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</style><link
    rel="preload"
    href="/css/zena/main.css?v=v3.965.0"
    as="style"
    id="mainCss"
    onload="this.rel='stylesheet';this.onload=null"
    onerror="this.rel='stylesheet';this.onerror=null"
><noscript><link rel="stylesheet" href="/css/zena/main.css?v=v3.965.0"></noscript><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'maxMobile': 767,
        'minDesktop': 768,
        'itm' : {
            'site': 'zena',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'zena',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'zena',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script type="text/javascript" src="/advertisement.js"></script><script async src="/js/zena/prebid.js?v=v3.965.0"></script><link rel="dns-prefetch" href="https://fonts-gstatic.nmhmedia.sk"><script defer src='/js/zena/common.js?v=v3.965.0'></script><link
            as="script"
            href='/js/zena/home.js?v=v3.965.0'
            rel="prefetch"
        ><link
            as="script"
            href='/js/zena/rubric.js?v=v3.965.0'
            rel="prefetch"
        ><link
            as="script"
            href='/js/zena/archive.js?v=v3.965.0'
            rel="prefetch"
        ><link
            as="script"
            href='/js/zena/search.js?v=v3.965.0'
            rel="prefetch"
        ><script defer src='/js/zena/article.js?v=v3.965.0'></script><link
            as="script"
            href='/js/zena/articleVideo.js?v=v3.965.0'
            rel="prefetch"
        ><link
            as="script"
            href='/js/zena/gallery.js?v=v3.965.0'
            rel="prefetch"
        ><link
            as="script"
            href='/js/zena/error.js?v=v3.965.0'
            rel="prefetch"
        ><link
            as="script"
            href='/js/zena/quiz.js?v=v3.965.0'
            rel="prefetch"
        ><script defer type="text/javascript" src="/js/zena/ooyalaDelay.js?v=v3.965.0"></script><script>
        nmh.notificationDate = '2020-07-09_12:52';
    </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=#{ parameters.gtm.id }" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><img src="/_don/collector/gif?data_privacy_version=1&amp;brand=zena&amp;system=eagle&amp;page_type=article&amp;document_id=747af23b-e098-4c84-9cb2-d43d3614fb94&amp;document_category[]=454" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;"><iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" title="nmhdonframe content" width="0" height="0" style="position:fixed; top:-10px;"></iframe><site-header class="site-header" data-itm="menu"><div class="site-header__container"><a href="/"
   class="site-header__logo                    "
   title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger"><svg class="btn-hamburger__icon" aria-label="times"><use xlink:href="#icon_hamburger" href="#icon_hamburger"></use></svg><span class="btn-hamburger__text">MENU</span></button-menu><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/prominenti">Prominenti</a></li><li class="site-header__item"><a class="site-header__link" href="/r/bajecna-rodina">Báječná rodina</a></li><li class="site-header__item"><a class="site-header__link" href="/r/moderna-gazdinka">Moderná gazdinka</a></li><li class="site-header__item"><a class="site-header__link" href="/r/skutocne-pribehy">Skutočné príbehy</a></li><li class="site-header__item"><a class="site-header__link" href="/r/zdravie-a-krasa">Zdravie a krása</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li><li class="site-header__item"><a class="site-header__link site-header__link--strong" href="/r/bajecne-triky">Baječné triky</a></li></ul></nav><form-search class="form-search-d"><form class="form-search-d__form"><div class="form-search-d__left-content"><svg class="form-search-d__icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg><span class="form-search-d__text">Vyhľadávanie:</span><input
                        aria-label="Hľadať"
                        maxlength="100"
                        minlength="3"
                        placeholder="Napíšte hľadaný výraz…"
                        type="search"
                        value=""
                        class="form-search-d__input"
                    ></div><div class="form-search-d__right-content"><button type="submit" class="btn-form-search-d">
    Hľadať
</button><button-search
        class="btn-close-search" data-click="header.toggleSearch"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-search></div></form></form-search><div class="site-header__btns"><a class="btn-fb " href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon_facebook" href="#icon_facebook"></use></svg></a><div class="site-header__search-wrapper"><button-search
        class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button-search></div></div><div class="site-header__mob-menu-wrapper"><a href="/"
   class="          site-header__logo-m          "
   title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger-close"><svg aria-label="times"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-menu><div class="site-header__mob-menu-inside-wrapper"><form-search class="form-search-mob"><form class="form-search-mob__form"><input
                    aria-label="Hľadať"
                    maxlength="100"
                    minlength="3"
                    placeholder="Hľadať"
                    type="search"
                    value=""
                    class="form-search-mob__input"
                ><button type="submit" class="form-search-mob__submit"><svg class="form-search-mob__submit-icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button></form></form-search><nav class="site-header__nav-m"><ul class="site-header__list-m"><li class="site-header__item-m"><a class="site-header__link-m" href="/r/bajecna-rodina">Báječná rodina</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/prominenti">Prominenti</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/video">Video</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/moderna-gazdinka">Moderná gazdinka</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/skutocne-pribehy">Skutočné príbehy</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/zdravie-a-krasa">Zdravie a krása</a></li><li class="site-header__item-m"><a class="site-header__link-m"
                               href="https://pluska.sk/predplatne/bajecna-zena/">
                                Predplatné
                            </a></li></ul></nav><a class="btn-fb btn-fb--with-text" href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon_facebook" href="#icon_facebook"></use></svg><span class="btn-fb__text">Staň sa naším fanúšíkom</span></a><div class="site-header__badges"><a class="site-header__badge" href="/r/fotostory"><svg aria-label="fotostory"><use xlink:href="#badge_fotostory" href="#badge_fotostory"></use></svg></a><a class="site-header__badge" href="/r/bajecne-triky"><svg aria-label="bajecne triky"><use xlink:href="#badge_triky" href="#badge_triky"></use></svg></a><a class="site-header__badge site-header__badge--last" href="https://receptar.zena.pluska.sk/"><svg aria-label="stavnate recepty"><use xlink:href="#badge_recepty" href="#badge_recepty"></use></svg></a></div></div></div></div></site-header><main class="site-content"><div class="banner banner--leaderboard"><gpt-slot
            data-close="false"
            data-size="s990x200_leaderboard_d"
            data-module="ads"
            data-position="top1"
        ></gpt-slot></div><div class="grid-root"><div class="grid grid--area-12"><h1 class="article-heading"><a class="article-heading__rubric-link"
           href="/r/fotostory"
        >
            Fotostory
        </a><span
            class="article-heading__content
        ">
        POHNUTÉ osudy celebrít: Kto TAJIL pravdu o svojej orientácii?
    </span></h1><div class="grid grid--area-15 grid-border-r-t-d"><article class="article grid
                                                                grid--area-7
                    "
                         data-id="747af23b-e098-4c84-9cb2-d43d3614fb94"><header class="
    article-header
    article-header--photostory
        "><svg aria-label="graphic_brush" class="article-header__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="article-header__image-content"><div><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="d3225437-98b6-432c-a38a-e9a3344e9264_phpdatwbw.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d3225437-98b6-432c-a38a-e9a3344e9264_phpdatwbw.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d3225437-98b6-432c-a38a-e9a3344e9264_phpdatwbw.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d3225437-98b6-432c-a38a-e9a3344e9264_phpdatwbw.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d3225437-98b6-432c-a38a-e9a3344e9264_phpdatwbw.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d3225437-98b6-432c-a38a-e9a3344e9264_phpdatwbw.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d3225437-98b6-432c-a38a-e9a3344e9264_phpdatwbw.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d3225437-98b6-432c-a38a-e9a3344e9264_phpdatwbw.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d3225437-98b6-432c-a38a-e9a3344e9264_phpdatwbw.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d3225437-98b6-432c-a38a-e9a3344e9264_phpdatwbw.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt=""Rocketman" Photocall -Â The 72nd Annual Cannes Film Festival"></div></div></div><span class="article-header__attribution">
                    Zdroj: Eamonn M. McCormack
                </span></div><div class="banner banner--300 mobile m1"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_m"
            data-module="ads"
            data-position="top1"
        ></gpt-slot></div><h2 class="article-header__perex "><span class="article-header__datetime datetime-default"><span class="datetime-day-month">6.7.</span>&nbsp;<span class="datetime-year">2020</span>&nbsp;<span class="datetime-time">11:02</span></span>
                Až po rokoch vyšlo najavo, že niektorí drsní muži Hollywoodu, slávne herečky či populárni speváci boli alebo sú homosexuáli. Svoju orientáciu maskovali manželstvom, podaktorí dokonca mali deti. Čo ich k tomu viedlo?
    </h2></header><section class="article-body article-body--photostory"><figure class="figure"><svg aria-label="graphic_brush" class="figure__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="figure__image"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d819fcf7-beed-4590-86fb-6646e3b9b63e_dam-urlhnrnrb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d819fcf7-beed-4590-86fb-6646e3b9b63e_dam-urlhnrnrb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d819fcf7-beed-4590-86fb-6646e3b9b63e_dam-urlhnrnrb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d819fcf7-beed-4590-86fb-6646e3b9b63e_dam-urlhnrnrb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d819fcf7-beed-4590-86fb-6646e3b9b63e_dam-urlhnrnrb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d819fcf7-beed-4590-86fb-6646e3b9b63e_dam-urlhnrnrb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d819fcf7-beed-4590-86fb-6646e3b9b63e_dam-urlhnrnrb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Britská herečka Vanessa Redgrave (83) sa v roku 1962 vydala za režiséra Tonyho Richardsona, ktorý bol bisexuál a v roku 1991 zomrel na AIDS. Vanessa Redgrave sa zaľúbila do Franca Nera, s ktorým má syna Carla. Potom 15 rokov žila s Timothy Daltonom, až sa nakoniec znova dala dokopy s Francom Nerom. Zosobášili sa na Silvestra 2006."><div class="figure__attribution">
                Zdroj: Profimedia
            </div></div><figcaption class="figure__caption"><div>
                    Britská herečka Vanessa Redgrave (83) sa v roku 1962 vydala za režiséra Tonyho Richardsona, ktorý bol bisexuál a v roku 1991 zomrel na AIDS. Vanessa Redgrave sa zaľúbila do Franca Nera, s ktorým má syna Carla. Potom 15 rokov žila s Timothy Daltonom, až sa nakoniec znova dala dokopy s Francom Nerom. Zosobášili sa na Silvestra 2006.
                </div></figcaption></figure></section><footer class="article-footer article-footer--photostory"><div class="pagination"><div class="pagination__control pagination--first"><svg aria-hidden="true"><use xlink:href="#icon-left" href="#icon-left"></use></svg></div><div class="pagination__current">
            1/25
        </div><a href="/prominenti/pohnute-osudy-celebrit-kto-tajil-pravdu-svojej-orientacii/2" class="pagination__control "><svg aria-label="ďalšia strana"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a></div><div class="article-summary article-summary--full"><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-day-month">6.7.</span>&nbsp;<span class="datetime-year">2020</span>&nbsp;<span class="datetime-time">11:02</span></span><a class="article-summary__rubric"
               href="/r/fotostory">
                Fotostory
            </a></div><div class="article-summary__socials"><button-disqus
        class="btn-disqus btn-disqus--without-border"
        href="#disqus"
        data-click="header.gotoDisqus"
    ><svg aria-label="icon_diss2" class="btn-disqus__icon"><use xlink:href="#icon_diss2" href="#icon_diss2"></use></svg>
        Diskusia (<span class="disqus-comment-count" data-disqus-identifier="747af23b-e098-4c84-9cb2-d43d3614fb94"></span>)
    </button-disqus><facebook-share
    class="btn-fb-share"
    data-href='https://zena.pluska.sk/prominenti/pohnute-osudy-celebrit-kto-tajil-pravdu-svojej-orientacii'
><svg class="btn-fb-share__icon" aria-label="icon_facebook"><use xlink:href="#icon_facebook" href="#icon_facebook"></use></svg><span class="btn-fb-share__text">
                            Zdielať článok
                    </span></facebook-share></div></div></footer></article><div class="grid grid--area-7"><div class="banner banner--middle_990x200"><gpt-slot
            data-close="false"
            data-size="small_leaderboard_d"
            data-module="ads"
            data-position="mid1"
        ></gpt-slot></div><div class="box-don" data-itm="don_recommender" data-don-nativperf=""><section class="recommended-articles" don-recommender-type="1" data-don="nativperf-result" data-don-nativperf-ident="446@7@17" data-gtm-vis-recent-on-screen-10958875_9="4102" data-gtm-vis-first-on-screen-10958875_9="4102" data-gtm-vis-total-visible-time-10958875_9="100" data-gtm-vis-has-fired-10958875_9="1"><h2 class="recommended-articles__title">
            Odporúčame
        </h2><ul class="recommended-articles__list"><li id="5e7df385064f9475b283c033" class="recommended-article native-performance"><a href="https://zena.pluska.sk/_don/display/clickOnNative?url=https%253A%252F%252Fwww.fio.sk%252Fbankove-sluzby%252Fnase-uvery%253Futm_source%253Dnmh%2526utm_medium%253Dnative_widget_200x150%2526utm_content%253Dhsk_pavian%2526utm_campaign%253Ddobrezvykyzvierat%2523hsk&amp;id=5e7df385064f9475b283c033&amp;itm_site=zena&amp;itm_template=rubric&amp;itm_modul=DON_recommendation&amp;itm_position=1" class="recommended-article__link"><div class="recommended-article__image"><div class="recommended-article__image-placeholder"><img alt="Dokážu paviány anubi pracovať so sporením?" class="recommended-article__img" src="https://dam.nmhmedia.sk/image/8e4133a4-e1ea-4c19-9d16-b65bbb65c700_phpmqj2fo.jpg/800/450"></div></div><div class="recommended-article__title">
                        Dokážu paviány anubi pracovať so sporením?
                    </div><div class="recommended-article__meta">
                        Sponzorované
                    </div></a></li><li class="recommended-article"><a href="https://www1.pluska.sk/spravy/z-domova/stat-povolil-otvorenie-dalsich-prevadzok-toto-vsetko-bude-oddnes-otvorene?itm_site=zena&amp;itm_template=rubric&amp;itm_modul=DON_recommendation&amp;itm_position=2" class="recommended-article__link"><div class="recommended-article__image"><div class="recommended-article__image-placeholder"><img alt="Štát povolil sprístupnenie ďalších prevádzok: TOTO všetko bude oddnes OTVORENÉ!" class="recommended-article__img" src="https://dam.nmhmedia.sk/image/74ecac40-5b29-4064-8197-064d45c5504f_rh-cx9b9119.jpg/960/540"></div></div><div class="recommended-article__title">
                        Štát povolil sprístupnenie ďalších prevádzok: TOTO všetko bude oddnes OTVORENÉ!
                    </div></a></li><li class="recommended-article"><a href="https://www1.pluska.sk/spravy/z-domova/koronavirus-vyhlasenie-ministra-zdravotnictva-mareka-krajciho-jany-ciganikovej?itm_site=zena&amp;itm_template=rubric&amp;itm_modul=DON_recommendation&amp;itm_position=3" class="recommended-article__link"><div class="recommended-article__image"><div class="recommended-article__image-placeholder"><img alt="KORONAVÍRUS: Vyhlásenie ministra zdravotníctva Mareka Krajčího a Jany Cigánikovej!" class="recommended-article__img" src="https://dam.nmhmedia.sk/image/64125603-65cf-44cc-80bb-ac46dd8d6986_4-28032020-tk-predsedu-vlady-sr693237.jpg/960/540"></div></div><div class="recommended-article__title">
                        KORONAVÍRUS: Vyhlásenie ministra zdravotníctva Mareka Krajčího a Jany Cigánikovej!
                    </div></a></li><li id="5e7df3f2064f9475b283c034" class="recommended-article native-performance"><a href="https://zena.pluska.sk/_don/display/clickOnNative?url=https%253A%252F%252Fwww.fio.sk%252Fbankove-sluzby%252Fucet-bez-poplatkov%253Futm_source%253Dnmh%2526utm_medium%253Dnative_widget_200x150%2526utm_content%253Ducet_os_liska%2526utm_campaign%253Ddobrezvykyzvierat%2523content&amp;id=5e7df3f2064f9475b283c034&amp;itm_site=zena&amp;itm_template=rubric&amp;itm_modul=DON_recommendation&amp;itm_position=4" class="recommended-article__link"><div class="recommended-article__image"><div class="recommended-article__image-placeholder"><img alt="Prvá banka, ktorá otvorila účet bez poplatkov pre líšku polárnu." class="recommended-article__img" src="https://dam.nmhmedia.sk/image/c7ad45da-ad58-416b-9d71-5e18fafaa959_phpphmz9s.jpg/800/450"></div></div><div class="recommended-article__title">
                        Prvá banka, ktorá otvorila účet bez poplatkov pre líšku polárnu.
                    </div><div class="recommended-article__meta">
                        Sponzorované
                    </div></a></li><li id="5e858bbedd70195a5ef99879" class="recommended-article native-performance"><a href="https://zena.pluska.sk/_don/display/clickOnNative?url=https%253A%252F%252Fwww1.pluska.sk%252Fzaujimavosti%252Flekar-radi-som-kardiovaskularny-pacient-co-mam-robit-case-pandemie&amp;id=5e858bbedd70195a5ef99879&amp;itm_site=zena&amp;itm_template=rubric&amp;itm_modul=DON_recommendation&amp;itm_position=5" class="recommended-article__link"><div class="recommended-article__image"><div class="recommended-article__image-placeholder"><img alt="LEKÁR RADÍ: Som kardiovaskulárny pacient: čo mám robiť v čase pandémie?" class="recommended-article__img" src="https://dam.nmhmedia.sk/image/8eba4122-024d-49db-82cf-24c274b7de50_phpwjgmpp.jpg/800/450"></div></div><div class="recommended-article__title">
                        LEKÁR RADÍ: Som kardiovaskulárny pacient: čo mám robiť v čase pandémie?
                    </div><div class="recommended-article__meta">
                        Sponzorované
                    </div></a></li><li class="recommended-article"><a href="https://sarm.pluska.sk/celebrity/zdedila-recept-zivu-vodu-jana-brisudova-prezradila-svoje-ritualy?itm_site=zena&amp;itm_template=rubric&amp;itm_modul=DON_recommendation&amp;itm_position=6" class="recommended-article__link"><div class="recommended-article__image"><div class="recommended-article__image-placeholder"><img alt="Zdedila recept na živú vodu: Jana Brisudová prezradila svoje rituály" class="recommended-article__img" src="https://dam.nmhmedia.sk/image/a7248551-1eb0-46d8-a740-626a9c54fbc2_phpvrdgnn.jpg/960/540"></div></div><div class="recommended-article__title">
                        Zdedila recept na živú vodu: Jana Brisudová prezradila svoje rituály
                    </div></a></li></ul></section></div><div class="banner banner--300 mobile m2"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_m"
            data-module="ads"
            data-position="mid1"
        ></gpt-slot></div><div class="box-video-promo box-video-promo--compact"><img class="box-video-promo__smudge box-video-promo__smudge--compact"
             src="/images/zena/smudge.png"
             alt="smudge"
        ><a href="/r/video"><h2 class="box-video-promo__title">Video</h2></a><div
            data-endscreen="zena_endscreen"
            data-playlist="zena_playlist"
            data-position="promo"
            data-site="zena"
            data-boxes="4"
            data-promobox-type="article"></div></div><div class="grid grid--hr-light"></div><div class="article-disqus" id="disqus"><h2 class="article-disqus__title">Diskusia k článku</h2><div class="disqus" id="disqus_thread"></div></div><script>
        var disqus_config = function () {
            this.page.url = 'https://zena.pluska.sk/prominenti/pohnute-osudy-celebrit-kto-tajil-pravdu-svojej-orientacii';
            this.page.identifier = '747af23b-e098-4c84-9cb2-d43d3614fb94';
            this.language = "sk";
            this.callbacks.onNewComment = [function(comment) {
                window.dataLayer = window.dataLayer || [];
                window.dataLayer.push({
                    'event': 'disqus_comment'
                });
            }];
        };
        (function(){
            var d = document, s = d.createElement('script');
            s.src = '//zena-1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><script defer id="dsq-count-scr" src="//zena-1.disqus.com/count.js"></script></div></div><div class="grid grid--area-9 grid-row-2-t grid-col-2-t"><div class="banner banner--300 desktop d1"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_d"
            data-module="ads"
            data-position="top2"
        ></gpt-slot></div><most-read class="most-read" data-itm="readest_articles"></most-read>
            <div class="box-photostory" data-id="747af23b-e098-4c84-9cb2-d43d3614fb94" data-itm="fotostory_block">
            <a class="box-photostory__cover-link" href="https://zena.pluska.sk/prominenti/pohnute-osudy-celebrit-kto-tajil-pravdu-svojej-orientacii"></a>

            <svg aria-label="graphic_brush" class="box-photostory__brush">
                <use xlink:href="#graphic_brush" href="#graphic_brush"></use>
            </svg>

            <div class="box-photostory__text-area">
                <a class="box-photostory__badge-wrapper" href="/r/fotostory">
                    <svg aria-label="badge_fotostory" class="box-photostory__badge">
                        <use xlink:href="#badge_fotostory" href="#badge_fotostory"></use>
                    </svg>
                </a>
                <a class="box-photostory__title-wr" href="https://zena.pluska.sk/prominenti/pohnute-osudy-celebrit-kto-tajil-pravdu-svojej-orientacii">
                    <h2 class="box-photostory__title">POHNUTÉ osudy celebrít: Kto TAJIL pravdu o svojej orientácii?</h2>
                </a>
                <a class="box-photostory__btn-area" href="https://zena.pluska.sk/prominenti/pohnute-osudy-celebrit-kto-tajil-pravdu-svojej-orientacii">
                    <span class="box-photostory__btn">Pozrite si fotky</span>
                    <svg aria-label="arrow_fotostory" class="box-photostory__arrow">
                        <use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
                    </svg>
                </a>
            </div>

            <div class="box-photostory__image">
                <div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d3225437-98b6-432c-a38a-e9a3344e9264_phpdatwbw.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/d3225437-98b6-432c-a38a-e9a3344e9264_phpdatwbw.jpg/120/180 120w,https://dam.nmhmedia.sk/image/d3225437-98b6-432c-a38a-e9a3344e9264_phpdatwbw.jpg/240/360 240w,https://dam.nmhmedia.sk/image/d3225437-98b6-432c-a38a-e9a3344e9264_phpdatwbw.jpg/360/540 360w,https://dam.nmhmedia.sk/image/d3225437-98b6-432c-a38a-e9a3344e9264_phpdatwbw.jpg/480/720 480w,https://dam.nmhmedia.sk/image/d3225437-98b6-432c-a38a-e9a3344e9264_phpdatwbw.jpg/600/900 600w,https://dam.nmhmedia.sk/image/d3225437-98b6-432c-a38a-e9a3344e9264_phpdatwbw.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/d3225437-98b6-432c-a38a-e9a3344e9264_phpdatwbw.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt=""Rocketman" Photocall -Â The 72nd Annual Cannes Film Festival"></div></div>
            </div>
        </div>
    
    <div class="box-quizzes">
        <h2 class="box-quizzes__title">Obľúbené kvízy</h2>
        <ol class="box-quizzes__list">
                            <li class="box-quizzes__item box-quizzes__item--first">
                    <a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-co-viete-ludskom-tele-tieto-otazky-vas-dostanu">1</a>
                    <a class="box-quizzes__link box-quizzes__link--strong"
                       href="https://zena.pluska.sk/zdravie-a-krasa/kviz-co-viete-ludskom-tele-tieto-otazky-vas-dostanu">
                        KVÍZ: Čo viete o ĽUDSKOM TELE? Tieto otázky vás dostanú!
                    </a>
                                            <a class="box-quizzes__btn-form-area" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-co-viete-ludskom-tele-tieto-otazky-vas-dostanu">
                            <span class="box-quizzes__btn-form">Otestujte sa</span>
                            <svg aria-label="arrow_fotostory" class="box-quizzes__arrow">
                                <use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
                            </svg>
                        </a>
                                    </li>
                            <li class="box-quizzes__item ">
                    <a class="box-quizzes__index" href="https://zena.pluska.sk/kvizy/pripravte-divociny-otestujte-spoznate-tieto-podivne-tvory">2</a>
                    <a class="box-quizzes__link "
                       href="https://zena.pluska.sk/kvizy/pripravte-divociny-otestujte-spoznate-tieto-podivne-tvory">
                        Pripravte sa do DIVOČINY! Otestujte sa, či spoznáte tieto podivné tvory!
                    </a>
                                    </li>
                            <li class="box-quizzes__item ">
                    <a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/letny-zabavny-kviz-vsetkom-ako-ste-tom-vedomostami">3</a>
                    <a class="box-quizzes__link "
                       href="https://zena.pluska.sk/zdravie-a-krasa/letny-zabavny-kviz-vsetkom-ako-ste-tom-vedomostami">
                        Letný zábavný KVÍZ o všetkom. Ako ste na tom s vedomosťami?
                    </a>
                                    </li>
                    </ol>
    </div>
<div data-itm=btf_content_block_4>
    <div class="box-tricks" data-id="28579997-0a13-4052-b59c-449d6e35eff1">
        <a class="box-tricks__cover-link" href="https://zena.pluska.sk/bajecne-triky/vyrobte-obraz-slamienok-ozdobi-romanticku-spalnu-aj-pracovnu"></a>

        <svg aria-label="graphic_brush" class="box-tricks__brush">
            <use xlink:href="#graphic_brush" href="#graphic_brush"></use>
        </svg>

        <div class="box-tricks__text-area">
            <a class="box-tricks__badge-wrapper" href="/r/bajecne-triky">
                <svg aria-label="badge_triky" class="box-tricks__badge">
                    <use xlink:href="#badge_triky" href="#badge_triky"></use>
                </svg>
            </a>
            <a class="box-tricks__title-wr" href="https://zena.pluska.sk/bajecne-triky/vyrobte-obraz-slamienok-ozdobi-romanticku-spalnu-aj-pracovnu">
                <h2 class="box-tricks__title">Vyrobte si obraz zo slamienok: Ozdobí romantickú spálňu aj pracovňu</h2>
            </a>
            <a class="box-tricks__btn-area" href="https://zena.pluska.sk/bajecne-triky/vyrobte-obraz-slamienok-ozdobi-romanticku-spalnu-aj-pracovnu">
                <span class="box-tricks__btn">Pozrite si tipy</span>
                <svg aria-label="arrow_triky" class="box-tricks__arrow">
                    <use xlink:href="#arrow_triky" href="#arrow_triky"></use>
                </svg>
            </a>
        </div>

        <div class="box-tricks__image">
            <div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f61c7227-041a-4a0d-a182-5336d6d49ba0_phpolprn1.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/f61c7227-041a-4a0d-a182-5336d6d49ba0_phpolprn1.jpg/120/180 120w,https://dam.nmhmedia.sk/image/f61c7227-041a-4a0d-a182-5336d6d49ba0_phpolprn1.jpg/240/360 240w,https://dam.nmhmedia.sk/image/f61c7227-041a-4a0d-a182-5336d6d49ba0_phpolprn1.jpg/360/540 360w,https://dam.nmhmedia.sk/image/f61c7227-041a-4a0d-a182-5336d6d49ba0_phpolprn1.jpg/480/720 480w,https://dam.nmhmedia.sk/image/f61c7227-041a-4a0d-a182-5336d6d49ba0_phpolprn1.jpg/600/900 600w,https://dam.nmhmedia.sk/image/f61c7227-041a-4a0d-a182-5336d6d49ba0_phpolprn1.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/f61c7227-041a-4a0d-a182-5336d6d49ba0_phpolprn1.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="s"></div></div>
        </div>
    </div>
</div>    <div class="box-popular" data-itm="popular_from_web">
        <h2 class="box-popular__title">Populárne z webu</h2>
        <ul class="box-popular__list">
                            <li class="box-popular__item">
                    <a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/moderna-gazdinka/ovocie-zavarane-cukre-ako-to-robilo-kedysi">
                        <h3 class="box-popular__item-title">
                            Ovocie zavárané v cukre: Ako sa to robilo kedysi? 
                        </h3>
                    </a>

                    <a href="https://zena.pluska.sk/moderna-gazdinka/ovocie-zavarane-cukre-ako-to-robilo-kedysi" class="box-popular__image">
                        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4ec71ca6-d663-4aaf-9ad5-945da0bebbcf_phpb8khni.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4ec71ca6-d663-4aaf-9ad5-945da0bebbcf_phpb8khni.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4ec71ca6-d663-4aaf-9ad5-945da0bebbcf_phpb8khni.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4ec71ca6-d663-4aaf-9ad5-945da0bebbcf_phpb8khni.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4ec71ca6-d663-4aaf-9ad5-945da0bebbcf_phpb8khni.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4ec71ca6-d663-4aaf-9ad5-945da0bebbcf_phpb8khni.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4ec71ca6-d663-4aaf-9ad5-945da0bebbcf_phpb8khni.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Babičky radia, ako zavárať"></div></div>
                    </a>
                </li>
                            <li class="box-popular__item">
                    <a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/zdravie-a-krasa/dovolenka-bez-rizika-ako-nepokazit-zaludok">
                        <h3 class="box-popular__item-title">
                            Dovolenka bez rizika: Ako si nepokaziť žalúdok?    
                        </h3>
                    </a>

                    <a href="https://zena.pluska.sk/zdravie-a-krasa/dovolenka-bez-rizika-ako-nepokazit-zaludok" class="box-popular__image">
                        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/79cc95b1-c720-49da-ba49-ea5f21dcc0ee_phpjdhpow.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/79cc95b1-c720-49da-ba49-ea5f21dcc0ee_phpjdhpow.jpg/100/100 100w,https://dam.nmhmedia.sk/image/79cc95b1-c720-49da-ba49-ea5f21dcc0ee_phpjdhpow.jpg/200/200 200w,https://dam.nmhmedia.sk/image/79cc95b1-c720-49da-ba49-ea5f21dcc0ee_phpjdhpow.jpg/400/400 400w,https://dam.nmhmedia.sk/image/79cc95b1-c720-49da-ba49-ea5f21dcc0ee_phpjdhpow.jpg/600/600 600w,https://dam.nmhmedia.sk/image/79cc95b1-c720-49da-ba49-ea5f21dcc0ee_phpjdhpow.jpg/800/800 800w,https://dam.nmhmedia.sk/image/79cc95b1-c720-49da-ba49-ea5f21dcc0ee_phpjdhpow.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="e"></div></div>
                    </a>
                </li>
                            <li class="box-popular__item">
                    <a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/jackie-kennedy-zviedla-tych-najsexi-krasavcov-hollywoodu-kto-bola-jej-posledna-laska">
                        <h3 class="box-popular__item-title">
                            Jackie Kennedy: Zviedla tých najsexi krásavcov Hollywoodu! Kto bola jej posledná láska?
                        </h3>
                    </a>

                    <a href="https://zena.pluska.sk/prominenti/jackie-kennedy-zviedla-tych-najsexi-krasavcov-hollywoodu-kto-bola-jej-posledna-laska" class="box-popular__image">
                        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7dca31f5-891d-4503-9e16-037a9b0165ef_dam-urleltj0j.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7dca31f5-891d-4503-9e16-037a9b0165ef_dam-urleltj0j.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7dca31f5-891d-4503-9e16-037a9b0165ef_dam-urleltj0j.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7dca31f5-891d-4503-9e16-037a9b0165ef_dam-urleltj0j.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7dca31f5-891d-4503-9e16-037a9b0165ef_dam-urleltj0j.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7dca31f5-891d-4503-9e16-037a9b0165ef_dam-urleltj0j.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7dca31f5-891d-4503-9e16-037a9b0165ef_dam-urleltj0j.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Entertainment News - July 19, 2011"></div></div>
                    </a>
                </li>
                            <li class="box-popular__item">
                    <a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-co-viete-ludskom-tele-tieto-otazky-vas-dostanu">
                        <h3 class="box-popular__item-title">
                            KVÍZ: Čo viete o ĽUDSKOM TELE? Tieto otázky vás dostanú!
                        </h3>
                    </a>

                    <a href="https://zena.pluska.sk/zdravie-a-krasa/kviz-co-viete-ludskom-tele-tieto-otazky-vas-dostanu" class="box-popular__image">
                        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4f949b5a-12cc-413b-86c9-323c1fa70757_phpx9ih0m.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4f949b5a-12cc-413b-86c9-323c1fa70757_phpx9ih0m.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4f949b5a-12cc-413b-86c9-323c1fa70757_phpx9ih0m.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4f949b5a-12cc-413b-86c9-323c1fa70757_phpx9ih0m.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4f949b5a-12cc-413b-86c9-323c1fa70757_phpx9ih0m.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4f949b5a-12cc-413b-86c9-323c1fa70757_phpx9ih0m.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4f949b5a-12cc-413b-86c9-323c1fa70757_phpx9ih0m.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="s"></div></div>
                    </a>
                </li>
                            <li class="box-popular__item">
                    <a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/bajecna-rodina/kde-najcastejsie-pachaju-nevery-akom-veku-kedy">
                        <h3 class="box-popular__item-title">
                            Kde sa najčastejšie páchajú nevery? V akom veku a kedy?
                        </h3>
                    </a>

                    <a href="https://zena.pluska.sk/bajecna-rodina/kde-najcastejsie-pachaju-nevery-akom-veku-kedy" class="box-popular__image">
                        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/e1b9450a-0295-4c54-9e32-55f1130ebe17_dam-urlatz6k0.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e1b9450a-0295-4c54-9e32-55f1130ebe17_dam-urlatz6k0.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e1b9450a-0295-4c54-9e32-55f1130ebe17_dam-urlatz6k0.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e1b9450a-0295-4c54-9e32-55f1130ebe17_dam-urlatz6k0.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e1b9450a-0295-4c54-9e32-55f1130ebe17_dam-urlatz6k0.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e1b9450a-0295-4c54-9e32-55f1130ebe17_dam-urlatz6k0.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e1b9450a-0295-4c54-9e32-55f1130ebe17_dam-urlatz6k0.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kde sa najčastejšie páchajú nevery? V akom veku a kedy?"></div></div>
                    </a>
                </li>
                            <li class="box-popular__item">
                    <a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/bolave-prepierane-verejnosti-15-najskaredsich-tajomstiev-manzelstve-diany-charlesa">
                        <h3 class="box-popular__item-title">
                            Boľavé a prepierané na verejnosti: 15 najškaredších tajomstiev v manželstve Diany a Charlesa
                        </h3>
                    </a>

                    <a href="https://zena.pluska.sk/prominenti/bolave-prepierane-verejnosti-15-najskaredsich-tajomstiev-manzelstve-diany-charlesa" class="box-popular__image">
                        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/223b611e-5db6-4da8-8bc3-01b554b20965_dam-urlloyb3h.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/223b611e-5db6-4da8-8bc3-01b554b20965_dam-urlloyb3h.jpg/100/100 100w,https://dam.nmhmedia.sk/image/223b611e-5db6-4da8-8bc3-01b554b20965_dam-urlloyb3h.jpg/200/200 200w,https://dam.nmhmedia.sk/image/223b611e-5db6-4da8-8bc3-01b554b20965_dam-urlloyb3h.jpg/400/400 400w,https://dam.nmhmedia.sk/image/223b611e-5db6-4da8-8bc3-01b554b20965_dam-urlloyb3h.jpg/600/600 600w,https://dam.nmhmedia.sk/image/223b611e-5db6-4da8-8bc3-01b554b20965_dam-urlloyb3h.jpg/800/800 800w,https://dam.nmhmedia.sk/image/223b611e-5db6-4da8-8bc3-01b554b20965_dam-urlloyb3h.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Prince Charles, Prince of Wales and Diana, Princess of Wales"></div></div>
                    </a>
                </li>
                    </ul>
    </div>
<div class="banner banner--300 mobile m3"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_m"
            data-module="ads"
            data-position="other1"
        ></gpt-slot></div><div class="banner banner--300 desktop d2 sticky-bp-7"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_d"
            data-module="ads"
            data-position="mid1"
        ></gpt-slot></div></div><div class="grid grid--hr grid--full"></div><div class="grid grid--area-5 grid--full"><div class="banner banner--300 desktop d3 sticky-bp-7 grid-row-2-t grid-col-2-t"><gpt-slot
            data-close="false"
            data-size="square_doublesquare_d"
            data-module="ads"
            data-position="other1"
        ></gpt-slot></div><div data-itm=btf_content_block_1>

<div class="box-poradna" >
    <a href="/r/vestecka-poradna">
        <h2 class="box-poradna__title">Veštecká poradňa</h2>
    </a>
    <p class="box-poradna__top-perex">
        Ocitli ste sa v ťažkej životnej situácii? Potrebujete radu?
        Obráťte sa s dôverou na našich poradcov.
    </p>
    <div class="box-poradna__shadow">
                            <a href="https://zena.pluska.sk/vestecka-poradna/jana-nitra-ako-bude-vyvijat-moj-vztah">
                <h3 class="box-poradna__question-top">
                    <img src="/images/zena/magic.png" alt="veštecká gula">
                    <span>Jana, Nitra: Ako sa bude vyvíjať môj vzťah?       </span>
                </h3>
            </a>
            <h4 class="box-poradna__author-title">Odpoveď odborníka:</h4>
            <div class="box-poradna__author-body">
                <p>Dobrý deň pani Jana,<br>váš vzťah príde do miernych turbulencií, ale všetko sa upokojí a ustane a bude pokračovať isto ďalej, nejaká udalosť vás ešte viac stmelí. </p>
            </div>
            <a class="box-poradna__read-more" href="https://zena.pluska.sk/vestecka-poradna/jana-nitra-ako-bude-vyvijat-moj-vztah">prečítať odpoveď</a>
            </div>
    <h4 class="box-poradna__questions-title">Ďalšie vaše otázky</h4>
    <ol class="box-poradna__list">
                    <li class="box-poradna__item">
                <a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/lydia-kosice-kolko-budem-mat-deti-kedy">Odpoveď</a>
                <a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/lydia-kosice-kolko-budem-mat-deti-kedy">
                    Lýdia, Košice: Koľko budem mat detí a kedy?       
                </a>
            </li>
                    <li class="box-poradna__item">
                <a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/jana-humenne-je-mi-manzel-verny-alebo-ma-podvadza">Odpoveď</a>
                <a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/jana-humenne-je-mi-manzel-verny-alebo-ma-podvadza">
                    Jana, Humenné: Je mi manžel verný alebo ma podvádza?
                </a>
            </li>
                    <li class="box-poradna__item">
                <a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/citatelka-lucia-ma-to-milencom-nejaku-buducnost">Odpoveď</a>
                <a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/citatelka-lucia-ma-to-milencom-nejaku-buducnost">
                    Čitateľka Lucia: Má to s milencom nejakú budúcnosť?
                </a>
            </li>
                    <li class="box-poradna__item">
                <a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/erika-sala-odide-nakoniec-manzel-svojou-milenkou">Odpoveď</a>
                <a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/erika-sala-odide-nakoniec-manzel-svojou-milenkou">
                    Erika, Šaľa: Odíde nakoniec manžel za svojou milenkou? 
                </a>
            </li>
            </ol>
    <a class="box-poradna__btn-form-area" href="/astro">
        <span class="box-poradna__btn-form">Potrebujete poradiť?</span>
        <svg aria-label="arrow_fotostory" class="box-poradna__arrow">
            <use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
        </svg>
    </a>
</div>
</div><div class="grid grid--hr grid--hr-in-t show-for-bp-0-10"></div><div class="box-horoscope" data-itm=btf_content_block_2><div class="box-horoscope__wrapper sticky-bp-10"><h2 class="box-horoscope__title">Týždenný horoskop</h2><p class="box-horoscope__desc">
            Ste zvedaví, čo vás čaká tento týždeň?<br>
            Pozrite si horoskop:
        </p><div class="box-horoscope__scroll-wrapper"><div class="box-horoscope__signs-wrapper"><a class="box-horoscope__link" href="/r/horoskop/baran"><img class="box-horoscope__img"
                             src="/images/zena/znamenia/baran.png"
                             alt="Baran"><span class="box-horoscope__sign-name">baran</span></a><a class="box-horoscope__link" href="/r/horoskop/byk"><img class="box-horoscope__img"
                             src="/images/zena/znamenia/byk.png"
                             alt="Baran"><span class="box-horoscope__sign-name">býk</span></a><a class="box-horoscope__link" href="/r/horoskop/blizenci"><img class="box-horoscope__img"
                             src="/images/zena/znamenia/blizenci.png"
                             alt="Baran"><span class="box-horoscope__sign-name">blíženci</span></a><a class="box-horoscope__link" href="/r/horoskop/rak"><img class="box-horoscope__img"
                             src="/images/zena/znamenia/rak.png"
                             alt="Baran"><span class="box-horoscope__sign-name">rak</span></a><a class="box-horoscope__link" href="/r/horoskop/lev"><img class="box-horoscope__img"
                             src="/images/zena/znamenia/lev.png"
                             alt="Baran"><span class="box-horoscope__sign-name">lev</span></a><a class="box-horoscope__link" href="/r/horoskop/panna"><img class="box-horoscope__img"
                             src="/images/zena/znamenia/panna.png"
                             alt="Baran"><span class="box-horoscope__sign-name">panna</span></a><a class="box-horoscope__link" href="/r/horoskop/vahy"><img class="box-horoscope__img"
                             src="/images/zena/znamenia/vahy.png"
                             alt="Baran"><span class="box-horoscope__sign-name">váhy</span></a><a class="box-horoscope__link" href="/r/horoskop/skorpion"><img class="box-horoscope__img"
                             src="/images/zena/znamenia/skorpion.png"
                             alt="Baran"><span class="box-horoscope__sign-name">škorpión</span></a><a class="box-horoscope__link" href="/r/horoskop/strelec"><img class="box-horoscope__img"
                             src="/images/zena/znamenia/strelec.png"
                             alt="Baran"><span class="box-horoscope__sign-name">strelec</span></a><a class="box-horoscope__link" href="/r/horoskop/kozorozec"><img class="box-horoscope__img"
                             src="/images/zena/znamenia/kozorozec.png"
                             alt="Baran"><span class="box-horoscope__sign-name">kozorožec</span></a><a class="box-horoscope__link" href="/r/horoskop/vodnar"><img class="box-horoscope__img"
                             src="/images/zena/znamenia/vodnar.png"
                             alt="Baran"><span class="box-horoscope__sign-name">vodnár</span></a><a class="box-horoscope__link" href="/r/horoskop/ryby"><img class="box-horoscope__img"
                             src="/images/zena/znamenia/ryby.png"
                             alt="Baran"><span class="box-horoscope__sign-name">ryby</span></a></div></div></div></div><div class="grid grid--hr show-for-m"></div></div><div class="grid grid--hr grid--full show-for-d"></div><div class="grid grid--full"><div data-itm=btf_content_block_3>
<juicy-recipes class="box-recipes">
    <div class="box-recipes__wrapper">
        <div class="box-recipes__header">
            <div class="box-recipes__nav-area">
                <a href="https://receptar.zena.pluska.sk/">
                    <h2 class="section-heading">Šťavnaté recepty</h2>
                </a>
                
<div class="box-topics">
                                                                                    <a class="box-topics__link" href="https://zena.pluska.sk/t/chudnutie">Chudnutie</a>
                                            <a class="box-topics__link" href="https://zena.pluska.sk/t/diety">Diéty</a>
                                                                                                                                                                                                                                                                <a class="box-topics__link" href="https://receptar.zena.pluska.sk/">Všetky recepty</a>
</div>

            </div>

            <div class="box-recipes__btn-area swiper-navigation">
                <p class="box-recipes__btn-desc">Máme toho oveľa viac</p>

                <button class="box-recipes__btn box-recipes__btn--left swiper-button-prev">
                    <svg aria-label="icon-left">
                        <use xlink:href="#icon-left" href="#icon-left"></use>
                    </svg>
                </button>

                <button class="box-recipes__btn box-recipes__btn--right swiper-button-next">
                    <svg aria-label="icon-right">
                        <use xlink:href="#icon-right" href="#icon-right"></use>
                    </svg>
                </button>
            </div>
        </div>

        <div class="swiper-wrapper">
                            
<article
    class="article-tile article-tile--sq article-tile--sq-2 swiper-slide"
    data-id="032f5fd0-d166-4d75-af21-ac8753971b5f"
>
    <a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/urobte-zopar-domacich-kompotov-ak-mate-domom-ovocne-stromy"></a>

    <div class="article-tile__text-area">
        <a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/urobte-zopar-domacich-kompotov-ak-mate-domom-ovocne-stromy">
            <h2 class="article-tile__title">Urobte si zopár domácich kompótov, ak máte za domom ovocné stromy</h2>
        </a>
        <p class="article-tile__perex">
            Už viac BIO to nejde. 
        </p>
    </div>

    <div class="article-tile__image">
        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/8e59261c-7c8e-4a84-a790-abd7d304479f_phpgbfjgw.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8e59261c-7c8e-4a84-a790-abd7d304479f_phpgbfjgw.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8e59261c-7c8e-4a84-a790-abd7d304479f_phpgbfjgw.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8e59261c-7c8e-4a84-a790-abd7d304479f_phpgbfjgw.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8e59261c-7c8e-4a84-a790-abd7d304479f_phpgbfjgw.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8e59261c-7c8e-4a84-a790-abd7d304479f_phpgbfjgw.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8e59261c-7c8e-4a84-a790-abd7d304479f_phpgbfjgw.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Vínové hrušky so šafranom"></div></div>
    </div>
</article>
                            
<article
    class="article-tile article-tile--sq article-tile--sq-2 swiper-slide"
    data-id="3b552cc4-0360-49a4-aae7-b960fa473d82"
>
    <a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/slivkovy-kolac-posypkou-rodina-bude-pri-jednom-stole-hned"></a>

    <div class="article-tile__text-area">
        <a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/slivkovy-kolac-posypkou-rodina-bude-pri-jednom-stole-hned">
            <h2 class="article-tile__title">Slivkový koláč s posýpkou a rodina bude pri jednom stole hneď</h2>
        </a>
        <p class="article-tile__perex">
            5 porcií, 80 min
        </p>
    </div>

    <div class="article-tile__image">
        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/759a9e69-9df1-4ee2-8a3e-fe59b29f3ec7_phpa7vxfg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/759a9e69-9df1-4ee2-8a3e-fe59b29f3ec7_phpa7vxfg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/759a9e69-9df1-4ee2-8a3e-fe59b29f3ec7_phpa7vxfg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/759a9e69-9df1-4ee2-8a3e-fe59b29f3ec7_phpa7vxfg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/759a9e69-9df1-4ee2-8a3e-fe59b29f3ec7_phpa7vxfg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/759a9e69-9df1-4ee2-8a3e-fe59b29f3ec7_phpa7vxfg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/759a9e69-9df1-4ee2-8a3e-fe59b29f3ec7_phpa7vxfg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Slivkový koláč s posýpkou"></div></div>
    </div>
</article>
                            
<article
    class="article-tile article-tile--sq article-tile--sq-2 swiper-slide"
    data-id="a6e79ad9-cae8-4007-83ec-38038859a4bf"
>
    <a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/torta-ovocnou-zelatinou-sladky-zaciatok-tyzdna"></a>

    <div class="article-tile__text-area">
        <a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/torta-ovocnou-zelatinou-sladky-zaciatok-tyzdna">
            <h2 class="article-tile__title">Torta s ovocnou želatínou: Sladký začiatok týždňa </h2>
        </a>
        <p class="article-tile__perex">
            8 porcií, 90 min
        </p>
    </div>

    <div class="article-tile__image">
        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/6990f86d-867a-42e3-9f4c-ef89bf8cf714_phpbq2re7.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6990f86d-867a-42e3-9f4c-ef89bf8cf714_phpbq2re7.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6990f86d-867a-42e3-9f4c-ef89bf8cf714_phpbq2re7.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6990f86d-867a-42e3-9f4c-ef89bf8cf714_phpbq2re7.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6990f86d-867a-42e3-9f4c-ef89bf8cf714_phpbq2re7.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6990f86d-867a-42e3-9f4c-ef89bf8cf714_phpbq2re7.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6990f86d-867a-42e3-9f4c-ef89bf8cf714_phpbq2re7.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Torta s ovocnou želatínou"></div></div>
    </div>
</article>
                            
<article
    class="article-tile article-tile--sq article-tile--sq-2 swiper-slide"
    data-id="73c85db7-1199-4a06-b199-97a7d8efed9a"
>
    <a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/ladovy-salat-bulgurom-fetou-olivami-lahky-letny-tanier"></a>

    <div class="article-tile__text-area">
        <a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/ladovy-salat-bulgurom-fetou-olivami-lahky-letny-tanier">
            <h2 class="article-tile__title">Ľadový šalát s bulgurom, fetou a olivami: Ľahký letný tanier</h2>
        </a>
        <p class="article-tile__perex">
            25 minút, 3 porcie
        </p>
    </div>

    <div class="article-tile__image">
        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7ad3cf09-92da-4dbf-9b0c-b52115f4c38b_phpjxarqc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7ad3cf09-92da-4dbf-9b0c-b52115f4c38b_phpjxarqc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7ad3cf09-92da-4dbf-9b0c-b52115f4c38b_phpjxarqc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7ad3cf09-92da-4dbf-9b0c-b52115f4c38b_phpjxarqc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7ad3cf09-92da-4dbf-9b0c-b52115f4c38b_phpjxarqc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7ad3cf09-92da-4dbf-9b0c-b52115f4c38b_phpjxarqc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7ad3cf09-92da-4dbf-9b0c-b52115f4c38b_phpjxarqc.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="d"></div></div>
    </div>
</article>
                            
<article
    class="article-tile article-tile--sq article-tile--sq-2 swiper-slide"
    data-id="f5a2b73c-3448-4781-aa48-df6b6486dae0"
>
    <a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/tvarohove-marhulove-rezy-slahackou-tej-chuti-vam-zatoci-hlava"></a>

    <div class="article-tile__text-area">
        <a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/tvarohove-marhulove-rezy-slahackou-tej-chuti-vam-zatoci-hlava">
            <h2 class="article-tile__title">Tvarohové marhuľové rezy so šľahačkou: Z tej chuti sa vám zatočí hlava!</h2>
        </a>
        <p class="article-tile__perex">
            6 porcií, 100 min 
        </p>
    </div>

    <div class="article-tile__image">
        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/af0921fb-5b6b-40b1-8dc9-5623dcee84e3_phpeqn261.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/af0921fb-5b6b-40b1-8dc9-5623dcee84e3_phpeqn261.jpg/100/100 100w,https://dam.nmhmedia.sk/image/af0921fb-5b6b-40b1-8dc9-5623dcee84e3_phpeqn261.jpg/200/200 200w,https://dam.nmhmedia.sk/image/af0921fb-5b6b-40b1-8dc9-5623dcee84e3_phpeqn261.jpg/400/400 400w,https://dam.nmhmedia.sk/image/af0921fb-5b6b-40b1-8dc9-5623dcee84e3_phpeqn261.jpg/600/600 600w,https://dam.nmhmedia.sk/image/af0921fb-5b6b-40b1-8dc9-5623dcee84e3_phpeqn261.jpg/800/800 800w,https://dam.nmhmedia.sk/image/af0921fb-5b6b-40b1-8dc9-5623dcee84e3_phpeqn261.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Tvarohové marhuľové rezy"></div></div>
    </div>
</article>
                            
<article
    class="article-tile article-tile--sq article-tile--sq-2 swiper-slide"
    data-id="2a9aa59c-470b-4f6b-8727-c1085dc4478f"
>
    <a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/lekvarove-buchticky-chutia-cerstvymi-cernicami-cucoriedkami"></a>

    <div class="article-tile__text-area">
        <a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/lekvarove-buchticky-chutia-cerstvymi-cernicami-cucoriedkami">
            <h2 class="article-tile__title">Lekvárové buchtičky chutia s čerstvými černicami a čučoriedkami</h2>
        </a>
        <p class="article-tile__perex">
            6 porcií, 90 min 
        </p>
    </div>

    <div class="article-tile__image">
        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ed359049-7107-4432-b788-d4cfb63555cb_phpehno0g.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ed359049-7107-4432-b788-d4cfb63555cb_phpehno0g.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ed359049-7107-4432-b788-d4cfb63555cb_phpehno0g.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ed359049-7107-4432-b788-d4cfb63555cb_phpehno0g.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ed359049-7107-4432-b788-d4cfb63555cb_phpehno0g.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ed359049-7107-4432-b788-d4cfb63555cb_phpehno0g.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ed359049-7107-4432-b788-d4cfb63555cb_phpehno0g.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Lekvárové buchtičky"></div></div>
    </div>
</article>
                            
<article
    class="article-tile article-tile--sq article-tile--sq-2 swiper-slide"
    data-id="49ca52c7-b8a9-42ca-85e0-6f5231a18617"
>
    <a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/hruskova-strudla-plna-orechov-mandli-dokonale-predvikendove-pecenie"></a>

    <div class="article-tile__text-area">
        <a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/hruskova-strudla-plna-orechov-mandli-dokonale-predvikendove-pecenie">
            <h2 class="article-tile__title">Hrušková štrúdľa plná orechov a mandlí: Dokonalé predvíkendové pečenie</h2>
        </a>
        <p class="article-tile__perex">
            8 porcií, 60 min 
        </p>
    </div>

    <div class="article-tile__image">
        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d8a9d291-da7b-46e4-9127-2b8720be42d5_phppatjsr.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d8a9d291-da7b-46e4-9127-2b8720be42d5_phppatjsr.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d8a9d291-da7b-46e4-9127-2b8720be42d5_phppatjsr.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d8a9d291-da7b-46e4-9127-2b8720be42d5_phppatjsr.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d8a9d291-da7b-46e4-9127-2b8720be42d5_phppatjsr.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d8a9d291-da7b-46e4-9127-2b8720be42d5_phppatjsr.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d8a9d291-da7b-46e4-9127-2b8720be42d5_phppatjsr.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Hrušková štrúdľa"></div></div>
    </div>
</article>
                            
<article
    class="article-tile article-tile--sq article-tile--sq-2 swiper-slide"
    data-id="d1ca5ee4-4e68-4a7d-91b1-b92f2dc92fd7"
>
    <a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/spagety-zeleninou-omackou-parmezanom-staci-zamiesat-dobru-chut"></a>

    <div class="article-tile__text-area">
        <a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/spagety-zeleninou-omackou-parmezanom-staci-zamiesat-dobru-chut">
            <h2 class="article-tile__title">Špagety so zeleninou, omáčkou a parmezánom: Stačí zamiešať... dobrú chuť!</h2>
        </a>
        <p class="article-tile__perex">
            35 minút, 4 porcie
        </p>
    </div>

    <div class="article-tile__image">
        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ab900af1-68ac-4bba-9184-664b799ed713_phpyljydg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ab900af1-68ac-4bba-9184-664b799ed713_phpyljydg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ab900af1-68ac-4bba-9184-664b799ed713_phpyljydg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ab900af1-68ac-4bba-9184-664b799ed713_phpyljydg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ab900af1-68ac-4bba-9184-664b799ed713_phpyljydg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ab900af1-68ac-4bba-9184-664b799ed713_phpyljydg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ab900af1-68ac-4bba-9184-664b799ed713_phpyljydg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="d"></div></div>
    </div>
</article>
                            
<article
    class="article-tile article-tile--sq article-tile--sq-2 swiper-slide"
    data-id="95963461-2193-4b8b-9884-9d52bf448219"
>
    <a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/bananovy-nepeceny-dezert-vela-tvarohu-kakaa-silnej-kavy"></a>

    <div class="article-tile__text-area">
        <a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/bananovy-nepeceny-dezert-vela-tvarohu-kakaa-silnej-kavy">
            <h2 class="article-tile__title">Banánový nepečený dezert: Veľa tvarohu, kakaa a silnej kávy</h2>
        </a>
        <p class="article-tile__perex">
            20 minút, 6 porcií
        </p>
    </div>

    <div class="article-tile__image">
        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/93911788-90b1-4c03-9bc3-5fb2e4360a1e_phpuhsevq.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/93911788-90b1-4c03-9bc3-5fb2e4360a1e_phpuhsevq.jpg/100/100 100w,https://dam.nmhmedia.sk/image/93911788-90b1-4c03-9bc3-5fb2e4360a1e_phpuhsevq.jpg/200/200 200w,https://dam.nmhmedia.sk/image/93911788-90b1-4c03-9bc3-5fb2e4360a1e_phpuhsevq.jpg/400/400 400w,https://dam.nmhmedia.sk/image/93911788-90b1-4c03-9bc3-5fb2e4360a1e_phpuhsevq.jpg/600/600 600w,https://dam.nmhmedia.sk/image/93911788-90b1-4c03-9bc3-5fb2e4360a1e_phpuhsevq.jpg/800/800 800w,https://dam.nmhmedia.sk/image/93911788-90b1-4c03-9bc3-5fb2e4360a1e_phpuhsevq.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="d"></div></div>
    </div>
</article>
                            
<article
    class="article-tile article-tile--sq article-tile--sq-2 swiper-slide"
    data-id="6e228680-3703-497f-8be5-3e160e75acf5"
>
    <a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/pomarancovy-salat-vam-bude-viac-chutit-orechmi-medom"></a>

    <div class="article-tile__text-area">
        <a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/pomarancovy-salat-vam-bude-viac-chutit-orechmi-medom">
            <h2 class="article-tile__title">Pomarančový šalát vám bude viac chutiť s orechmi a medom </h2>
        </a>
        <p class="article-tile__perex">
            25 minút, 4 porcie
        </p>
    </div>

    <div class="article-tile__image">
        <div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/2e3cba1d-f0e3-43e6-9ec1-f0a50d2ca2b6_dam-urlpmihj8.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2e3cba1d-f0e3-43e6-9ec1-f0a50d2ca2b6_dam-urlpmihj8.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2e3cba1d-f0e3-43e6-9ec1-f0a50d2ca2b6_dam-urlpmihj8.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2e3cba1d-f0e3-43e6-9ec1-f0a50d2ca2b6_dam-urlpmihj8.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2e3cba1d-f0e3-43e6-9ec1-f0a50d2ca2b6_dam-urlpmihj8.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2e3cba1d-f0e3-43e6-9ec1-f0a50d2ca2b6_dam-urlpmihj8.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2e3cba1d-f0e3-43e6-9ec1-f0a50d2ca2b6_dam-urlpmihj8.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="d"></div></div>
    </div>
</article>
                    </div>
    </div>
</juicy-recipes>
</div></div><div class="grid grid--hr grid--full"></div><div class="grid grid--full">    <div class="box-print-promo3" data-name="zena">
        <p class="box-print-promo3__desc">
            Praktický časopis s množstvom módnych a kozmetických trendov, rád a nápadov.
            <span>
                Objednajte si
                <a href="https://pluska.sk/predplatne/bajecna-zena/">predplatné.</a>
            </span>
        </p>
        <div class="box-print-promo3__wrapper">
            <ul class="box-print-promo3__list">
                                    <li class="box-print-promo3__item">
                        <a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
                            <img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c8d5a131-57b9-47b1-8ee1-c4909a73404a_phpcljxde.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c8d5a131-57b9-47b1-8ee1-c4909a73404a_phpcljxde.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c8d5a131-57b9-47b1-8ee1-c4909a73404a_phpcljxde.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c8d5a131-57b9-47b1-8ee1-c4909a73404a_phpcljxde.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c8d5a131-57b9-47b1-8ee1-c4909a73404a_phpcljxde.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c8d5a131-57b9-47b1-8ee1-c4909a73404a_phpcljxde.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c8d5a131-57b9-47b1-8ee1-c4909a73404a_phpcljxde.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
                        </a>
                    </li>
                                    <li class="box-print-promo3__item">
                        <a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
                            <img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9d54189d-18be-43e3-a401-d000752cf007_phpaiibnq.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/9d54189d-18be-43e3-a401-d000752cf007_phpaiibnq.jpg/288/0 288w,https://dam.nmhmedia.sk/image/9d54189d-18be-43e3-a401-d000752cf007_phpaiibnq.jpg/448/0 448w,https://dam.nmhmedia.sk/image/9d54189d-18be-43e3-a401-d000752cf007_phpaiibnq.jpg/608/0 608w,https://dam.nmhmedia.sk/image/9d54189d-18be-43e3-a401-d000752cf007_phpaiibnq.jpg/800/0 800w,https://dam.nmhmedia.sk/image/9d54189d-18be-43e3-a401-d000752cf007_phpaiibnq.jpg/992/0 992w,https://dam.nmhmedia.sk/image/9d54189d-18be-43e3-a401-d000752cf007_phpaiibnq.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
                        </a>
                    </li>
                                    <li class="box-print-promo3__item">
                        <a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
                            <img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/bd357be1-7269-4163-9001-224440aa4c99_phps1wozh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bd357be1-7269-4163-9001-224440aa4c99_phps1wozh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bd357be1-7269-4163-9001-224440aa4c99_phps1wozh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bd357be1-7269-4163-9001-224440aa4c99_phps1wozh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bd357be1-7269-4163-9001-224440aa4c99_phps1wozh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bd357be1-7269-4163-9001-224440aa4c99_phps1wozh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bd357be1-7269-4163-9001-224440aa4c99_phps1wozh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
</div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=747af23b-e098-4c84-9cb2-d43d3614fb94&amp;portal=zena&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;fotostory&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer"><div class="banner banner--superfooter desktop"><gpt-slot
            data-close="false"
            data-size="s990x200_leaderboard_d"
            data-module="ads"
            data-position="other2"
        ></gpt-slot></div><div class="site-footer__wrapper"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
                © 2020 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich
                vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
                spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
            </span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer><articles-notification></articles-notification><div style="display:none"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol id="Logo_BajecnaZena" viewBox="0 0 202 108"><path d="M15.6 23l-2.5 14.3h32.5L2.5 92.7 0 107.1h53.1l2.6-14.2H22.4l42.9-56.5L67.6 23zM66.4 44.4l-10.9 62.8H95l2.3-13.4H70.7L72.9 81h21.2l2.3-13.3H75.2l1.7-9.9H103l2.3-13.4zM166.1 44.4l-23.9 51L151 45l.1-.6h-12.4l-6.5 37.5-10.9-37.1-.1-.4h-12.9l-10.8 62.1-.1.6h12.4l6.6-38.4 11.2 38.1.1.4h22.9l5.6-12.4h16l1 12.4h14l-7-61.5-.1-1.2h-14zm3.4 20.1l1.4 17.2h-9l7.6-17.2zM56.6 14.5L58.7.2 40.3 3.3 31.4.4l-2.1 14.3 8.6 2.9zM75.9 20.3h7.9c2.4 0 3.8 1.3 3.8 3.4 0 1.4-.5 3-1.2 4.1-1 1.5-2.5 2.2-4.6 2.2h-7.6l1.7-9.7zm2.5-14h7.1c2.7 0 4 .9 4 2.8 0 3.1-2.1 5.1-5.2 5.1H77l1.4-7.9zM100.2 25c4.5-1.3 6.6-1.8 6.6-1.8s-.4 1.5-1.3 4c-1.3 3.5-4.9 5.8-7.4 3.5-1.8-1.5-.9-4.8 2.1-5.7zM79.8 36.3c5.5 0 7.9-.9 10.6-3.9.5-.5.9-1.1 1.2-1.6 0 3.7 2.2 5.9 5.8 5.9 2.9 0 4.9-1 7.8-4-.2 1.4-.2 1.4-.2 1.7 0 .3 0 .6.1 1.5h6.4l.2-1.1c-.6-.3-.9-.8-.9-1.7 0-.5.1-1.5.3-2.5l2.6-14.8c.1-.6.2-1.2.2-1.7 0-3.7-2.5-5.9-6.9-6.2l5.6-.9.9-5.7L103.1 3l-.8 5.3c-2.1.5-3.8 1.5-5 3.1-1.3 1.5-1.9 3-2.8 6.1h5.6c.9-2.8 2.1-3.8 4.5-3.8 2.1 0 3.2.8 3.2 2.4 0 1.7-.8 2.6-2.5 2.9l-5.5 1c-2.4.4-4.5 1.7-5.9 3.5v-.7c0-3-.9-4.7-3.3-6.1 1.5-.9 2.3-1.5 3.1-2.6 1.2-1.8 2-4.4 2-6.9C95.7 2.6 92.9 0 88 0H73.5l-6.3 36.3h12.6zM124.1 2.3l-5.8.6-1 5.7 5.8-.6z"/><path d="M193.2 27.2c-1.3 3.5-4.9 5.8-7.4 3.5-1.7-1.6-.9-4.8 2.1-5.7 4.5-1.3 6.6-1.8 6.6-1.8s-.4 1.5-1.3 4zm-33-.7h-5.7c-.7 2.8-2.6 4.7-4.8 4.7-2.1 0-3.3-1.6-3.3-4.5s.8-6.6 1.9-8.7c1.2-2.3 2.7-3.4 4.7-3.4 2.1 0 2.9 1.3 3 4.4h5.6l-1.4 7.5zm-24.5-6.3h-9c1.2-3.9 2.8-5.7 5.4-5.7 2.2 0 3.6 1.7 3.6 4.4v1.3zm65.7-4.3c.1-.6.2-1.2.2-1.7 0-3.7-2.5-5.9-6.9-6.2l5.6-.9.9-5.7L190.9 3l-.8 5.3c-2.1.5-3.8 1.5-5 3.1-1.3 1.5-2 3-2.8 6.1h5.6c.9-2.8 2.1-3.8 4.5-3.8 2.1 0 3.2.8 3.2 2.4 0 1.7-.8 2.6-2.5 2.9l-5.5 1c-3.3.6-5.9 2.7-7.2 5.8l1.4-8.1c.2-.8.2-1.6.2-2.3 0-4.2-2.4-6.7-6.3-6.7-3.1 0-5.2 1.4-7.5 4.8l.7-4.1h-5.6l-1.3 7.5c0-4.5-2.7-7.6-7-8.1l4.4-.7.9-5.7-6.6 1.1-3.3-1.1-.9 5.6 2.5.8c-2.8.5-5.3 2-7.3 4.5-1.4 1.8-2.5 4.3-3.2 7 0-.6.1-1.2.1-1.8 0-6.4-2.9-9.9-8.4-9.9-4.6 0-8.3 2.5-10.7 7.2-.5.9-.9 1.9-1.3 3l1.6-9.5H117L112.6 35c-.3 1.8-.9 2.5-2.1 2.5h-1l-1 5.7h1.5c5.4 0 7.4-2 8.5-8l1.4-8.4v.5c0 6.4 3 9.8 8.7 9.8 2.4 0 4.7-.7 6.6-2.2 2.1-1.5 3.2-3.1 4.8-6.4h-6c-.9 1.9-2.4 2.9-4.4 2.9-2.6 0-4.1-1.7-4.1-4.6 0-.4.1-1.2.2-2h14.8c-.1 1-.2 2-.2 2.9 0 6 2.9 9.3 8.2 9.3 5.2 0 9.2-3.2 11.4-9l-1.4 8.3h5.8l2.7-15.4c.7-3.8 2.9-6.2 5.7-6.2 1.9 0 3 1.1 3 3 0 .5-.1 1.4-.3 2.3l-2.8 16.3h5.8l.9-5c.2 3.4 2.3 5.4 5.7 5.4 2.9 0 4.9-1 7.8-4-.2 1.4-.2 1.4-.2 1.7 0 .3 0 .6.1 1.5h6.4l.2-1.1c-.6-.3-.9-.8-.9-1.7 0-.5.1-1.5.3-2.5l2.7-14.7z"/></symbol><symbol id="arrow_default" viewBox="0 0 65 14"><path d="M63.3 5.2C60 4.9 56.8 4 53.7 2.6c-1.2-.5-2.2.1-2.4 1.4-.1 1.1.1 2 .5 2.9C34.3 9.4 17.1 7.2.8 0 .2-.2-.4.7.3 1c15.6 8.8 35 12.1 52.6 8.6.4 1.1.7 2.3.9 3.5.2.9 1 1 1.6.7.3 0 .5 0 .8-.2 3-1.5 5.7-3.6 8.3-5.7 1.2-.9 0-2.6-1.2-2.7" fill-rule="evenodd" clip-rule="evenodd" fill="#e53935"/></symbol><symbol id="arrow_fotostory" viewBox="0 0 65 14"><path d="M63.3 5.2C60 4.9 56.8 4 53.7 2.6c-1.2-.5-2.2.1-2.4 1.4-.1 1.1.1 2 .5 2.9C34.3 9.4 17.1 7.2.8 0 .2-.2-.4.7.3 1c15.6 8.8 35 12.1 52.6 8.6.4 1.1.7 2.3.9 3.5.2.9 1 1 1.6.7.3 0 .5 0 .8-.2 3-1.5 5.7-3.6 8.3-5.7 1.2-.9 0-2.6-1.2-2.7" fill-rule="evenodd" clip-rule="evenodd" fill="#f56b62"/></symbol><symbol id="arrow_triky" viewBox="0 0 65 14"><path d="M62.9 5.1c-3.3-.3-6.5-1.1-9.5-2.5-1.2-.5-2.2.1-2.4 1.4-.1 1.1.1 2 .5 2.9C34.1 9.3 17.1 7.2.9.1.2-.2-.4.7.3 1c15.5 8.7 34.8 11.9 52.3 8.5.4 1.1.6 2.3.9 3.4.2.9 1 1 1.6.7.3 0 .5 0 .8-.2 3-1.5 5.6-3.5 8.3-5.6 1.1-.9-.1-2.6-1.3-2.7" fill-rule="evenodd" clip-rule="evenodd" fill="#5c6bc0"/></symbol><symbol id="badge_fotostory" viewBox="0 0 55 50"><g><circle cx="25" cy="25" r="25" fill-rule="evenodd" clip-rule="evenodd" fill="#f56b62"/><path d="M15.3 21.6l.1-.3c-.5 0-.8-.1-1-.1-.2-.1-.3-.2-.3-.5 0-.1 0-.4.1-.7l.9-3.5h.6c.5 0 .8.2 1 .5s.2.9.2 1.5h.3c.2-1.1.4-1.8.5-2.2.2-.8.4-1.5.6-1.9H18c-.2.5-.5 1-.8 1.3-.3.3-.7.5-1.2.5h-.7l1-3.6c.1-.4.2-.7.3-.8.1-.2.2-.3.4-.3.2-.1.4-.1.7-.1h.3c.6 0 1.1.1 1.4.4.3.3.4.8.4 1.5 0 .3 0 .6-.1.9h.3c0-.2.1-.7.3-1.3l.6-1.8h-7.8l-.1.3c.4 0 .6.1.8.1.1.1.2.2.2.4 0 .1 0 .4-.1.7l-2 7.4c-.1.4-.2.7-.3.8s-.3.3-.4.3-.4.1-.8.1l-.1.3H13c1 .1 1.7.1 2.3.1zm6 .2c1 0 1.9-.3 2.6-.9.7-.6 1.3-1.3 1.7-2.2.4-.9.6-1.7.6-2.6 0-.8-.2-1.4-.6-1.8-.4-.4-1-.6-1.8-.6-1 0-1.9.3-2.6.9-.7.6-1.3 1.3-1.7 2.2-.4.9-.6 1.7-.6 2.6 0 .8.2 1.4.6 1.8.4.4 1 .6 1.8.6zm0-.3c-.2 0-.3-.1-.4-.2-.1-.2-.1-.4-.1-.8 0-.9.1-1.8.4-2.9s.7-1.9 1.1-2.6c.4-.7.8-1.1 1.2-1.1.2 0 .3.1.4.2.1.2.1.4.1.8 0 .9-.1 1.9-.4 2.9s-.7 1.9-1.1 2.6c-.4.8-.8 1.1-1.2 1.1zm7.1.3c1.1 0 1.9-.6 2.2-1.8l.3-.9h-.3l-.2.6c-.2.4-.3.8-.5 1-.2.2-.4.3-.6.3-.1 0-.2 0-.3-.1-.1-.1-.1-.2-.1-.3v-.3l1.8-6.2h1.7v-.3h-1.7l.7-2.4c-.6.1-1.3.2-2.2.2l-.6 2.2h-1.4l-.1.3h1.3L27 19.5c-.1.3-.1.6-.1.9 0 .5.1.8.4 1.1.2.2.6.3 1.1.3zm5.7 0c1 0 1.9-.3 2.6-.9.7-.6 1.3-1.3 1.7-2.2.4-.9.6-1.7.6-2.6 0-.8-.2-1.4-.6-1.8-.4-.4-1-.6-1.8-.6-1 0-1.9.3-2.6.9s-1.3 1.3-1.7 2.2c-.4.9-.6 1.7-.6 2.6 0 .8.2 1.4.6 1.8.4.4 1 .6 1.8.6zm.1-.3c-.2 0-.3-.1-.4-.2-.1-.2-.1-.4-.1-.8 0-.9.1-1.8.4-2.9s.7-1.9 1.1-2.6.8-1.1 1.2-1.1c.2 0 .3.1.4.2.1.2.1.4.1.8 0 .9-.1 1.9-.4 2.9s-.7 1.9-1.1 2.6c-.4.8-.8 1.1-1.2 1.1zM13.7 37.7c.8 0 1.4-.1 2-.4.6-.3 1-.6 1.3-1.1s.5-1 .5-1.6c0-.5-.1-.9-.3-1.4-.2-.5-.5-1-.9-1.7l-.3-.4c-.3-.5-.6-.9-.7-1.2s-.2-.6-.2-1c0-.5.2-.9.4-1.2s.6-.4 1.1-.4c.3 0 .5.1.7.2-.2.2-.3.4-.4.7-.1.3-.2.6-.2.9 0 .4.1.7.3 1 .2.3.5.4.8.4.4 0 .7-.2.9-.5.2-.3.3-.6.3-1 0-.8-.3-1.3-.9-1.6s-1.3-.5-2.2-.5c-1.1 0-2 .3-2.7.8-.6.5-1 1.3-1 2.1 0 .4.1.7.2 1.1s.3.7.6 1.1c.3.4.4.6.5.7.4.6.7 1.1.8 1.5.2.5.3.9.3 1.3 0 .5-.2 1-.5 1.3-.3.3-.7.5-1.2.5-.3 0-.6 0-.8-.1.1-.3.2-.6.3-.8.1-.2.1-.5.1-.8 0-.5-.1-.8-.3-1.1-.2-.3-.5-.4-.8-.4-.3 0-.6.1-.8.4-.2.3-.3.6-.3 1 0 .8.3 1.4.9 1.8.8.2 1.6.4 2.5.4zm7.9 0c1.5 0 2.5-.8 3-2.4l.4-1.2h-.4l-.3.9c-.2.6-.5 1-.7 1.3s-.6.4-.8.4c-.2 0-.3 0-.4-.1-.1-.1-.2-.2-.2-.4 0-.1 0-.3.1-.4l2.4-8.2H27l.1-.4h-2.3l.9-3.3c-.8.2-1.8.3-2.9.3l-.9 3h-1.8l-.1.3h1.8l-2 7c-.1.4-.2.8-.2 1.2 0 .6.2 1.1.5 1.4s.8.6 1.5.6zm7.6 0c1.4 0 2.5-.4 3.5-1.2 1-.8 1.7-1.8 2.2-3s.7-2.3.7-3.4-.3-1.9-.8-2.4-1.4-.8-2.4-.8c-1.4 0-2.5.4-3.5 1.2-1 .8-1.7 1.8-2.2 3s-.7 2.3-.7 3.4.3 1.9.8 2.4 1.3.8 2.4.8zm.1-.4c-.2 0-.4-.1-.5-.3-.1-.2-.2-.6-.2-1 0-1.2.2-2.5.6-3.8.4-1.4.9-2.5 1.5-3.5s1.1-1.4 1.6-1.4c.2 0 .4.1.5.3.1.2.2.6.2 1.1 0 1.2-.2 2.5-.6 3.9-.4 1.4-.9 2.5-1.5 3.4-.6.9-1.1 1.3-1.6 1.3zm9.8.1L40 34c.7-2.5 1.5-4.3 2.2-5.3.7-1 1.4-1.5 2.1-1.5h.2c-.5.1-.9.3-1.2.7-.3.4-.5.8-.5 1.3 0 .4.1.7.3.9.2.2.5.3.9.3.5 0 1-.2 1.3-.6.4-.4.5-.9.5-1.5 0-.5-.1-.9-.4-1.2s-.7-.4-1.2-.4c-.7 0-1.3.3-1.8.8s-1 1.4-1.5 2.7l.2-.6c.1-.4.2-.8.2-1.2 0-1.1-.5-1.6-1.5-1.6-1.3 0-2.3.7-2.8 2.1l-.5 1.5h.4l.4-1c.2-.6.4-1 .6-1.2s.4-.4.7-.4c.2 0 .3.1.3.4 0 .2 0 .4-.1.6l-2.4 8.6h2.7zm5.2 3.8c.4 0 .9-.1 1.4-.3.9-.3 1.7-.8 2.5-1.4s1.6-1.3 2.2-2.2c1.1-1.3 2-2.8 2.8-4.4.8-1.7 1.2-3.1 1.2-4.3 0-1.2-.4-1.8-1.3-1.8-.4 0-.7.1-1 .4-.2.2-.4.6-.4 1 0 .5.2 1 .5 1.5s.8.8 1.3 1.1c-.2.8-.5 1.6-.9 2.5-.4.9-.9 1.7-1.5 2.6l-.8-6.9c-.1-.8-.3-1.4-.7-1.7-.3-.3-.8-.5-1.3-.5-.6 0-1 .2-1.4.5s-.7.8-1 1.6l-.5 1.5h.4l.4-1c.2-.6.4-1 .5-1.2.1-.2.3-.3.4-.3.1 0 .2.1.3.2.1.1.1.4.2.7l1.6 9.5c-.8.8-1.6 1.4-2.6 1.8-.6-.9-1.4-1.4-2.1-1.4-.4 0-.7.1-1 .3s-.4.5-.4.9c0 .3.1.6.4.8.1.4.4.5.8.5z" fill="#fff"/></g></symbol><symbol id="badge_kviz" viewBox="0 0 64 50"><circle cx="25" cy="25" r="25" fill-rule="evenodd" clip-rule="evenodd" fill="#ffb531"/><path d="M12.9 23.3c1.2 0 2.2-.3 3-1s1.3-1.7 1.5-3l.4-3c.2-1.2 0-2.2-.7-2.9s-1.5-1.1-2.6-1.1c-1.2 0-2.2.3-3 1s-1.3 1.7-1.5 3l-.4 3c-.2 1.2 0 2.2.6 2.9s1.6 1.1 2.7 1.1zm.2-1.6c-.6 0-1-.2-1.3-.6s-.3-1-.2-1.8l.4-3c.1-.8.4-1.4.7-1.8s.9-.6 1.4-.6c.6 0 1 .2 1.3.6s.3 1 .2 1.8l-.4 3c-.1.8-.4 1.4-.8 1.8s-.7.6-1.3.6zm8.4 1.6c.9 0 1.6-.3 2.1-1s.9-1.6 1.1-2.9v-.2c.2-1.2.1-2.2-.3-3-.4-.8-1-1.1-1.8-1.1-.3 0-.6.1-.9.2s-.5.4-.8.6l.6-4.2h-2.1l-1.7 11.4h1.8l.3-.9c.2.4.4.6.6.8s.7.3 1.1.3zm-.3-1.6c-.2 0-.5-.1-.6-.2s-.3-.3-.3-.5l.5-3.6c.1-.2.3-.4.5-.5s.4-.2.6-.2c.4 0 .7.2.8.6s.1 1.1 0 1.9v.2c-.1.7-.3 1.3-.5 1.7s-.6.6-1 .6zm6 1.5L29 11.7h-2.1l-1.7 11.4h2zm2.7-8.6l1.1-1.7.2-1.2h-1.3l-.2 1.1-.7 1.7h.9zm3.7-.6l2.1-1.9h-2.3L31.8 14h1.8zm-2.9 9.3c.4 0 .8-.1 1.1-.3s.7-.5.9-.9l.1 1.1h1.7l1.2-7.9h-2.1l-.9 5.9c-.2.2-.3.3-.5.4s-.4.1-.6.1c-.3 0-.5-.1-.6-.4s-.1-.8 0-1.5l.7-4.6h-2.1l-.6 4.6c-.2 1.2-.1 2.1.2 2.6s.9.9 1.5.9zm8.6 0c.9 0 1.6-.3 2.1-1s.9-1.6 1.1-2.9v-.2c.2-1.2.1-2.2-.3-3-.4-.8-1-1.1-1.8-1.1-.3 0-.6.1-.9.2s-.5.4-.8.6l.6-4.2h-2.1l-1.7 11.4h1.8l.3-.9c.2.4.4.6.6.8s.7.3 1.1.3zm-.3-1.6c-.2 0-.5-.1-.6-.2s-.3-.3-.3-.5l.5-3.6c.1-.2.3-.4.5-.5s.4-.2.6-.2c.4 0 .7.2.8.6s.1 1.1 0 1.9v.2c-.1.7-.3 1.3-.5 1.7s-.6.6-1 .6zm6.9 1.6c.5 0 1.1-.1 1.6-.3s.9-.4 1.2-.7l-.3-1.3c-.3.2-.7.3-1 .4s-.7.1-1 .1c-.5 0-.8-.2-1-.5s-.2-.8-.2-1.4h4l.2-1.1c.2-1.1 0-1.9-.4-2.6-.4-.6-1.1-1-2-1-1 0-1.9.4-2.5 1.1-.7.7-1.1 1.7-1.3 3v.3c-.2 1.1 0 2 .5 2.8s1.2 1.2 2.2 1.2zm1.5-4.9h-2c.1-.5.3-.9.5-1.3s.5-.5.8-.5c.3 0 .5.1.6.4s.1.6 0 1.1l.1.3zm4.2 4.8l.9-5.8c.2-.2.3-.4.5-.5s.4-.2.6-.2c.3 0 .5.1.6.4s.1.7 0 1.3l-.7 4.8h2.1l.7-4.8c.2-1.1.1-1.9-.2-2.5-.3-.5-.8-.8-1.5-.8-.4 0-.8.1-1.1.3s-.7.5-1 .9l.1-1.1h-1.9l-1.2 7.9h2.1zm10-9.4l2.1-1.9h-2.3l-1.6 1.9h1.8zm-1.9 9.5c.5 0 1.1-.1 1.6-.3s.9-.4 1.2-.7l-.3-1.3c-.3.2-.7.3-1 .4s-.7.1-1 .1c-.5 0-.8-.2-1-.5s-.2-.6-.2-1.2h4l.2-1.1c.2-1.1 0-1.9-.4-2.6-.4-.6-1.1-1-2-1-1 0-1.9.4-2.5 1.1-.7.7-1.1 1.7-1.3 3v.3c-.2 1.1 0 2 .5 2.8s1.2 1 2.2 1zm1.5-4.9h-2c.1-.5.3-.9.5-1.3s.5-.5.8-.5c.3 0 .5.1.6.4s.1.6 0 1.1l.1.3zM14.1 37.5c1.1 0 1.8-.5 2.2-1.5l.4-1.1h-.3l-.4.7c-.3.8-.6 1.2-.9 1.2-.1 0-.2 0-.2-.1s-.1-.1-.1-.2v-.3l.2-1.1v-.5c0-1-.8-1.6-2.5-1.6.4-.1.8-.3 1-.6.2-.3.4-.7.6-1.3.1-.3.3-.6.3-.7.1-.2.2-.3.3-.4.2-.1.4-.2.6-.2.1 0 .2 0 .2.1-.3.1-.5.3-.7.6-.2.2-.3.5-.3.8 0 .2.1.4.3.6.2.2.4.2.7.2.4 0 .7-.1.9-.4s.3-.6.3-.9c0-.4-.1-.7-.4-1-.2-.3-.6-.4-1-.4-.3 0-.7.1-.9.3-.2.1-.3.3-.4.5-.1.2-.2.4-.3.8-.1.4-.3.7-.4.9s-.3.4-.5.6c-.2.2-.5.3-.9.4l2.2-7.4c-.5.2-1.1.4-1.6.5s-1 0-1.7 0l-.1.3c.4 0 .6 0 .8.1.2.1.2.2.2.4 0 .1 0 .2-.1.4l-3 10h2.1l1.2-4.3c.4.1.7.2.9.3.2.2.3.4.3.7 0 .2 0 .4-.1.6l-.3 1.2c0 .2-.1.4-.1.6 0 .4.1.7.3.9.5.2.8.3 1.2.3zm5.6 0c1 0 1.9-.3 2.6-1 .7-.6 1.3-1.5 1.6-2.5.4-1 .6-2 .6-3 0-.5-.1-1-.2-1.3-.2-.3-.4-.5-.8-.5-.3 0-.5.1-.7.3-.2.2-.3.4-.3.8s.1.8.4 1.2c.3.4.6.6 1.1.8-.1.7-.3 1.4-.7 2.1-.3.7-.7 1.3-1.2 1.7s-1 .7-1.6.7c-.2 0-.4-.1-.5-.3-.1-.2-.2-.5-.2-.8 0-.9.2-1.9.7-3 .4-1.2 1-2.3 1.8-3.3l-.3-.2-.1.3c-.3.2-.7.3-1.1.3-.2 0-.3 0-.5-.1-.1 0-.3-.1-.4-.2-.1-.1-.3-.1-.3-.2-.1 0-.2-.1-.3-.1-.6 0-1.1.5-1.4 1.6l-.4 1.2h.3l.1-.4c.1-.3.2-.5.3-.6.1-.1.2-.2.3-.2.1 0 .2 0 .4.1s.3.1.5.1c.1 0 .3 0 .4-.1.1-.1.3-.2.5-.4s.5-.4.7-.5c.2-.1.4-.2.6-.2-2.7 2.2-4 4.1-4 5.8 0 .5.2.9.5 1.3s.9.6 1.6.6zm7.7-9.2c.5-.4 1.1-.8 1.8-1.2.6-.4 1-.7 1.2-.9.3-.3.4-.6.4-.8 0-.2-.1-.3-.2-.5-.2-.1-.3-.2-.5-.2-.1 0-.3 0-.4.1-.1.1-.3.2-.4.3-.1.1-.3.3-.4.5-.1.2-.3.5-.5.8-.3.6-.7 1.2-1.1 1.8l.1.1zm-.9 9.2c1 0 1.7-.5 2-1.5l.4-1.1h-.3l-.3.7c-.2.5-.3.8-.5.9s-.3.3-.5.3-.3-.1-.3-.3c0-.1 0-.3.1-.4l1.6-4.6c.1-.3.1-.6.1-.9 0-.4-.1-.7-.3-.9-.2-.2-.5-.3-1-.3-1 0-1.7.5-2.1 1.5L25 32h.3l.3-.8c.2-.4.3-.7.5-.9.1-.2.3-.3.5-.3s.3.1.3.3c0 .1 0 .3-.1.4L25.3 35c-.1.4-.2.8-.2 1.2 0 .4.1.7.3.9s.6.4 1.1.4zm6.9 0c.6 0 1.1-.2 1.4-.5.3-.3.5-.8.5-1.3 0-.4-.1-.8-.4-1-.3-.3-.7-.5-1.2-.6l-.1.2c.2.1.5.2.6.3.2.1.2.3.2.5 0 .1 0 .3-.1.4-.1.1-.2.1-.4.1-.1 0-.2 0-.3-.1-.1 0-.2-.1-.4-.2s-.3-.2-.5-.2c-.1 0-.3-.1-.4-.1-.2 0-.4 0-.6.2-.2.1-.5.3-.8.5-.4.3-.8.5-1 .6l7.2-6.9h-.4c-.2.2-.4.4-.6.5-.2.1-.5.1-.8.1-.3 0-.5 0-.7-.1-.2-.1-.5-.2-.7-.3-.3-.1-.5-.2-.7-.3-.2-.1-.5-.1-.7-.1-.7 0-1.2.2-1.6.6-.4.4-.6.8-.6 1.3 0 .8.5 1.3 1.6 1.6l.1-.2c-.3-.1-.5-.2-.7-.3-.2 0-.3-.2-.3-.4s0-.3.1-.4c.1-.1.2-.1.4-.1.1 0 .2 0 .3.1s.2.1.4.2.3.2.4.2c.1 0 .3.1.4.1.2 0 .4-.1.7-.2.2-.1.5-.3.9-.5.5-.4 1-.6 1.2-.7l-7.3 7h.5c.2-.2.4-.4.6-.5.2-.1.5-.1.8-.1.3 0 .5 0 .7.1.2.1.5.2.8.3.3.1.5.2.7.3.2-.1.5-.1.8-.1zm2.1 2.7c.3 0 .7-.1 1.1-.2.6-.2 1.3-.6 1.9-1s1.2-1 1.7-1.6c.8-1 1.5-2.1 2.1-3.3.6-1.2.9-2.3.9-3.2 0-.9-.3-1.4-1-1.4-.3 0-.6.1-.7.3-.2.2-.3.4-.3.7 0 .4.1.8.4 1.1.3.3.6.6 1 .8-.2.6-.4 1.2-.7 1.9-.3.7-.7 1.3-1.1 1.9L40 31c-.1-.6-.3-1-.5-1.3-.2-.2-.6-.4-1-.4s-.8.1-1.1.3-.6.6-.8 1.2l-.3 1.2h.3l.3-.7c.2-.4.3-.7.4-.9.1-.1.2-.2.3-.2.1 0 .2 0 .2.1.1.1.1.3.2.6l1.2 7.2c-.6.6-1.2 1-1.9 1.4-.5-.7-1-1-1.6-1-.3 0-.5.1-.7.3-.2.2-.3.4-.3.7 0 .3.1.5.3.6 0 0 .2.1.5.1z" fill="#fff"/></symbol><symbol id="badge_recepty" viewBox="0 0 65 50"><g><circle cx="25" cy="25" r="25" fill-rule="evenodd" clip-rule="evenodd" fill="#7ed321"/><path d="M16.9 12.5l2.2-1.7v-.1h-1.8l-.9.9-.7-.9h-1.8v.1l1.7 1.8h1.3zm-1.8 11.3c1 0 1.9-.2 2.6-.7s1.1-1.1 1.2-1.9c.1-.9-.1-1.6-.6-2.1s-1.3-.9-2.4-1.3c-.9-.3-1.4-.5-1.7-.8-.3-.2-.4-.5-.3-1 0-.3.2-.5.5-.7.3-.2.6-.3 1-.3.5 0 1 .1 1.2.4s.4.7.3 1.1h1.9c.2-.9-.1-1.7-.7-2.2s-1.5-.8-2.6-.8c-1 0-1.9.2-2.6.7-.7.5-1.1 1.1-1.2 1.9-.1.8.1 1.5.6 2s1.4 1 2.5 1.3c.7.3 1.2.5 1.5.7s.4.6.3 1c0 .3-.2.5-.5.7-.3.2-.7.3-1.1.3-.6 0-1-.1-1.4-.4-.4-.2-.5-.6-.4-1.2h-1.9c-.2 1 .1 1.8.8 2.3 1 .7 1.9 1 3 1zm9.6-8.3l1.1-1.6.2-1.1h-1.3l-.2 1-.7 1.7h.9zm-2.8 8.3c.2 0 .4 0 .6-.1s.4-.1.6-.2l.1-1.4c-.1 0-.2 0-.3.1h-.3c-.2 0-.4-.1-.5-.2s-.1-.3-.1-.6l.6-3.8h1.3l.2-1.4h-1.3l.3-1.8h-2l-.3 1.8h-1.1l-.2 1.4h1.1l-.6 3.8c-.1.8 0 1.4.3 1.8s1 .6 1.6.6zm4.1 0c.5 0 .9-.1 1.3-.4.4-.2.7-.5.9-.9v.6c0 .2.1.4.1.5h2c-.1-.3-.1-.6-.1-.9 0-.3 0-.6.1-1l.5-3.1c.1-.8-.1-1.5-.6-1.9-.5-.5-1.2-.7-2-.7-.9 0-1.7.2-2.4.7-.6.4-1 1-1.1 1.6h1.9c0-.3.2-.5.4-.6.2-.2.5-.2.8-.2.4 0 .6.1.8.3.2.2.2.5.2.8l-.1.6h-1.1c-1.1 0-1.9.2-2.5.6-.6.4-1 1-1.1 1.7-.1.7 0 1.2.4 1.6.3.5.8.7 1.6.7zm.7-1.5c-.3 0-.5-.1-.6-.2-.1-.1-.2-.3-.2-.6s.2-.6.5-.8c.3-.2.6-.3 1-.3h1.1l-.2 1c-.1.2-.4.4-.7.6-.3.2-.6.3-.9.3zm8.1 1.3l3.6-7.4h-2.1l-1.9 4.6-.2.7v-.7l-.5-4.6h-2.1l1.4 7.4h1.8zm5.1 0l.8-5.3c.2-.2.4-.4.6-.5.2-.1.5-.2.8-.2.4 0 .6.1.8.3.1.2.2.6.1 1.1l-.7 4.5h2L45 19c.2-1 .1-1.8-.3-2.3-.4-.5-.9-.7-1.6-.7-.4 0-.9.1-1.3.3-.4.2-.7.5-1 .9l.1-1H39l-1.1 7.4h2zm7.7.2c.5 0 .9-.1 1.3-.4.4-.2.7-.5.9-.9v.6c0 .2.1.4.1.5h2c-.1-.3-.1-.6-.1-.9 0-.3 0-.6.1-1l.5-3.1c.1-.8-.1-1.5-.6-1.9s-1.2-.7-2-.7c-.9 0-1.7.2-2.4.7-.6.4-1 1-1.1 1.6h1.9c0-.3.2-.5.4-.6s.5-.2.8-.2c.4 0 .6.1.8.3.2.2.2.5.2.8l-.1.6h-1.1c-1.1 0-1.9.2-2.5.6-.6.4-1 1-1.1 1.7-.1.7 0 1.2.4 1.6s.8.7 1.6.7zm.7-1.5c-.3 0-.5-.1-.6-.2s-.2-.3-.2-.6.2-.6.5-.8c.3-.2.6-.3 1-.3h1l-.2 1c-.1.2-.4.4-.7.6-.2.2-.5.3-.8.3zm7 1.5c.2 0 .4 0 .6-.1s.4-.1.6-.2l.1-1.4c-.1 0-.2 0-.3.1H56c-.2 0-.4-.1-.5-.2s-.1-.3-.1-.6l.6-3.8h1.3l.2-1.4h-1.3l.3-1.8h-2l-.3 1.8h-1.1l-.1 1.4h1l-.6 3.8c-.1.8 0 1.4.3 1.8s.9.6 1.6.6zm6.9-8.9l2.1-1.8h-2.2l-1.6 1.8h1.7zm-1.7 8.9c.6 0 1.2-.1 1.7-.2.5-.2 1-.4 1.3-.6l-.4-1.2c-.4.2-.7.3-1 .4-.3.1-.7.1-1.2.1s-.9-.2-1.2-.5c-.2-.3-.3-.7-.3-1.2H64l.2-1c.2-1 0-1.8-.5-2.4-.5-.6-1.2-.9-2.1-.9-1.1 0-1.9.3-2.6 1-.7.7-1.1 1.6-1.3 2.8v.3c-.2 1 0 1.9.6 2.6.4.4 1.2.8 2.2.8zm1.7-4.6h-2.4c.1-.4.3-.8.6-1.1.3-.3.6-.4 1-.4s.7.1.8.4c.1.2.2.6.1 1l-.1.1zM13 37.4l.7-5c.1-.2.3-.4.5-.6.2-.1.5-.2.8-.2h.7l.5-1.8c-.1 0-.2 0-.2-.1h-.3c-.4 0-.7.1-1 .3-.3.2-.6.5-.8.9l.1-.9h-1.9L11 37.4h2zm5.7.2c.6 0 1.2-.1 1.7-.2s1-.4 1.3-.6l-.4-1.2c-.4.2-.7.3-1 .4s-.7 0-1.1 0c-.5 0-.9-.2-1.2-.5s-.3-.7-.3-1.2h4.4l.2-1c.2-1 0-1.8-.5-2.4s-1.2-.9-2.1-.9c-1.1 0-1.9.3-2.6 1s-1.1 1.6-1.3 2.8v.3c-.2 1 0 1.9.6 2.6s1.3.9 2.3.9zm1.7-4.6H18c.1-.4.3-.8.6-1.1.3-.3.6-.4 1-.4s.7.1.8.4c.1.2.2.6.1 1l-.1.1zm5.2 4.6c.9 0 1.6-.2 2.3-.7.6-.5 1-1.1 1.1-1.9h-1.8c-.1.3-.2.6-.4.8-.2.2-.5.3-.9.3-.5 0-.9-.2-1-.6-.2-.4-.2-.9-.1-1.6v-.2c.1-.6.3-1.2.6-1.6.3-.4.7-.6 1.2-.6.4 0 .6.1.8.4.2.2.2.6.2 1h1.8c.1-.8 0-1.5-.5-2.1-.5-.5-1.2-.8-2-.8-1.1 0-2 .3-2.7 1-.7.7-1.1 1.6-1.3 2.7v.2c-.2 1.1 0 2 .5 2.7s1.2 1 2.2 1zm7.1 0c.6 0 1.2-.1 1.7-.2.5-.2 1-.4 1.3-.6l-.4-1.2c-.4.2-.7.3-1 .4s-.8 0-1.2 0c-.5 0-.9-.2-1.2-.5s-.3-.7-.3-1.2H36l.2-1c.2-1 0-1.8-.5-2.4s-1.2-.9-2.1-.9c-1.1 0-1.9.3-2.6 1s-1.1 1.6-1.3 2.8v.3c-.2 1 0 1.9.6 2.6s1.3.9 2.4.9zm1.6-4.6h-2.4c.1-.4.3-.8.6-1.1.3-.3.6-.4 1-.4s.7.1.8.4c.1.2.2.6.1 1l-.1.1zm3.8 7.3l.5-3.6c.2.3.4.5.7.7s.6.2 1 .2c.9 0 1.7-.3 2.3-1 .6-.6 1-1.5 1.2-2.7v-.1c.2-1.2 0-2.1-.4-2.8-.4-.7-1.1-1.1-1.9-1.1-.4 0-.8.1-1.1.3-.3.2-.6.4-.9.8v-.9h-1.8l-1.5 10.2h1.9zM40 36c-.3 0-.6-.1-.8-.2-.2-.1-.3-.3-.4-.5l.5-3.2.6-.6c.2-.2.5-.2.8-.2.5 0 .8.2 1 .6.2.4.2 1 .1 1.7v.1c-.1.6-.3 1.1-.6 1.5-.4.7-.8.8-1.2.8zm6.6 1.6c.2 0 .4 0 .6-.1s.4-.1.6-.2l.1-1.4c-.1 0-.2 0-.3.1s-.2 0-.3 0c-.2 0-.4-.1-.5-.2s-.1-.3-.1-.6l.6-3.8h1.3l.2-1.4h-1.3l.3-1.8h-2l-.2 1.8h-1.1l-.2 1.4h1.1l-.6 3.8c-.1.8 0 1.4.3 1.8s.9.6 1.5.6zm2.5 2.8c.7 0 1.3-.2 1.7-.5s.8-.8 1.1-1.3l4.3-8.5H54l-2.1 4.7v-.4l-.7-4.4H49l1.5 7.4-.3.6c-.1.2-.3.4-.5.6s-.5.2-.8.2h-.4l-.5 1.5c.2.1.4.1.5.1h.6z" fill="#fff"/></g></symbol><symbol id="badge_topstory" viewBox="0 0 77 70"><g><circle cx="35" cy="35" r="35" fill-rule="evenodd" clip-rule="evenodd" fill="#6f81cc"/><path d="M21.9 30.3L23.8 18h3.9l.4-2.7H16.8l-.4 2.7h3.9l-1.8 12.2h3.4zm10.9.2c1.9 0 3.5-.6 4.8-1.7 1.3-1.2 2.1-2.7 2.4-4.6l.4-2.7c.3-1.8-.1-3.3-1.1-4.5-1-1.2-2.4-1.8-4.2-1.8-1.9 0-3.5.6-4.9 1.7s-2.1 2.7-2.4 4.6l-.4 2.7c-.3 1.8.1 3.3 1.1 4.5 1.1 1.2 2.5 1.8 4.3 1.8zm.4-2.7c-.9 0-1.6-.3-2-1-.4-.7-.5-1.6-.3-2.7l.4-2.7c.2-1.1.5-1.9 1.2-2.6.6-.7 1.4-1 2.3-1 .9 0 1.6.3 2 1 .4.7.5 1.5.3 2.7l-.4 2.7c-.2 1.1-.6 1.9-1.2 2.6-.7.7-1.4 1-2.3 1zm11.2 2.5l.8-5.1h2.2c1.8 0 3.3-.4 4.4-1.3 1.2-.9 1.9-2.1 2.1-3.6.2-1.4-.2-2.6-1.1-3.5-.9-.9-2.3-1.4-4-1.4h-5.7L41 30.3h3.4zm3.4-7.8h-2.2l.7-4.5h2.2c.8 0 1.3.2 1.6.6.3.4.4 1 .3 1.6-.1.6-.4 1.2-.8 1.6-.4.5-1 .7-1.8.7zM19.2 52.8c1.1 0 2-.2 2.8-.6.8-.4 1.4-.9 1.8-1.5s.6-1.4.6-2.2c0-.6-.1-1.3-.4-1.9-.3-.6-.7-1.4-1.3-2.4l-.4-.6c-.5-.7-.8-1.3-1-1.7-.2-.4-.3-.9-.3-1.4 0-.7.2-1.3.6-1.7.4-.4.9-.6 1.6-.6.4 0 .7.1 1 .2-.2.3-.4.6-.6 1-.2.4-.3.8-.3 1.3s.1 1 .4 1.3.7.5 1.1.5c.5 0 1-.2 1.3-.6.3-.4.4-.9.4-1.4 0-1.1-.4-1.8-1.2-2.2-.8-.4-1.8-.7-3-.7-1.6 0-2.8.4-3.7 1.1-.9.8-1.4 1.8-1.4 3 0 .5.1 1 .3 1.5.2.5.4 1 .8 1.6.4.6.6.9.7 1 .5.8.9 1.5 1.2 2.2.3.6.4 1.2.4 1.8 0 .7-.2 1.3-.6 1.8-.4.4-1 .6-1.7.6-.4 0-.8-.1-1.1-.2.2-.5.3-.9.4-1.2.1-.3.1-.7.1-1.1 0-.6-.1-1.2-.4-1.6-.3-.4-.7-.6-1.2-.6s-.9.2-1.1.6c-.3.4-.4.9-.4 1.4 0 1.1.4 2 1.3 2.5s2 .8 3.3.8zm11 0c2.1 0 3.5-1.1 4.2-3.3l.6-1.6h-.5L34 49c-.3.8-.6 1.4-1 1.8s-.8.6-1.2.6c-.3 0-.5-.1-.6-.2-.1-.1-.2-.3-.2-.6 0-.2 0-.4.1-.6l3.3-11.5h3.2l.1-.6h-3.2l1.3-4.6c-1.1.2-2.5.4-4.1.4L30.6 38h-2.5l-.1.5h2.5l-2.8 9.8c-.2.6-.3 1.1-.3 1.7 0 .9.2 1.5.7 2 .5.6 1.2.8 2.1.8zm10.6 0c1.9 0 3.5-.6 4.9-1.7 1.4-1.1 2.4-2.5 3.1-4.2.7-1.7 1-3.3 1-4.8s-.4-2.6-1.2-3.4c-.8-.8-1.9-1.2-3.4-1.2-1.9 0-3.5.6-4.9 1.7-1.4 1.1-2.4 2.5-3.1 4.2-.7 1.7-1 3.3-1 4.8s.4 2.6 1.2 3.4c.9.8 2 1.2 3.4 1.2zm.2-.6c-.3 0-.6-.1-.7-.4-.1-.3-.2-.8-.2-1.5 0-1.7.3-3.4.8-5.4.6-1.9 1.2-3.5 2.1-4.9.8-1.3 1.6-2 2.3-2 .3 0 .5.1.7.4s.2.8.2 1.5c0 1.7-.3 3.5-.8 5.4s-1.2 3.5-2.1 4.8c-.8 1.5-1.6 2.1-2.3 2.1zm13.7.2l1.2-4.8c1-3.5 2-6 3-7.4 1-1.4 2-2.1 2.9-2.1h.4c-.7.1-1.2.5-1.6 1s-.7 1.1-.7 1.8c0 .5.1 1 .4 1.2.3.3.7.4 1.3.4.7 0 1.4-.3 1.9-.9.5-.6.8-1.3.8-2.1 0-.7-.2-1.2-.6-1.6-.4-.4-1-.6-1.7-.6-1 0-1.9.4-2.6 1.1-.7.7-1.4 2-2.1 3.7l.2-.9c.1-.6.2-1.1.2-1.6 0-1.5-.7-2.3-2.2-2.3-1.9 0-3.2 1-3.9 2.9l-.6 2.4h.5l.5-1.4c.3-.8.6-1.4.9-1.7.3-.3.6-.5 1-.5.3 0 .4.2.4.5s0 .6-.1.9l-3.4 12.1h3.9zm7.4 5.3c.6 0 1.2-.1 2-.4 1.2-.4 2.4-1.1 3.5-1.9 1.1-.9 2.2-1.9 3.1-3 1.5-1.8 2.8-3.9 3.9-6.2 1.1-2.3 1.6-4.3 1.6-6 0-1.7-.6-2.5-1.8-2.5-.6 0-1 .2-1.4.5-.3.3-.5.8-.5 1.4 0 .7.2 1.4.7 2 .5.6 1.1 1.2 1.9 1.6-.3 1.1-.7 2.3-1.3 3.5s-1.3 2.4-2.1 3.6l-1.3-9.6c-.2-1.1-.5-1.9-.9-2.3-.4-.4-1.1-.7-1.9-.7-.8 0-1.5.2-2 .6s-1 1.2-1.4 2.2l-.7 2h.5l.5-1.4c.3-.8.5-1.4.7-1.6.2-.3.4-.4.6-.4.2 0 .3.1.4.3.1.2.2.5.3 1l2.2 13.4c-1.1 1.1-2.3 1.9-3.6 2.6-.9-1.3-1.9-1.9-3-1.9-.6 0-1 .2-1.4.5-.4.3-.5.7-.5 1.2s.2.9.5 1.1c.3.2.8.4 1.4.4z" fill="#fff"/></g></symbol><symbol id="badge_triky" viewBox="0 0 55 50"><g><circle cx="25" cy="25" r="25" fill-rule="evenodd" clip-rule="evenodd" fill="#6f81cc"/><path d="M12.3 23c1.1 0 2-.3 2.7-.8s1.1-1.3 1.2-2.3c.1-.6 0-1.1-.2-1.6s-.6-.7-1.2-.9c.5-.2.9-.5 1.1-.9s.5-.8.5-1.4c.1-1-.1-1.7-.6-2.2s-1.4-.7-2.5-.7h-3.1L8.7 23h3.6zm.4-6.2h-1l.4-2.9h1c.5 0 .8.1 1.1.3s.3.6.2 1.1c-.1.5-.3.8-.5 1.1s-.7.4-1.2.4zm-.1 4.6H11l.5-3.1H13c.5 0 .8.1 1 .4s.2.7.2 1.2c-.1.5-.2.9-.5 1.1s-.7.4-1.1.4zm6 1.8c.4 0 .8-.1 1.1-.4s.6-.6.8-1v.6c0 .2.1.4.1.6h2.1c-.1-.3-.1-.7-.1-1s0-.7.1-1.1l.5-3.3c.1-.9 0-1.6-.5-2s-1.1-.7-1.9-.7c-.9 0-1.6.2-2.3.7s-1 1.1-1 1.8h2c0-.3.1-.6.3-.7s.4-.3.6-.3c.3 0 .5.1.6.3s.1.5.1.9l-.1.7h-.9c-1 0-1.8.2-2.4.6s-.9 1-1 1.8c-.1.7 0 1.3.4 1.7s.9.8 1.5.8zm.8-1.6c-.2 0-.4-.1-.5-.2s-.1-.4-.1-.7c0-.3.2-.6.4-.8s.5-.3.8-.3h.9l-.2 1.2c-.1.2-.3.4-.5.6s-.5.2-.8.2zm7.8-8.5l.2-1.6h-2.1l-.2 1.6h2.1zm-4.4 13.1c.8 0 1.5-.2 2-.7s.8-1.2 1-2.2l1.2-8.2h-2.1l-1.2 8.2c-.1.4-.2.8-.3 1s-.3.3-.6.3h-.3c-.1 0-.2 0-.3-.1l-.3 1.6c.2 0 .3.1.5.1h.4zm7.2-3c.5 0 1.1-.1 1.6-.3s.9-.4 1.2-.7l-.3-1.3c-.3.2-.7.3-1 .4s-.7.1-1 .1c-.5 0-.8-.2-1-.5s-.2-.8-.2-1.4h4l.2-1.1c.2-1.1 0-1.9-.4-2.6s-1.1-1-2-1c-1 0-1.9.4-2.5 1.1s-1.1 1.7-1.3 3v.3c-.2 1.1 0 2 .5 2.8s1.2 1.2 2.2 1.2zm1.4-4.9h-2c.1-.5.3-.9.5-1.3s.5-.5.8-.5c.3 0 .5.1.6.4s.1.6 0 1.1l.1.3zm7-4.7l2.1-1.8v-.1h-1.9l-.8.9-.5-.9h-1.9v.1l1.6 1.9h1.4zm-1.9 9.6c.8 0 1.5-.3 2.1-.8s1-1.2 1.1-2.1h-1.9c-.1.4-.2.7-.4.9s-.4.3-.7.3c-.4 0-.7-.2-.8-.6s-.1-1 0-1.8v-.2c.1-.7.3-1.3.5-1.7s.6-.7 1-.7c.3 0 .5.1.6.4s.1.6.1 1.1H40c.1-.9 0-1.7-.5-2.2s-1.1-.8-1.9-.8c-1 0-1.9.4-2.5 1.1S34 17.8 33.8 19v.2c-.2 1.2 0 2.1.4 2.9s1.3 1.1 2.3 1.1zm5.7-.2l.9-5.8c.2-.2.3-.4.5-.5s.4-.2.6-.2c.3 0 .5.1.6.4s.1.7 0 1.3l-.7 4.8h2.1l.7-4.8c.2-1.1.1-1.9-.2-2.5s-.8-.8-1.5-.8c-.4 0-.8.1-1.1.3s-.7.5-1 .9l.1-1.1h-1.9l-1.2 8h2.1zm10-9.4l2.1-1.9H52l-1.6 1.9h1.8zm-1.9 9.6c.5 0 1.1-.1 1.6-.3s.9-.4 1.2-.7l-.3-1.3c-.3.2-.7.3-1 .4s-.7.1-1 .1c-.5 0-.8-.2-1-.5s-.2-.8-.2-1.4h4l.2-1.1c.2-1.1 0-1.9-.4-2.6s-1.1-1-2-1c-1 0-1.9.4-2.5 1.1s-1.1 1.7-1.3 3v.3c-.2 1.1 0 2 .5 2.8s1.2 1.2 2.2 1.2zm1.5-4.9h-2c.1-.5.3-.9.5-1.3s.5-.5.8-.5c.3 0 .5.1.6.4s.1.6 0 1.1l.1.3zM14.1 37.4c1.1 0 1.9-.6 2.3-1.8l.3-.9h-.3l-.2.6c-.2.4-.3.8-.5 1s-.4.3-.6.3c-.1 0-.2 0-.3-.1s-.1-.2-.1-.3v-.3l1.8-6.2h1.7v-.3h-1.7l.7-2.4c-.6.1-1.3.2-2.2.2l-.6 2.2H13l-.1.3h1.4L12.7 35c-.1.3-.1.6-.1.9 0 .5.1.8.4 1.1.2.2.6.4 1.1.4zm5.5-.2l.7-2.6c.6-1.9 1.1-3.2 1.6-4 .5-.7 1-1.1 1.6-1.1h.2c-.4.1-.6.3-.9.5s-.4.6-.4 1c0 .3.1.5.2.7.2.2.4.2.7.2.4 0 .7-.2 1-.5.3-.3.4-.7.4-1.1 0-.4-.1-.7-.3-.9-.2-.2-.5-.3-.9-.3-.5 0-1 .2-1.4.6s-.8 1.1-1.1 2l.1-.5c.1-.3.1-.6.1-.9 0-.8-.4-1.2-1.2-1.2-1 0-1.7.5-2.1 1.5l-.4 1.1h.3l.3-.8c.2-.4.3-.7.5-.9.1-.2.3-.3.5-.3s.2.1.2.3c0 .1 0 .3-.1.5L17.4 37h2.2zm8.2-9.3c.4 0 .8-.1 1.1-.4.3-.3.5-.6.5-1 0-.3-.1-.5-.3-.7-.2-.2-.5-.2-.8-.2-.4 0-.8.1-1.1.4s-.4.6-.5 1c0 .3.1.5.3.7.2.1.4.2.8.2zm-2 9.5c1 0 1.7-.5 2-1.5l.4-1.1h-.3l-.3.7c-.2.5-.3.8-.5.9-.2.2-.3.3-.5.3s-.3-.1-.3-.3c0-.1 0-.3.1-.4l1.6-4.6c.1-.3.2-.6.2-.9 0-.4-.1-.7-.3-.9-.2-.2-.5-.3-1-.3-1 0-1.7.5-2.1 1.5l-.4 1.1h.3l.3-.8c.2-.4.3-.7.5-.9s.3-.3.5-.3.3.1.3.3c0 .1 0 .2-.1.4L24.7 35c-.1.4-.2.8-.2 1.1-.1.9.4 1.3 1.3 1.3zm8 0c1.1 0 1.8-.5 2.2-1.5l.4-1.1H36l-.3.7c-.3.8-.6 1.2-.9 1.2-.1 0-.2 0-.2-.1 0 0-.1-.1-.1-.2v-.3l.2-1.1v-.5c0-1-.8-1.6-2.5-1.6.4-.1.8-.3 1-.6s.4-.7.6-1.3c.1-.3.3-.6.3-.7.1-.2.2-.3.3-.4.2-.2.4-.2.6-.2.1 0 .2 0 .2.1-.3.2-.5.3-.7.6s-.3.5-.3.8c0 .2.1.4.3.6.2.2.4.2.7.2.4 0 .7-.1.9-.4s.3-.6.3-.9c0-.4-.1-.7-.4-1-.2-.3-.6-.4-1-.4-.3 0-.7.1-.9.3-.2.1-.3.3-.4.5-.1.2-.2.4-.3.8-.1.4-.3.7-.4.9-.1.2-.3.4-.5.6s-.5.3-.9.4l2.2-7.4c-.5.2-1.1.4-1.6.5-.6.1-1.2.2-1.9.2l-.1.3c.4 0 .6 0 .8.1.2.1.2.2.2.4 0 .1 0 .2-.1.4l-3 10h2.1l1.2-4.3c.4.1.7.2.9.3.2.1.3.4.3.7 0 .2 0 .4-.1.6l-.3 1.2c0 .2-.1.4-.1.6 0 .4.1.7.3.9s1 .1 1.4.1zm2.4 2.6c.3 0 .7-.1 1.1-.2.6-.2 1.3-.6 1.9-1 .6-.5 1.2-1 1.7-1.6.8-1 1.5-2.1 2.1-3.3.6-1.2.9-2.3.9-3.2 0-.9-.3-1.4-1-1.4-.3 0-.6.1-.7.3-.2.2-.3.4-.3.7 0 .4.1.8.4 1.1.3.3.6.6 1 .8-.2.6-.4 1.2-.7 1.9-.3.7-.7 1.3-1.1 1.9l-.7-5.1c-.1-.6-.3-1-.5-1.3-.2-.2-.6-.4-1-.4s-.8.1-1.1.3-.6.6-.8 1.2l-.4 1.1h.3l.3-.7c.2-.4.3-.7.4-.9.1-.1.2-.2.3-.2.1 0 .2 0 .2.1.1.1.1.3.2.6l1.2 7.2c-.6.6-1.2 1-2 1.4-.5-.7-1-1-1.6-1-.3 0-.5.1-.7.3-.2.2-.3.4-.3.7 0 .3.1.5.3.6 0 0 .3.1.6.1z" fill="#fff"/></g></symbol><symbol id="favicon" viewBox="0 0 60 60"><style>.st2{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}</style><filter filterUnits="objectBoundingBox" height="160%" id="filter-1" width="192.3%" x="-46.2%" y="-30%"><feOffset dy="2" in="SourceAlpha" result="shadowOffsetOuter1"/><feGaussianBlur in="shadowOffsetOuter1" result="shadowBlurOuter1" stdDeviation="2"/><feColorMatrix in="shadowBlurOuter1" result="shadowMatrixOuter1" values="0 0 0 0 0.833021966 0 0 0 0 0.152292239 0 0 0 0 0.136461316 0 0 0 0.717165647 0"/><feMerge><feMergeNode in="shadowMatrixOuter1"/><feMergeNode in="SourceGraphic"/></feMerge></filter><g id="Web-Design"><g id="UI-kit" transform="translate(-1958 -6013)"><g id="Favicon" transform="translate(1958 6013)"><g id="Group-2"><path id="Rectangle" fill-rule="evenodd" clip-rule="evenodd" fill="#e53935" d="M0 0h60v60H0z"/><g id="Group" transform="translate(17.42 7.935)" filter="url(#filter-1)"><path id="Fill-1_1_" class="st2" d="M5.8 8.5l-.9 5.3h12L.9 34.3 0 39.7h19.7l1-5.3H8.3l15.9-21 .9-4.9z"/><path id="Fill-4_1_" class="st2" d="M21 5.3l.8-5.3-6.9 1.1-3.2-1-.8 5.3 3.2 1z"/></g></g></g></g></g></symbol><symbol id="graphic_brush" viewBox="0 0 250 20"><path d="M1 0v20c.2 0 .4-.1.6-.2l.2-.1c.2-.1.3-.1.5 0 .4.4.6.3.8-.2.1-.5 1.2-.3 1.7-.3 1.5.1 3.1-.1 4.6-.3 1.6-.2 3.1.3 4.7 0 2.4-.4 3.2.4 5.3 0 1.7-.3 3.4-.3 5.1-.3.2.5-.6.7-.2 1.1.4.3.8.3 1.3.2.1 0 .3-.1.3-.2.3-.5.9-.4 1.3-.5.2 0 .5.1.7 0 1.4-.7 2.9-.5 4.4-.6.8-.1 1.4.2 2 .8-.6.3-1.2-.4-1.8.1.9.6 1.8.6 2.6-.1.5-.4 1-.7 1.7-.6.1.3-.5.5-.2.8.2.2.5.3.8.1.1-.1.3-.2.4-.3.9-.5 1.9-.9 3-.8 2.3.1 4.5-.4 6.8-.2 2.1.2 5.1-.7 7.1 0-.4.4-.9.2-1.2.4-.5.4-.3.9.2.9.2 0 .4 0 .6-.1 1-.5 2-1.1 3.2-.8 0 0 2.2-.9 5-.7.3 0 .6.2.8-.1.1-.3-.5-.5-.2-.9s.7-.2 1-.2c.3.1.5.2.8.2-.2.3-.6.3-.6.7 1.1 1 2.5.9 3.8.6 1.6-.4 3.2-.6 4.8-.6.7 0 1.4.1 2.1-.3-1.8.2-3.6 0-5.4-.1-.6 0-1-.1-1-.9 2-.2 3.9-.3 5.9-.3.8 0 1.5-.1 2.1-.7-.1-.4-.7-.2-.6-.8.5-.2 1.1-.2 1.7-.2.6 0 0 .7.4.9.7.4 1.1.7 2 .6 2.5-.4 5.3.1 7.9-.8 1.2-.4 4.6-.5 6-.6-1.7-1.3-1.4-.7-12.5-.7H67.7c-.4 0-.9 0-1.3-.4.9-.5 1.9-.2 2.8-.6-.2-.3-.6-.1-.7-.5.7 0 1.4-.2 2.1-.4-1-.6-2-.3-3.2-.6.9-.4 1.6-.5 2.3-.5 2.2 0 4.3-.5 6.4-.5 3.4-.1 6.5-.8 8.4 0 .3.1.6.1.8-.1.3-.1.6-.3 1-.3 1.8 0 3.5-.4 5.3-.4.2 0 .4 0 .5-.3-.8-.6-1.8-.4-2.7-.6.1-.4.4-.3.6-.3 4.3.1 8.5-.2 12.8-.3 4.9-.1 9.8-.1 14.6-.4.5 0 1-.1 1.7.2-1.5.4-5.5.4-6.6 1 .9.7 2-.1 2.8.5-1.1.8-1.1.8-6.9 1-2.3.1-4.6.5-7 .5 1.9.2 3.9.2 5.8.3.3 0 .6 0 .9-.1.7-.1 1.5-.2 2.2-.1 1.2.2 2.3.3 3.4-.2.3-.1.7-.1 1.1-.1 3.6 0 7.2-.3 10.8-.5.3 0 .6.1.8-.3-.3-.3-.7-.3-1-.3-1.4.2-2.9-.1-4.3.2-.4.1-.7 0-1.1 0-.2 0-.5 0-.5-.3s.2-.4.5-.5c.2 0 .3 0 .5-.1 2.6-.1 5.1-.1 7.7-.3 1.9-.1 3.9 0 5.8-.2 1.5-.1 2.9-.5 4.4 0 .5.2 1-.1 1.5-.5.6-.5 1.3-.6 1.8-.2.6.5 1.2.4 1.9.4 1.1 0 2.2-.4 3.2.4-1 .6-1.2.7-2.2.7-1.5-.1-3 0-4.4-.4-.2-.1-.5-.1-.7 0-.2 0-.4.1-.4.4 0 .2.2.4.4.4h.6c2.1.1 4.1-.3 6.2-.1.2 0 .4-.1.6-.1 1 0 2-.5 2.8.5.1.2.5.2.7.2 2.2.1 4.4.4 6.5-.8 0-.3-.6-.1-.5-.5 0-.3.4-.4.6-.4 1.1.3 2.3-.3 3.4 0 .4.1.8 0 1-.3.3-.5.7-.4 1.1-.2h.1l.1.1c.5.6 1 1.3 1.9 1.1h.2c0-.3-.4-.3-.3-.7.8.1 1.6.2 2.3-.4.9-.8 2-1 3.1-.7 1.6.3 3.3.7 4.9.3.4-.1.8 0 1.2.1.5.2.9.1 1.5 0 .8-.2 1.8-.3 2.6 0 .7.3 1.3.5 2 .5.3 0 .6-.1.7.3-.1.2-.3.2-.4.2-2 .3-4 .2-6 .1-.5 0-1-.1-1.6.4.5 0 .7.1.9.1 3.2.1 6.4-.3 9.6 0 .1 0 .3 0 .4-.3-.2-.3-.8-.2-.9-.7 1.2-.3 2.4-.3 3.6-.5 2-.4 4-.3 6.1-.2.6 0 1.2 0 1.7.6.2.3.6.3.9.2 2.3-.2 4.6 0 6.9.1 1.3 0 2.6-.4 3.9-.2.2 0 .4-.1.6-.2.5-.4 1-.4 1.5-.2.2.1.5.1.7.1 1.4.3 3 0 4.3 1 .3.2 1 .2 1-.1 0-.9.7-.6 1-.7.9-.2 1.9-.3 2.8-.3 1.7 0 3.5-.1 5.2-.1 1.2 0 2.5.1 3.5-.4 1.3-.6 2.5-.4 3.8-.4-.4.5-1.3-.1-1.2.6 0 .6.8.3 1.3.4h.6c1-.1 2-.1 3.1 0 .9.1 1.9.2 2.7-.3.8-.5 1.5-.5 2.3-.5 1 .1 1.9.1 2.8-.3 1.4-.5 2.8-.3 4.2-.5.6-.1 1.4.3 1.7-.6 0-.1.2-.1.4-.1v-.8l-3.9.6-1.8.3c-2 .3-4 .3-5.9.8-.3.1-.6 0-.9 0 .6-.7 1.2-.8 2-.9 2.4-.4 4.9-.5 7.3-.6.3 0 .6 0 .7-.3-.1-.3-.4-.2-.6-.2-2.4-.1-4.7.1-7.1.1h-.4c-1.8.6-3.6.2-5.4.2-2.4-.1-4.9.1-7.3.1-2.1 0-4.1.1-6.2.3-1.5.1-2.9.1-4.4-.1-2.3-.3-4.6-.1-7 0-1.4 0-2.9.1-4.4.2-.6 0-1.1-.2-1.7-.3-1.2-.1-2.3-.1-3.5 0-2.9.4-5.7 0-8.6-.1-2.8-.2-5.6-.3-8.5-.2-2.8.1-5.6.2-8.5.2-1.5 0-3-.2-4.5-.2-3.4.1-6.9-.1-10.3 0-.8 0-1.7.1-2.5-.2-.2-.1-.5-.1-.6-.4.3-.3.7-.2 1-.2 2.5-.1 5 .1 7.4-.2 1.1-.1 2.2.1 3.3.2 2.1.3 4.2 0 6.3-.1h4.1c.4 0 .8.1 1.3-.1-.5-.4-.9-.3-1.4-.3-2.7-.1-5.5-.2-8.2-.3-1.2 0-2.4-.4-3.6.1-2.8-.5-5.5.3-8.3.1-2.5-.2-5.1.1-7.6 0-.5 0-1 .1-1.6.3 1.2.2 2.2.4 3.3.2.9-.2 1.3 0 1.9.5-.2.3-.5.2-.8.2-1.6-.2-3.1-.1-4.7.1-1.5.2-3-.1-4.5-.1-1.3 0-2.6.1-3.8-.4-.2-.1-.5-.1-.7-.2-.9-.8-2-.8-3-.6h-.4c-.6.1-1.1.1-1.7 0-.2-.1-.4-.1-.6-.1-1.6.5-3.2.1-4.8.2-1.1.1-2.2 0-3.3.2-.5.1-.9.2-1.4.4 4.3-.1 8.5.2 12.8 0-.1.2-.1.3-.1.3-2.1.2-4.2.6-6.3.6-3.5 0-6.9.3-10.3.4-1.9.1-3.8-.2-5.7.1l-3 .3c-.5.1-1 .1-1.5-.1-.9-.5-1.9-.5-2.9-.4-1.6 0-3.2 0-4.7-.1H102.1v-.3c1.3-.1 2.7-.2 4-.3 1.2 0 2.6-.3 3.7.1 1.1.3 2-.4 3-.2 2.1.4 6.1-.1 9.9-.4-3.6-.8-6.1.3-9.4.1-1.1 0-2.1-.4-3.2-.2-.4.1-.9.2-1.3.2-.5.1-1 0-1.4-.3-.1-.4.2-.5.4-.5.2-.1.5-.1.7-.1 1.5.1 2.9-.1 4.3-.3.4 0 .8-.1 1.2.1.3.1.7 0 1 0 1.2-.4 2.5-.4 3.8-.4 1.8.1 3.7 0 5.5-.2 2-.2 4.1 0 6.1-.2 2.6-.2 5.2-.1 7.9-.1.8 0 1.6 0 2.4-.1 1.3-.1 2.5-.3 3.9-.1 1.4.3 2.8-.4 4.2-.4.9 0 1.8-.2 2.7.3.2.1.6.1.9.2 2.1.1 4.2.2 6.3 0 1.8-.1 3.7-.2 5.6.1.2 0 .4.1.6 0 1.6-.4 3.3.1 5 0 1.4-.1 2.7.4 4.1.4.8 0 1.6 0 2.5-.3.4-.2.9-.1 1.4-.1 5 0 10.1.1 15.1.1 1.7 0 3.3-.1 5-.2.8 0 1.6.2 2.4.2 2.3 0 4.6-.1 7-.1 2.2-.1 4.4-.3 6.6-.2.3 0 .7.1 1.1-.3-.7-.3-1.5-.2-2.2-.2h-2.1c-.7 0-1.5 0-2.2-.2 3.8 0 7.7.1 11.8-.1-.9.6-1.7.4-2.4.6.2.5.5.4.8.4 1.3 0 2.7.2 4 0 .5-.1.9 0 1.4.1 1.8.3 3.5.1 5-.9.2-.2.5-.3.8-.3l1.5-.1c1.7-.1 3.5-.1 5.3 0-.5.6-1.4.2-1.7.8 0 .1.1.2.1.2 1.9.2 3.8.2 5.5-.8.4-.2.9-.3 1.3-.3 1.5-.2 3.1 0 4.8-.3-1.9-.7-3.7-.2-5.5-.3l.6-.9h-4.8c-.3.1-.7.1-1 .2.3.3.8 0 1.2.4-1.1.3-2.1.3-3.1.3-2 0-3.9 0-5.9.1-1 .1-2.1.2-3-.4-.2-.1-.5 0-.7 0-1.1.1-2.2.3-3.6.2.6-.4 1-.6 1.4-.6.4-.1.9-.2 1.3-.2h-19.5c-.3.3-.5.4-.9.4-.2 0-.3-.1-.3-.3h-14.7c-.5.2-1 .3-1.6 0h.1-3.7c0 .1-.1.1-.1.1h-.6l-.1-.1v-.1h-9c-.5.3-1 .2-1.4 0H141c-.2.1-.5.1-.8 0h-27.8c-.6.3-1.1.1-1.7 0l.1-.1L1 0zm48 12.2c.3.5.8.4 1.2.4 1.3 0 9.7-.2 10.7.5-6.5 1.5-13.2 1.2-20 .8.6-.7 1.3-.8 1.9-.8 1.4.1 2.7-.6 4.1-.6.3 0 .6-.1.8-.3.5-.6.9-.7 1.3 0zm10.9-.3c-.7.4-1.3.3-1.9.2.6-.5.6-.5 1.9-.2zM153.3 8c.1 0 .3 0 .4.2.1.4-.5.5-.9.6-.5.1-1 .2-1.3.8-.2.4-.6.4-1 .2s-.5-1.1.5-1.3c.8-.1 1.5-.3 2.3-.5zm-29.5-.2c-.7.6-2.5.7-3.6.2.9-.3 2.5-.4 3.6-.2zm126.1-.5c-1.8.1-3.8.3-4.7.7.2.2.4.2.5.2 1.4-.1 2.8-.2 4.1-.3l.1-.6zm-86.4.4c.7 0 1.3 0 2 .1-.9.2-1.8.4-2.8.3h-.3l.1-.1c.2-.2.5-.3.8-.3h.2zm68.5-.9c-.6.3-1.2.6-2 .4.7-.6 1.3-.6 2-.4zM98.9 6c-1.4.2-2.6 0-3.7.1.5-.3 2.7-.4 3.7-.1zm98.5-4.2c.2 0 .3 0 .5.3-1.8.5-3.5 0-5.2-.1h-.3.3c1.6-.2 3.1-.4 4.7-.2zM213.1.6c.1 0 .3.1.3.4-1.3.1-2.5.6-3.9.4-.3 0-.6-.1-.8-.2-.1 0-.2-.2-.2-.3 0-.1.1-.2.2-.3h.1c1.5.1 2.9 0 4.3 0zm-12.6.2c-.8.7-1.8.6-2.8.4-.2 0-.3-.1-.3-.3 0-.3.2-.3.4-.3.9 0 1.8.1 2.7.2zm49.4-.2c-.7.1-1.4.2-2.3.3.5.2 1.1.3 1.7.2h.6V.6z" fill-rule="evenodd" clip-rule="evenodd"/></symbol><symbol id="graphic_brush_gallery"><path d="M9.242 79.8c-.016-.558.106-.65.564-.42.139.07.275.146.412.218-.074.061-.141.164-.222.175-.211.031-.247.116-.228.235l-1.13-.001-.012-.038c.064-.001.13-.007.193-.007l.096.006c.333.048.332.051.327-.168zM39.98.071v79.936H13.015l.08-.017c.104-.019.137-.073.09-.166l-.03-.05c-.028-.037-.074-.08-.117-.086-.382-.056-.81.093-1.13-.25-.376.21-.687.02-.99-.176-.31-.2-.614-.33-.998-.184-.134.05-.318-.227-.242-.432.09-.24.012-.332-.158-.494-.316-.302-.71.059-.998-.169-.296-.232-.588-.152-.863-.019-.373.181-.37-.087-.475-.308a.305.305 0 00-.4-.124c-.512.26-.964.151-1.434-.153-.278-.18-.552-.44-.984-.284-.219.079-.113-.313-.287-.41-.266-.149-.65-.256-.752-.484-.152-.34.245-.629.366-.956.019-.048.048-.092.072-.137-.45-.152-.581-.498-.564-.93.007-.174.24-.268.458-.184.094.036.18.093.27.141.01-.096.062-.23.019-.28-.097-.108-.238-.181-.367-.257-.338-.198-.336-.334.065-.416.1-.02.134-.135.031-.222-.148-.125-.4-.178-.295-.444.082-.207.149-.37-.11-.5-.511-.257-1-.562-1.527-.776-.196-.08-.168.168-.108.292.067.138.049.234-.078.204a1.874 1.874 0 01-.555-.224c-.247-.157-.077-.341-.01-.529.027-.079-.072-.194-.078-.295-.017-.273.127-.497.28-.442.13.047.295.138.336.25.176.459.482.552.95.526.336-.02.655.054.868-.286.223.101.473.168.661.315.143.112-.014.28-.077.415-.046.093-.124.18-.137.277-.009.062.094.202.112.196.384-.12.775-.116 1.171-.148.557-.044 1.097-.304 1.644-.47.243-.074.278-.436.595-.417.114.007.147-.1.05-.211-.063-.074-.165-.116-.256-.163l-.095-.048c-.288-.143-.568-.282-.626-.678-.014-.091-.258-.149-.395-.222l-.046.042c-.063.063-.129.14-.172.129-.192-.051-.374-.143-.555-.23-.18-.09-.352-.23-.565-.108-.47.269-.867.068-1.283-.159-.343-.186-.67-.521-1.124-.262-.2-.141-.521-.135-.597-.424-.057-.22-.165-.36-.37-.444-.03-.012-.058-.126-.043-.137.062-.05.173-.13.21-.107.437.277.777-.135 1.17-.156.045-.002.091-.032.137-.048-.05-.084-.079-.198-.151-.244-.22-.138-.461-.237-.677-.377-.066-.042-.131-.192-.104-.252.124-.283.296-.544.423-.827.13-.293.287-.369.59-.212.103.054.29-.042.434-.086.079-.025.146-.085.218-.129-.06-.075-.106-.168-.183-.218-.126-.082-.268-.263-.118-.291.336-.061.41-.448.733-.482.257-.026.262-.284.38-.438.109-.145.085-.288-.036-.398a.393.393 0 00-.273-.1c-.299.039-.063.217-.064.33 0 .1.049.116.079.115a.607.607 0 00-.057.022c-.048.02-.11.057-.147.041-.233-.1-.464-.206-.688-.322-.32-.166-.332-.49-.339-.781-.002-.094.192-.261.305-.269.132-.007.27.13.41.19.231.099.413.026.468-.184.04-.16.02-.305-.167-.36-.428-.126-.509-.393-.37-.795.018-.055-.21-.18-.3-.29-.092-.11-.065-.211.044-.215.093-.004.187.04.282.056.284.047.278.047.229-.286-.014-.092.016-.19.025-.285.27.16.567-.145.867.09.269.21.308.16.986-.079.23-.08.444.15.369.447-.057.223-.132.4.21.294.13-.04.215-.058.23.039.082.517.584.522.904.747.029.02.115.009.14-.02.318-.338.504-.754.657-1.184.016-.048-.095-.17-.17-.219-.381-.246-.939-.73-1.14-1.112-.122-.23-.154-.328-.37-.08-.153.177-.38.29-.573.433-.3-.105-.16-.511-.509-.651-.427-.173-.398-.246-.089-.774-.294-.305-.469-.667-.887-.813-.109-.039-.064-.182.05-.209.1-.025.287-.076.285-.087a3.74 3.74 0 00-.163-.587c-.004-.011-.158.017-.233.052-.037.017-.048.088-.075.131-.095.152-.21.17-.383.113-.478-.157-.576-.65-.871-.967-.028-.03.103-.3.206-.338.244-.093.144.176.216.273.202.276.437.306.586.053.053-.09.1-.183.146-.276.147-.295.14-.334-.207-.28-.322.05-.491-.048-.548-.346-.035-.187-.207-.321-.304-.291-.32.096-.615.104-.858-.126-.172-.163-.274-.398-.437-.571-.303-.323-.29-.755-.412-1.137-.034-.104.143-.265.198-.41.033-.084.017-.19.022-.285-.087.009-.192-.01-.26.031-.485.291-.884.04-1.288-.19.234-.309.613-.304.933-.384.333-.084.443-.333.645-.541.317-.328.74-.552 1.118-.82-.188-.053-.312-.242-.563-.187-.284.063-.293.025-.37-.226-.11-.35-.11-.346.187-.398.627-.113 1.255-.01 1.879.017.327.015.59-.036.822-.24.058-.05.066-.182.063-.275-.005-.11-.092-.115-.221-.05-.151.077-.323.051-.28-.141.098-.453.429-.663.878-.737.296-.049.298-.176.054-.352-.374-.269-.3-.74-.45-1.112-.038-.094.064-.311.25-.327.25-.022.353-.18.441-.356l.075-.151c.184.097.368.195.563.435.252-.591.399-1.122.966-1.347.124-.05.172-.333.216-.517.014-.051-.109-.136-.168-.206.022-.043.035-.11.07-.125.134-.055.34-.055.394-.147.064-.11-.105-.21-.205-.308-.256-.252-.188-.43.2-.586.029-.011.083.041.126.064.186-.3.539-.228.802-.357a.693.693 0 00.381-.604c-.023-.5-.407-.857-.692-1.242-.04-.055-.18-.058-.271-.051-.293.02-.543.29-.866.144.128-.149.114-.391.367-.464.391-.115.792-.23 1.15-.417.29-.153.495-.498.792-.604.268-.095.354-.404.587-.421.33-.024.667.062 1.001.088.085.007.174-.035.261-.055-.054-.08-.09-.192-.165-.235-.214-.123-.408-.278-.71-.176-.269.091-.57-.125-.873.02-.07.034-.294-.088-.306-.285-.011-.185.226-.446.368-.357.335.21.702-.15 1.018.104.014.012.14-.113.214-.174-.355-.17-.676-.499-1.123-.244-.231-.22-.505.028-.709-.045-.381-.135-.727-.373-1.083-.577-.033-.018-.054-.132-.044-.137.072-.04.171-.109.228-.085.19.075.413.217.503-.063.154-.486.587-.492.946-.66.348-.162.583.033.85.167.09.047.176.118.273.14.158.038.3-.009.35-.186.123-.45.424-.47.796-.345.024.008.092-.04.096-.066.004-.047-.01-.115-.043-.143a.742.742 0 00-.08-.06l-.173-.104c-.354-.233-.716-.401-1.134-.14-.21.132-.386.052-.557-.046l-.147-.084c.17-.29.5-.234.754-.337.12-.048.19-.07.128-.165a.762.762 0 00-.19-.187c-.062-.045-.134-.081-.24-.18a.24.24 0 00-.076-.087.382.382 0 01-.021-.02l-.012-.012c-.013-.013-.01-.011.026.037-.12.429-.482.35-.747.488-.198.102-.382.086-.577-.04-.217-.14-.457-.246-.685-.37-.288-.158-.284-.155.003-.36.155-.112.286-.324.448-.347.297-.042.364-.337.59-.426.193-.076.397-.124.596-.185l.595-.182c.199-.061.395-.134.597-.178.136-.03.225-.088.167-.155-.09-.105-.22-.24-.337-.244-.19-.007-.387.166-.577 0-.07-.062-.102-.164-.152-.247.247-.066.49-.136.586-.416.924-.13 1.618-.836 2.527-1.008.203-.039.37-.049.583.006.278.071.336-.051.337-.488 0-.084-.03-.23-.002-.242.19-.08.442-.078.582-.204.304-.273.695.253.962-.153.223-.338.63-.322.963-.403.358-.087.523-.315.622-.606.12-.355.421-.534.7-.486.539.093 1-.083 1.469-.246.484-.169.98-.158 1.454-.071.28.05.353-.05.476-.222.047-.067.203-.138.25-.11.321.192.648.366 1 .125.34-.23.682.14 1.033-.061.207-.12.213-.133.173-.427-.04-.308-.386-.338-.424-.591-.046-.301-.193-.225-.41-.2-.175.021-.37-.12-.555-.19-.164-.063-.29-.036-.375.131-.117.231-.234.464-.372.683-.025.04-.155.028-.232.016-.022-.003-.046-.094-.042-.142.038-.425-.01-.463-.314-.375-.222.065-.298.247-.442.374-.12.104-.15.043-.208-.083-.17-.373-.108-.703.133-1 .086-.107.202-.156.296.069.134.32.167.309.345.035.057-.086.098-.182.147-.274-.19-.06-.206-.205-.157-.363.049-.16.167-.244.336-.248.668-.017.668-.017.483-.616-.015-.05-.021-.137-.047-.143-.075-.018-.217-.028-.23.002-.173.414-.602.337-.904.498-.038.02-.044.164-.017.23.079.195-.027.307-.175.248-.286-.112-.547-.288-.812-.447-.033-.02-.032-.095-.047-.145.083-.023.196-.093.246-.062.302.183.474.076.586-.22.013-.038.874-.746.882-.738.272.248.575-.007.867.056.338.073.4.001.286-.182-.265-.429-.02-.89-.154-1.33-.247-.8-.228-.807-1.036-.61-.144.035-.286.14-.437.01-.038-.032-.1-.043-.127-.081-.081-.117-.064-.198.034-.228.149-.046.3-.089.448-.137.469-.153.466-.237.167-.697-.264-.405-.464-.853-.857-1.165-.039-.031-.025-.217 0-.224.573-.184.878-.828 1.484-.912.476-.065.318-.333.332-.612.009-.19.177-.36-.09-.512-.17-.095-.464-.106-.454-.36.01-.242.097-.468.019-.73-.026-.086.217-.073.356-.013.08.035.19.003.287 0-.037-.084-.05-.194-.114-.246-.19-.154-.505-.165-.549-.482-.031-.226-.183-.11-.304-.141-.425-.111-.5.813-1.023.326-.397.12-.789.298-1.195.344-.373.043-.763-.067-1.146-.084-.065-.003-.144.12-.202.197-.217.286-.284.127-.357-.104-.027-.085-.117-.15-.178-.224.072-.135.117-.299.223-.399.116-.11.277-.056.413.03.087.054.187.146.27.135.242-.03.57-.028.697-.179.191-.227.29-.312.602-.21.192.064.498-.065.687-.199.144-.1.209-.34.263-.53.04-.138-.051-.194-.164-.138-.197.098-.368.054-.57-.032-.165-.07-.364.191-.57.034.119-.221.243-.44.352-.666.089-.185.19-.327.412-.38.341-.083.674-.2 1.01-.303.427-.131.452-.147.374-.275-.07-.115-.224-.177-.3-.29-.04-.06.012-.18.022-.271-.186-.055-.31-.237-.556-.188-.296.06-.302.025-.373-.21-.116-.38-.098-.434.151-.35.212.071.392.095.571-.005.092-.052.358.06.255-.231-.102-.29-.18-.588-.274-.88-.047-.146-.078-.25.131-.305.446-.118.88-.277 1.326-.394.279-.074.075-.221.072-.333-.008-.28.052-.41.252-.464.148-.04.326-.165.436-.12.482.198.876-.098 1.304-.183.024-.005.06-.075.052-.088-.054-.078-.11-.158-.184-.215-.08-.062-.178-.1-.27-.148-.067.06-.162.184-.2.168a2.872 2.872 0 00-1.21-.219c-.085.003-.173-.085-.26-.131.156-.247-.016-.345-.191-.463-.07-.047-.094-.16-.139-.244.095-.008.194-.038.282-.018.096.021.176.104.27.134.46.148.742.014 1.062-.493l-.552-.293c.15-.237.196-.65.651-.37.056.034.172-.03.26-.048-.053-.08-.099-.166-.16-.24-.061-.074-.189-.13-.197-.204-.028-.237.171-.477.008-.726-.001-.003.16-.14.18-.126.485.345.97-.343 1.456-.003.022.016.166-.095.214-.17.112-.175.212-.358.293-.549.076-.177.204-.213.363-.17.853.228.93.215 1.642-.26.122-.08.267-.127.399-.195.04-.021.07-.065.106-.095.232-.195-.263-.762.382-.744-.054-.194-.084-.4-.168-.582-.133-.293.078-.284.25-.378.233-.127.353-.56.725-.214.248-.074.49-.175.744-.215.305-.048.413-.264.528-.496.089-.182.09-.275-.035-.378h9.28zm-24.3 71.932c-.293-.162-.455-.127-.567.031.341.112.684.206 1.023.204-.153-.077-.307-.153-.456-.235zm-.642-.453c.114.13.238.2.506.344l.339.18c.111-.06.223-.134.338-.231.335-.225.677-.226 1.02-.18a1.902 1.902 0 00-.099-.019 99.354 99.354 0 00-2.104-.094zm-9.503-2.727l.09.07c.202.17.36.372.37.689.048-.316.283-.441.545-.393.697.13 1.4.23 2.1.347-.827-.163-1.656-.315-2.477-.5a2.938 2.938 0 01-.628-.213zM29.883.072c-.034.054-.07.118-.113.191-.325-.145-.584.174-.869.137-.352-.044-.675-.05-1.01.085-.284.116-.582.2-.881.27-.258.061-.413.222-.595.4-.184.18-.18-.101-.242-.202-.155-.253-.202-.327-.452-.244-.295.099-.487-.03-.707-.148.133-.276.44-.19.647-.314.095-.057.311.017.23-.247l.015.071z" fill="#ffe9c8" fill-rule="evenodd"/></symbol><symbol id="graphic_brush_gallery2" viewBox="0 0 43 80"><path d="M42.6 0v80H4.1 4 2.9c-.1-.2-.1-.4-.1-.6 0-.1.2-.3.3-.3.1 0 .3.1.4.2.2.1.4 0 .5-.2 0-.2 0-.3-.2-.4-.4-.1-.5-.4-.4-.8 0-.1-.2-.2-.3-.3-.1-.1-.1-.2 0-.2s.2 0 .3.1c.3 0 .3 0 .2-.3v-.3c.3.2.6-.1.9.1.3.2.3.2 1-.1.2-.1.4.2.4.4-.1.2-.1.4.2.3.1 0 .2-.1.2 0 .1.5.6.5.9.7h.1c.3-.3.5-.8.7-1.2 0 0-.1-.2-.2-.2-.4-.2-.9-.7-1.1-1.1-.1-.2-.2-.3-.4-.1-.2.2-.4.3-.6.4-.3-.1-.2-.5-.5-.7-.4-.2-.4-.2-.1-.8-.3-.3-.5-.7-.9-.8-.1 0-.1-.2 0-.2s.3-.1.3-.1c0-.2-.1-.4-.2-.6 0 0-.2 0-.2.1 0 0 0 .1-.1.1-.1.2-.2.2-.4.1-.5-.2-.6-.7-.9-1 0 0 .1-.3.2-.3.2-.1.1.2.2.3.2.3.4.3.6.1.1-.1.1-.2.1-.3.1-.3.1-.3-.2-.3-.3.1-.5 0-.5-.3 0-.2-.2-.3-.3-.3-.3.1-.6.1-.9-.1-.2-.2-.3-.4-.4-.6-.3-.3-.3-.8-.4-1.1 0-.1.1-.3.2-.4v-.3H1c-.4.2-.7.1-1.1-.1l-.2-.1c.2-.3.6-.3.9-.4.3-.1.4-.3.6-.5.3-.3.7-.6 1.1-.8-.2-.1-.3-.2-.6-.2-.3.1-.3 0-.4-.2-.1-.4-.1-.3.2-.4.6-.1 1.3 0 1.9 0 .3 0 .6 0 .8-.2.1-.1.1-.2.1-.3 0-.1-.1-.1-.2 0-.2.1-.3.1-.3-.1.1-.5.4-.7.9-.7.3 0 .3-.2.1-.4-.4-.3-.3-.7-.5-1.1 0-.1.1-.3.3-.3.3 0 .4-.3.5-.5.2.1.4.2.6.4.3-.6.4-1.1 1-1.3.1 0 .2-.3.2-.5 0-.1-.1-.1-.2-.2 0 0 0-.1.1-.1.1-.1.3-.1.4-.1.1-.1-.1-.2-.2-.3-.3-.3-.2-.4.2-.6 0 0 .1 0 .1.1.2-.3.5-.2.8-.4.3-.1.4-.4.4-.6 0-.5-.4-.9-.7-1.2 0-.1-.2-.1-.3-.1-.3 0-.5.3-.9.1.1-.1.1-.4.4-.5.4-.1.8-.2 1.2-.4.3-.2.5-.5.8-.6.3-.1.4-.4.6-.4.3 0 .7.1 1 .1.1 0 .2 0 .3-.1-.1-.1-.1-.2-.2-.2-.2-.1-.4-.3-.7-.2-.3.1-.6-.1-.9 0-.1 0-.3-.1-.3-.3 0-.2.2-.4.4-.4.3.2.7-.2 1 .1l.2-.2c-.4-.2-.7-.5-1.1-.2-.2-.2-.5 0-.7 0-.4-.1-.7-.4-1.1-.6 0 0-.1-.1 0-.1s.2-.1.2-.1c.2.1.4.2.5-.1.2-.5.6-.5.9-.7.3-.2.6 0 .9.2.1 0 .2.1.3.1.2 0 .3 0 .3-.2.1-.4.4-.5.8-.3 0 0 .1 0 .1-.1v-.1c-.1-.1-.2-.1-.3-.2-.4-.2-.7-.4-1.1-.1-.3.2-.5 0-.7-.1.2-.3.5-.2.8-.3.1 0 .2-.1.1-.2 0-.1-.1-.1-.2-.2-.1 0-.1-.1-.2-.2 0 0 0-.1-.1-.1-.1.4-.5.4-.7.5-.2.1-.4.1-.6 0-.1 0-.1-.1-.2-.1l-.5-.2c-.3-.2-.3-.2 0-.4.2-.1.3-.3.4-.3.3 0 .4-.3.6-.4.2-.1.4-.1.6-.2l.6-.2c.2-.1.4-.1.6-.2.1 0 .2-.1.2-.2-.1-.1-.2-.2-.3-.2-.2 0-.4.2-.6 0-.1-.1-.1-.2-.2-.2.2-.1.5-.1.6-.4.9-.1 1.6-.8 2.5-1h.6c.3.1.3-.1.3-.5v-.2c.2-.1.4-.1.6-.2.3-.3.7.3 1-.2.2-.3.6-.3 1-.4.4-.1.5-.3.6-.6.1-.4.4-.5.7-.5.5.1 1-.1 1.5-.2.5-.2 1-.2 1.5-.1.3.1.4 0 .5-.2 0-.1.2-.1.3-.1.3.2.6.4 1 .1.3-.2.7.1 1-.1.2-.1.2-.1.2-.4 0-.3-.4-.3-.4-.6s-.2-.2-.4-.2-.4-.1-.6-.2c-.2-.1-.3 0-.4.1-.1.2-.2.5-.4.7h-.2v-.1c0-.4 0-.5-.3-.4-.2.1-.3.2-.4.4-.1.1-.2 0-.2-.1-.2-.4-.1-.7.1-1 .1-.1.2-.2.3.1.1.3.2.3.3 0 .1-.1.1-.2.1-.3-.2-.1-.2-.2-.2-.4s.2-.2.3-.2c.7 0 .7 0 .5-.6v-.1h-.2c-.2.4-.6.3-.9.5v.2c.1.2 0 .3-.2.2-.3-.1-.5-.3-.8-.4v-.1c.1 0 .2-.1.2-.1.3.2.5.1.6-.2l.9-.7c.3.2.6 0 .9.1.3.1.4 0 .3-.2-.3-.4 0-.9-.2-1.3-.2-.8-.2-.8-1-.6-.1 0-.3.1-.4 0 0 0-.1 0-.1-.1-.1-.1-.1-.2 0-.2s.3-.1.4-.1c.5-.2.5-.2.2-.7-.3-.4-.5-.9-.9-1.2v-.2c.6-.2.9-.8 1.5-.9.5-.1.3-.3.3-.6 0-.2.2-.4-.1-.5-.2-.1-.5-.1-.5-.4 0-.2.1-.5 0-.7 0-.1.2-.1.4 0h.3c0-.1-.1-.2-.1-.2-.2-.2-.5-.2-.5-.5 0-.2-.2-.1-.3-.1-.4-.1-.5.8-1 .3-.4.1-.8.3-1.2.3-.4 0-.8-.1-1.1-.1-.1 0-.1.1-.2.2-.2.3-.3.1-.4-.1 0-.1-.1-.1-.2-.2.1-.1.1-.3.2-.4.1-.1.3-.1.4 0 .1.1.2.1.3.1.2 0 .6 0 .7-.2.2-.2.3-.3.6-.2.2.1.5-.1.7-.2.1-.1.2-.3.3-.5 0-.1-.1-.2-.2-.1-.2.1-.4.1-.6 0-.2-.1-.4.2-.6 0 .1-.2.2-.4.4-.7.1-.2.2-.3.4-.4.3-.1.7-.2 1-.3.4-.1.5-.1.4-.3l-.3-.3v-.3c-.2-.1-.3-.2-.6-.2-.3.1-.3 0-.4-.2-.1-.4-.1-.4.2-.4.2.1.4.1.6 0 .1-.1.4.1.3-.2l-.3-.9c0-.1-.1-.3.1-.3.4-.1.9-.3 1.3-.4.3-.1.1-.2.1-.3 0-.3.1-.4.3-.5.1 0 .3-.2.4-.1.5.2.9-.1 1.3-.2l.1-.1c-.1-.1-.1-.2-.2-.2-.1-.1-.2-.1-.3-.1l-.2.2c-.4-.2-.8-.2-1.2-.2-.1 0-.2-.1-.3-.1.2-.2 0-.3-.2-.5-.1 0-.1-.2-.1-.2h.3c.1 0 .2.1.3.1.5.1.7 0 1.1-.5l-.6-.3c.2-.2.2-.6.7-.4h.3c-.1-.1-.1-.2-.2-.2-.1-.1-.2-.1-.2-.2 0-.2.2-.5 0-.7l.2-.1c.5.3 1-.3 1.5 0 0 0 .2-.1.2-.2.1-.2.2-.4.3-.5.1-.2.2-.2.4-.2.9.2.9.2 1.6-.3.1-.1.3-.1.4-.2l.1-.1c.2-.2-.3-.8.4-.7-.1-.2-.1-.4-.2-.6-.1-.3.1-.3.2-.4.2-.1.4-.6.7-.2.2-.1.5-.2.7-.2.3 0 .4-.3.5-.5.1-.2.1-.3-.2-.5-.5-.3-.5-.3-.8.3-.3-.1-.6.2-.9.1-.4 0-.7-.1-1 .1l-.9.3c-.3.1-.4.2-.6.4-.2.2-.2-.1-.2-.2-.2-.3-.2-.3-.5-.2-.3.1-.5 0-.7-.1.1-.3.4-.2.6-.3.1-.1.3 0 .2-.2-.1-.2-.2-.4-.4-.4H25c-.1 0-.2-.1-.2-.2-.1-.1 0-.1.2-.2.3 0 .2-.3.1-.4 0-.1 0-.4-.2-.2-.3.1-.5 0-.7-.1.2-.5.5-.6.9-.6.5 0 1 .2 1.4-.1l.1-.1v-.1l-.1-.1-.5-.3.2-.2c.4.2.6.1.8-.3.1-.2.2-.2.3-.2.1 0 .3.1.4.1.5-.2 1-.2 1.4-.5-.3-.3-.7 0-1-.2 0 0-.1 0-.1-.1-.1-.1-.1-.2 0-.2.4-.1.7-.3 1-.5.2-.1.4-.2.1-.4-.1-.1-.2-.2-.3-.4-.2-.4 0-.9.4-1 .4-.1.7-.4 1-.6.3-.1.1-.2 0-.3-.2-.2-.5-.3-.8-.5 0 0-.1-.1 0-.1h.1c.2-.1.5-.2.7 0 .1.1.3-.1.3-.2.1-.2.2-.2.4-.1s.3.3.6.2c.3-.1.7.1 1-.1.5-.3 1.1-.1 1.6-.3.1 0 .2-.1.1-.2l-.1-.1c-.2-.2-.5.1-.7 0-.2-.2-.4.1-.6 0-.1 0-.2-.2-.3-.3.1 0 .1-.1.2-.1 0 0 .1 0 .1-.1v-.1c-.2-.4-.1-.6.3-.7.4-.1.8-.2 1.2-.4.4.3.8-.1 1.2-.1.1 0 .2-.1.1-.2-.1-.2-.1-.3.2-.4l.9-.3.1-.1v-.1c-.2-.1-.5-.2-.7-.4.1-.3.5-.2.7-.6.1-.3 0-.5 0-.7 0-.1.1-.3.2-.4.1-.2.1-.2-.3-.2s-.6-.2-.4-.5c.1-.2.2-.5.6-.3.2.1.5-.1.7 0 .3.1.6 0 .8-.3.1-.3 0-.6-.2-.8-.1-.1-.2-.2-.2-.3l4.6-.4z" fill-rule="evenodd" clip-rule="evenodd" fill="#fff"/></symbol><symbol id="graphic_brush_menu" viewBox="0 0 250 20"><style/><path d="M1795.8 5287l-.1-.1c.6-.1 1.1-.3 1.7 0h27.8c.3-.1.6-.1.8 0H1856.9c.4-.2.9-.3 1.4 0h9v-.1l.1-.1h.6s.1 0 .1.1h3.7-.1c.6-.3 1.1-.2 1.6 0h14.7c0-.2.1-.3.3-.3.4 0 .6.1.9.4h19.5c-.4 0-.9-.1-1.3-.2-.4 0-.8-.2-1.4-.6 1.4-.1 2.5.1 3.6.2.2 0 .5.1.7 0 .9-.6 2-.5 3-.4 2 .1 3.9.1 5.9.1 1 0 2 0 3.1.3-.4.4-.9.1-1.2.4.3.1.7.1 1 .2h4.8l-.6-.9c1.8-.1 3.6.4 5.5-.3-1.7-.3-3.3-.1-4.8-.3-.4 0-.9-.1-1.3-.3-1.7-1-3.6-1-5.5-.8 0 0-.1.1-.1.2.3.6 1.2.2 1.7.8-1.8.1-3.6.1-5.3 0l-1.5-.1c-.3 0-.6-.1-.8-.3-1.5-1-3.2-1.2-5-.9-.5.1-.9.2-1.4.1-1.3-.2-2.7 0-4 0-.3 0-.6-.1-.8.4.7.2 1.5 0 2.4.6-4.1-.2-8-.1-11.8-.1.7-.2 1.5-.2 2.2-.2h2.1c.7 0 1.5.1 2.2-.2-.4-.4-.8-.3-1.1-.3-2.2.1-4.4-.1-6.6-.2-2.4 0-4.7-.1-7-.1-.8 0-1.6.2-2.4.2-1.7-.1-3.3-.2-5-.2-5 0-10.1.1-15.1.1-.5 0-1 .1-1.4-.1-.9-.3-1.7-.3-2.5-.3-1.4 0-2.7.5-4.1.4-1.7-.1-3.4.4-5 0-.2-.1-.4 0-.6 0-1.9.3-3.8.2-5.6.1-2.1-.2-4.2-.1-6.3 0-.3.1-.7.1-.9.2-.9.5-1.8.3-2.7.3-1.4 0-2.8-.7-4.2-.4-1.4.2-2.6 0-3.9-.1-.8-.1-1.6-.1-2.4-.1-2.7 0-5.3.1-7.9-.1-2-.2-4.1 0-6.1-.2-1.8-.2-3.7-.3-5.5-.2-1.3 0-2.6 0-3.8-.4-.3 0-.7-.1-1 0-.4.2-.8.1-1.2.1-1.4-.2-2.8-.4-4.3-.3-.2 0-.5 0-.7-.1-.2 0-.5-.1-.4-.5.4-.3.9-.4 1.4-.3.4 0 .9.1 1.3.2 1.1.2 2.1-.2 3.2-.2 3.3-.2 5.8.9 9.4.1-3.8-.3-7.8-.8-9.9-.4-1 .2-1.9-.5-3-.2-1.1.4-2.5.1-3.7.1-1.3-.1-2.7-.2-4-.3v-.3H1787.7c1.5-.1 3.1-.1 4.7-.1 1 .1 2 .1 2.9-.4.5-.2 1-.2 1.5-.1l3 .3c1.9.3 3.8 0 5.7.1 3.4.1 6.8.4 10.3.4 2.1 0 4.2.4 6.3.6 0 0 0 .1.1.3-4.3-.2-8.5.1-12.8 0 .5.2.9.3 1.4.4 1.1.2 2.2.1 3.3.2 1.6.1 3.2-.3 4.8.2.2 0 .4 0 .6-.1.6-.1 1.1-.1 1.7 0h.4c1 .2 2.1.2 3-.6.2-.1.5-.1.7-.2 1.2-.5 2.5-.4 3.8-.4 1.5 0 3-.3 4.5-.1 1.6.2 3.1.3 4.7.1.3 0 .6-.1.8.2-.6.5-1 .7-1.9.5-1.1-.2-2.1 0-3.3.2.6.2 1.1.3 1.6.3 2.5-.1 5.1.2 7.6 0 2.8-.2 5.5.6 8.3.1 1.2.5 2.4.1 3.6.1 2.7-.1 5.5-.2 8.2-.3.5 0 .9.1 1.4-.3-.5-.2-.9-.1-1.3-.1h-4.1c-2.1-.1-4.2-.4-6.3-.1-1.1.1-2.2.3-3.3.2-2.4-.3-4.9-.1-7.4-.2-.3 0-.7.1-1-.2.1-.3.4-.3.6-.4.8-.3 1.7-.2 2.5-.2 3.4.1 6.9-.1 10.3 0 1.5 0 3-.2 4.5-.2 2.9 0 5.7.1 8.5.2 2.9.1 5.7 0 8.5-.2 2.9-.1 5.7-.5 8.6-.1 1.2.1 2.3.1 3.5 0 .6-.1 1.1-.3 1.7-.3 1.5.1 3 .2 4.4.2 2.4.1 4.7.3 7 0 1.5-.2 2.9-.2 4.4-.1 2.1.2 4.1.3 6.2.3 2.4 0 4.9.2 7.3.1 1.8 0 3.6-.4 5.4.2h.4c2.4 0 4.7.2 7.1.1.2 0 .5.1.6-.2-.1-.3-.4-.3-.7-.3-2.4-.1-4.9-.2-7.3-.6-.8-.1-1.4-.2-2-.9.3 0 .6-.1.9 0 1.9.5 3.9.5 5.9.8l1.8.3 3.9.6v-.8c-.2 0-.4 0-.4-.1-.3-.9-1.1-.5-1.7-.6-1.4-.2-2.8 0-4.2-.5-.9-.4-1.8-.4-2.8-.3-.8 0-1.5 0-2.3-.5-.8-.5-1.8-.4-2.7-.3-1.1.1-2.1.1-3.1 0h-.6c-.5.1-1.3-.2-1.3.4-.1.7.8.1 1.2.6-1.3 0-2.5.2-3.8-.4-1-.5-2.3-.4-3.5-.4-1.7 0-3.5-.1-5.2-.1-.9 0-1.9-.1-2.8-.3-.3-.1-1 .2-1-.7 0-.3-.7-.3-1-.1-1.3 1-2.9.7-4.3 1-.2 0-.5 0-.7.1-.5.2-1 .2-1.5-.2-.2-.1-.4-.2-.6-.2-1.3.2-2.6-.2-3.9-.2-2.3.1-4.6.3-6.9.1-.3-.1-.7-.1-.9.2-.5.6-1.1.6-1.7.6-2.1.1-4.1.2-6.1-.2-1.2-.2-2.4-.2-3.6-.5.1-.5.7-.4.9-.7-.1-.3-.3-.3-.4-.3-3.2.3-6.4-.1-9.6 0-.2 0-.4.1-.9.1.6.5 1.1.4 1.6.4 2-.1 4-.2 6 .1.1 0 .3 0 .4.2-.1.4-.4.3-.7.3-.7 0-1.3.2-2 .5-.8.3-1.8.2-2.6 0-.6-.1-1-.2-1.5 0-.4.1-.8.2-1.2.1-1.6-.4-3.3 0-4.9.3-1.1.3-2.2.1-3.1-.7-.7-.6-1.5-.5-2.3-.4-.1-.4.3-.4.3-.7h-.2c-.9-.2-1.4.5-1.9 1.1l-.1.1h-.1c-.4.2-.8.3-1.1-.2-.2-.3-.6-.4-1-.3-1.1.3-2.3-.3-3.4 0-.2 0-.6-.1-.6-.4-.1-.4.5-.2.5-.5-2.1-1.2-4.3-.9-6.5-.8-.2 0-.6 0-.7.2-.8 1-1.8.5-2.8.5-.2 0-.4-.1-.6-.1-2.1.2-4.1-.2-6.2-.1h-.6c-.2 0-.4.2-.4.4 0 .3.2.4.4.4.2.1.5.1.7 0 1.4-.4 2.9-.3 4.4-.4 1 0 1.2.1 2.2.7-1 .8-2.1.4-3.2.4-.7 0-1.3-.1-1.9.4-.5.4-1.2.3-1.8-.2-.5-.4-1-.7-1.5-.5-1.5.5-2.9.1-4.4 0-1.9-.2-3.9-.1-5.8-.2-2.6-.2-5.1-.2-7.7-.3-.2-.1-.3-.1-.5-.1-.3-.1-.5-.2-.5-.5s.3-.3.5-.3c.4 0 .7-.1 1.1 0 1.4.3 2.9 0 4.3.2.3 0 .7 0 1-.3-.2-.4-.5-.3-.8-.3-3.6-.2-7.2-.5-10.8-.5-.4 0-.8 0-1.1-.1-1.1-.5-2.2-.4-3.4-.2-.7.1-1.5 0-2.2-.1-.3-.1-.6-.1-.9-.1-1.9.1-3.9.1-5.8.3 2.4 0 4.7.4 7 .5 5.8.2 5.8.2 6.9 1-.8.6-1.9-.2-2.8.5 1.1.6 5.1.6 6.6 1-.7.3-1.2.2-1.7.2-4.8-.3-9.7-.3-14.6-.4-4.3-.1-8.5-.4-12.8-.3-.2 0-.5.1-.6-.3.9-.2 1.9 0 2.7-.6-.1-.3-.3-.3-.5-.3-1.8 0-3.5-.4-5.3-.4-.4 0-.7-.2-1-.3-.2-.2-.5-.2-.8-.1-1.9.8-5 .1-8.4 0-2.1 0-4.2-.5-6.4-.5-.7 0-1.4-.1-2.3-.5 1.2-.3 2.2 0 3.2-.6-.7-.2-1.4-.4-2.1-.4.1-.4.5-.2.7-.5-.9-.4-1.9-.1-2.8-.6.4-.4.9-.4 1.3-.4h13.8c11.1 0 10.8.6 12.5-.7-1.4-.1-4.8-.2-6-.6-2.6-.9-5.4-.4-7.9-.8-.9-.1-1.3.2-2 .6-.4.2.2.9-.4.9s-1.2 0-1.7-.2c-.1-.6.5-.4.6-.8-.6-.6-1.3-.7-2.1-.7-2 0-3.9-.1-5.9-.3 0-.8.4-.9 1-.9 1.8-.1 3.6-.3 5.4-.1-.7-.4-1.4-.3-2.1-.3-1.6 0-3.2-.2-4.8-.6-1.3-.3-2.7-.4-3.8.6 0 .4.4.4.6.7-.3 0-.5.1-.8.2-.3 0-.7.2-1-.2s.3-.6.2-.9c-.2-.3-.5-.1-.8-.1-2.8.2-5-.7-5-.7-1.2.3-2.2-.3-3.2-.8-.2-.1-.4-.1-.6-.1-.5 0-.7.5-.2.9.3.2.8 0 1.2.4-2 .7-5-.2-7.1 0-2.3.2-4.5-.3-6.8-.2-1.1.1-2.1-.3-3-.8-.1-.1-.3-.2-.4-.3-.3-.2-.6-.1-.8.1-.3.3.3.5.2.8-.7.1-1.2-.2-1.7-.6-.8-.7-1.7-.7-2.6-.1.6.5 1.2-.2 1.8.1-.6.6-1.2.9-2 .8-1.5-.1-3 .1-4.4-.6-.2-.1-.5 0-.7 0-.4-.1-1 0-1.3-.5 0-.1-.2-.2-.3-.2-.5-.1-.9-.1-1.3.2-.4.4.4.6.2 1.1-1.7 0-3.4 0-5.1-.3-2.1-.4-2.9.4-5.3 0-1.6-.3-3.1.2-4.7 0-1.5-.2-3.1-.4-4.6-.3-.5 0-1.6.2-1.7-.3-.2-.5-.4-.6-.8-.2-.2.1-.3.1-.5 0l-.2-.1c-.2-.1-1.4-.2-1.6-.2v21l110.8-.3zm-63.1-12.9c-.2-.2-.5-.3-.8-.3-1.4 0-2.7-.7-4.1-.6-.6 0-1.3-.1-1.9-.8 6.8-.4 13.5-.7 20 .8-1 .7-9.4.5-10.7.5-.4 0-.9-.1-1.2.4-.4.7-.8.6-1.3 0zm10.3.1c.6-.1 1.2-.2 1.9.2-1.3.3-1.3.3-1.9-.2zm93 3.6c-1-.2-.9-1.1-.5-1.3.4-.2.8-.2 1 .2.3.6.8.7 1.3.8.4.1 1 .2.9.6-.1.2-.3.2-.4.2-.8-.2-1.5-.4-2.3-.5zm-30.8.5c1.1-.5 2.9-.4 3.6.2-1.1.2-2.7.1-3.6-.2zm129.6.1c-1.3-.1-2.7-.2-4.1-.3-.1 0-.3 0-.5.2.9.4 2.9.6 4.7.7l-.1-.6zm-86.5.2c-.3 0-.6-.1-.8-.3l-.1-.1h.3c1-.1 1.9.1 2.8.3-.7.1-1.3.1-2 .1h-.2zm66.7.5c.8-.2 1.4.1 2 .4-.7.2-1.3.2-2-.4zm-134.8 1.1c1.1.1 2.3-.1 3.7.1-1 .3-3.2.2-3.7-.1zm97.5 4.1h-.3.3c1.7-.1 3.4-.6 5.2-.1-.2.3-.3.3-.5.3-1.6.2-3.1 0-4.7-.2zm16.1 1.4c-.2-.1-.3-.2-.3-.3 0-.1.1-.3.2-.3.2-.1.5-.2.8-.2 1.4-.2 2.6.3 3.9.4 0 .3-.2.4-.3.4-1.4 0-2.8-.1-4.3 0zm-11 0c-.2 0-.4 0-.4-.3 0-.2.1-.3.3-.3 1-.2 2-.3 2.8.4-.9.1-1.8.2-2.7.2zm52.1-.5h-.6c-.6-.1-1.2 0-1.7.2.9.1 1.6.2 2.3.3v-.5z" transform="translate(-1685 -5267)"/></symbol><symbol id="graphic_viac_fotiek" viewBox="0 0 63 29"><path d="M4.5 15.9l7.6-11.7c.5-.7.9-1.2 1.2-1.5.4-.3.8-.5 1.2-.6l.1-.4c-.4 0-.9.1-1.5.1-1.2 0-2.1 0-2.6-.1l-.1.3c.5 0 1 .1 1.2.3.3.2.4.4.4.7 0 .4-.2.9-.6 1.5l-5.3 8.1-1-8.9v-.5c0-.5.1-.8.4-.9.3-.1.7-.2 1.3-.3l.1-.4c-.7 0-1.7.1-3.1.1h-.4c-1.1 0-1.9 0-2.5-.1L.8 2c.2 0 .4.1.7.3s.3.5.4 1l1.6 12.6h1zM16.7 3.4c.6 0 1.1-.2 1.5-.5.4-.3.6-.8.6-1.3 0-.4-.1-.7-.4-.9s-.6-.3-1.1-.3c-.6 0-1.1.2-1.4.5-.4.3-.6.8-.6 1.3 0 .4.1.7.3 1 .3.1.7.2 1.1.2zm-2.6 12.7c1.3 0 2.2-.7 2.7-2.1l.5-1.5h-.4l-.4 1c-.2.6-.4 1-.6 1.2s-.4.3-.6.3c-.3 0-.4-.1-.4-.4 0-.1 0-.3.1-.6l2.1-6c.1-.4.2-.8.2-1.2 0-.5-.1-.9-.4-1.2-.3-.3-.7-.4-1.3-.4-1.4 0-2.3.7-2.8 2.1l-.6 1.5h.4l.4-1c.2-.6.4-1 .6-1.2.2-.2.4-.4.7-.4.2 0 .4.1.4.4 0 .1 0 .3-.1.6l-2 5.7c-.2.6-.3 1.1-.3 1.5 0 1.1.6 1.7 1.8 1.7zm10.9 0c.5 0 1.1-.2 1.5-.5.5-.3.8-.8 1.1-1.6l.5-1.5h-.4l-.4 1c-.4 1.1-.8 1.6-1.2 1.6-.3 0-.4-.1-.4-.4 0-.1 0-.3.1-.6l2.6-8.9c-.9.2-1.8.3-2.9.3l-.3 1c0-.4-.2-.7-.4-1-.2-.2-.5-.3-.9-.3-.9 0-1.9.4-2.9 1.3s-1.8 2-2.4 3.3-1 2.6-1 3.8c0 .8.2 1.4.6 1.8.4.4.9.6 1.7.6.7 0 1.3-.2 1.8-.7s1.1-1.2 1.5-2.1c-.1.4-.2.8-.2 1.2 0 .4.1.8.3 1 .6.5 1 .7 1.7.7zM21.4 15c-.2 0-.3-.1-.4-.3-.1-.2-.1-.5-.1-.9 0-1.1.2-2.3.6-3.6.4-1.2.9-2.2 1.4-3.1s1.1-1.2 1.5-1.2c.2 0 .4.1.5.3.1.2.2.4.2.8v.3l-.9 3.1.1-.5c-.3 1.1-.6 2-.9 2.7-.4.8-.7 1.4-1.1 1.8-.3.4-.6.6-.9.6zm10.7 1.1c.9 0 1.8-.3 2.5-.8s1.3-1.1 1.8-1.9l-.4-.2c-.8 1.2-1.7 1.8-2.6 1.8-1 0-1.5-.7-1.5-2 0-1.2.2-2.4.6-3.6s.9-2.1 1.5-2.8c.6-.7 1.3-1.1 1.9-1.1.4 0 .7.1 1 .4-.5.1-.9.4-1.3.8s-.5.9-.5 1.4c0 .3.1.6.3.8s.5.3.8.3c.4 0 .7-.1 1-.3s.5-.5.7-.8c.2-.3.3-.7.3-1.1 0-.5-.2-1-.7-1.4-.4-.4-1-.5-1.8-.5-1.3 0-2.5.4-3.5 1.2s-1.8 1.8-2.4 3c-.6 1.2-.9 2.4-.9 3.6 0 1 .3 1.8.9 2.3.6.6 1.3.9 2.3.9z"/><path d="M20.8 28.3l1.2-7.7h1.8l.3-1.8h-1.8l.2-1.1c.1-.4.2-.7.5-1s.6-.3 1-.3h.5c.2 0 .3 0 .4.1l.5-1.9c-.3-.1-.5-.1-.7-.1s-.4-.1-.7-.1c-1.1 0-2 .3-2.7.8s-1.1 1.4-1.3 2.5l-.2 1.1h-1.4l-.3 1.8h1.4l-1.2 7.7h2.5zm6.8.2c1.4 0 2.6-.4 3.5-1.3s1.5-2.1 1.7-3.5v-.2c.2-1.4 0-2.6-.7-3.5s-1.7-1.4-3.1-1.4c-1.4 0-2.6.4-3.5 1.3S24 22 23.8 23.4v.2c-.2 1.4 0 2.6.7 3.5s1.7 1.4 3.1 1.4zm.3-2c-.7 0-1.1-.3-1.4-.8s-.3-1.2-.1-2.1v-.2c.1-.8.4-1.5.8-2.1s.9-.8 1.6-.8c.7 0 1.1.3 1.3.8s.3 1.2.2 2.1v.2c-.1.8-.4 1.5-.8 2.1s-1 .8-1.6.8zm8.7 2c.3 0 .6 0 .8-.1s.5-.1.8-.2l.1-1.9c-.1 0-.2.1-.4.1h-.4c-.3 0-.5-.1-.6-.2s-.2-.4-.1-.8l.7-4.8h1.6l.3-1.8h-1.6l.4-2.3h-2.6l-.4 2.3h-1.4l-.3 1.8H35l-.7 4.9c-.2 1 0 1.8.4 2.3s1.1.7 1.9.7zm7.2-12l.3-1.9h-2.6l-.3 1.9h2.6zM42 28.3l1.4-9.5h-2.6l-1.4 9.5H42zm5.9.2c.8 0 1.5-.1 2.2-.3s1.2-.5 1.7-.8l-.5-1.6c-.5.2-.9.4-1.3.5s-.9.2-1.5.2c-.7 0-1.2-.2-1.5-.6s-.4-.9-.3-1.6h5.7l.2-1.3c.2-1.3 0-2.4-.6-3.1s-1.5-1.2-2.7-1.2c-1.4 0-2.5.4-3.4 1.3s-1.5 2.1-1.7 3.5l-.1.4c-.2 1.3 0 2.5.7 3.3s1.8 1.3 3.1 1.3zm2.2-5.9H47v-.1c.2-.6.4-1 .7-1.4s.8-.5 1.2-.5c.5 0 .9.2 1 .5s.2.8.1 1.3l.1.2zm5.4 5.7l.6-4h.7l2 4h3L59 23.1l3.7-4.3h-2.9L57 22.4h-.6l1.2-7.8H55l-2 13.7h2.5z" fill="#e53935"/></symbol><symbol id="icon-left" viewBox="0 0 12 10"><path d="M5 .1L0 4.9l5.1 4.8c.3.3 1-.2 1-.7V7.1C11.5 8 12 10.4 12 10c.3-6-5.9-6.7-5.9-7.4V.8C6 .4 5.3-.2 5 .1"/></symbol><symbol id="icon-right" viewBox="0 0 12 10"><path d="M7 .1l5 4.8-5.1 4.8c-.3.3-1-.2-1-.7V7.1c-5.3 1-5.9 3.3-5.9 3-.3-6 5.9-6.7 5.9-7.4V.9c0-.5.7-1.1 1.1-.8"/></symbol><symbol id="icon-swipe" viewBox="0 0 25 27"><path d="M20.9 13H13V9c0-2.3-4-2.3-4 0v11l-2.5-3.1c-.7-.7-1.8-.7-2.5 0s-.7 1.8 0 2.5l7 7.1c.2.2.4.3.6.4.1.1.4.1.6.1h8.7c1.9 0 4.1-1.6 4.1-3.5v-7c0-1.9-2.2-3.5-4.1-3.5zM5 6h4V3H5V0L0 4.2 5 10V6zM17 9.5l5.2-5.3L17 0v3h-4v3h5l-1 3.5z"/></symbol><symbol id="icon_calendar" viewBox="0 0 14 14"><path d="M11.3 12.9H2.6c-.8 0-1.5-.7-1.5-1.5V5.6h11.6v5.8c0 .8-.6 1.5-1.4 1.5M2.6 2.3h.9v.5c0 .3.3.6.6.6s.6-.3.6-.6v-.5h4.6v.5c0 .3.3.6.6.6s.6-.3.6-.6v-.5h.9c.8 0 1.5.7 1.5 1.5v.8H1.1v-.9c0-.8.7-1.4 1.5-1.4m8.7-1.2h-.9V.6c0-.3-.3-.6-.6-.6s-.6.3-.6.6v.5H4.6V.6c0-.3-.2-.6-.5-.6-.4 0-.6.3-.6.6v.5h-.9C1.2 1.1 0 2.3 0 3.7v7.7C0 12.8 1.2 14 2.6 14h8.7c1.4 0 2.6-1.2 2.6-2.6V3.7c0-1.4-1.2-2.6-2.6-2.6"/><path d="M4 7h-.7c-.4 0-.8.3-.8.8s.4.8.8.8H4c.5 0 .8-.4.8-.8 0-.5-.4-.8-.8-.8M7.3 7h-.7c-.4 0-.8.3-.8.8s.4.8.8.8h.6c.5 0 .8-.4.8-.8.1-.5-.3-.8-.7-.8M10.6 7h-.7c-.4 0-.8.3-.8.8s.4.8.8.8h.6c.5 0 .8-.4.8-.8.1-.5-.3-.8-.7-.8M4 9.9h-.7c-.5 0-.8.4-.8.8 0 .5.4.8.8.8H4c.5 0 .8-.4.8-.8 0-.5-.4-.8-.8-.8M7.3 9.9h-.7c-.5 0-.8.4-.8.8 0 .5.4.8.8.8h.6c.5 0 .8-.4.8-.8s-.3-.8-.7-.8M10.6 9.9h-.7c-.5 0-.8.4-.8.8 0 .5.4.8.8.8h.6c.5 0 .8-.4.8-.8.1-.5-.3-.8-.7-.8"/></symbol><symbol id="icon_check3" viewBox="0 0 10 8"><path d="M9.8.2C9.6 0 9.2 0 9 .2l-5.6 5c-.1.1-.2.1-.2 0L1.8 4.1c-.2-.1-.4-.2-.6-.2-.3 0-.5.1-.7.3l-.2.2c-.3.4-.3 1 .1 1.3l2.3 2.1c.2.2.4.2.6.2.3 0 .5-.1.7-.3L10 1c.1-.2.1-.6-.2-.8" fill-rule="evenodd" clip-rule="evenodd" fill="#fff"/></symbol><symbol id="icon_close" viewBox="0 0 17 18"><path d="M3.5 16.6L16.1 3.9c.7-.7.7-1.8 0-2.5s-1.8-.7-2.5 0L.9 14.1c-.7.7-.7 1.8 0 2.5s1.9.7 2.6 0"/><path d="M16.1 14.1L3.5 1.4C2.8.7 1.7.7 1 1.4S.3 3.2 1 3.9l12.6 12.7c.7.7 1.8.7 2.5 0s.7-1.8 0-2.5"/></symbol><symbol id="icon_diss" viewBox="0 0 18 14"><path d="M12.3 7c-.6 0-1-.4-1-1s.4-1 1-1 1 .4 1 1c0 .5-.4 1-1 1zM8.7 7c-.6 0-1-.5-1-1 0-.6.5-1 1-1 .6 0 1 .5 1 1 0 .6-.4 1-1 1zM5.2 7c-.6 0-1-.4-1-1s.4-1 1-1 1 .4 1 1-.5 1-1 1zm6.3-7H6C2.7 0 0 2.5 0 5.7 0 8 1.4 10 3.5 10.9V13c0 1 .6 1.3 1.4.6l2.4-2.1h4.1c3.3 0 6-2.5 6-5.7.1-3.3-2.6-5.8-5.9-5.8z" fill-rule="evenodd" clip-rule="evenodd" fill="#e53935"/></symbol><symbol id="icon_diss2" viewBox="0 0 18 14"><path d="M5.7 7c.6 0 1-.4 1-1s-.4-1-1-1-1 .4-1 1c0 .5.4 1 1 1zm3.6 0c.6 0 1-.5 1-1 0-.6-.5-1-1-1-.6 0-1 .5-1 1 0 .6.4 1 1 1zm3.5 0c.6 0 1-.4 1-1s-.4-1-1-1-1 .4-1 1 .5 1 1 1zM6.5 0H12c3.3 0 6 2.5 6 5.7 0 2.3-1.4 4.2-3.5 5.1v2.1c0 1-.6 1.3-1.4.6l-2.5-2.1H6.5c-3.3 0-6-2.5-6-5.7S3.2 0 6.5 0z"/></symbol><symbol id="icon_facebook" viewBox="0 0 18 18"><path d="M18 9.1c0-5-4-9.1-9-9.1S0 4.1 0 9.1c0 4.5 3.3 8.3 7.6 8.9v-6.3H5.3V9.1h2.3v-2c0-2.3 1.3-3.5 3.4-3.5 1 0 2 .2 2 .2V6h-1.1c-1.1 0-1.5.7-1.5 1.4v1.7h2.5l-.4 2.6h-2.1V18c4.3-.7 7.6-4.4 7.6-8.9"/></symbol><symbol id="icon_hamburger" viewBox="0 0 18 15"><path d="M1.5 3h15c.8 0 1.5-.7 1.5-1.5S17.3 0 16.5 0h-15C.7 0 0 .7 0 1.5S.7 3 1.5 3M16.5 6h-15C.7 6 0 6.7 0 7.5S.7 9 1.5 9h15c.8 0 1.5-.7 1.5-1.5S17.3 6 16.5 6M16.5 12h-15c-.8 0-1.5.7-1.5 1.5S.7 15 1.5 15h15c.8 0 1.5-.7 1.5-1.5s-.7-1.5-1.5-1.5"/></symbol><symbol id="icon_photo" viewBox="0 0 30 25"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}</style><g id="Web"><g id="UI-kit" transform="translate(-1594 -6115)"><g id="Group-8" transform="translate(1594 6115)"><path id="Fill-1" class="st0" d="M5.6 7.1c.9 0 1.6.7 1.6 1.7s-.7 1.7-1.6 1.7C4.7 10.4 4 9.7 4 8.7s.7-1.6 1.6-1.6"/><path id="Fill-3" class="st0" d="M27.6 20.2c0 1.1-.8 1.9-1.9 1.9H4c-1 0-1.9-.9-1.9-1.9V7C2.2 5.9 3 5.1 4 5.1h3.8c.4 0 .8-.3 1-.6l.6-1.2c.2-.4.6-.6 1-.6h8.9c.4 0 .8.3 1 .6l.6 1.2c.2.4.6.6 1 .6h3.8c1 0 1.9.9 1.9 1.9v13.2zM25.7 2.8h-3.2l-.3-.6C21.6 1 20.5.3 19.3.3h-8.9C9.2.3 8 1.1 7.5 2.2l-.3.6H4C1.8 2.8 0 4.7 0 7v13.2c0 2.3 1.8 4.1 4 4.1h21.6c2.2 0 4-1.9 4-4.1V7c.1-2.3-1.7-4.2-3.9-4.2z"/><path id="Fill-6" class="st0" d="M14.9 17.8c-2.5 0-4.5-2.1-4.5-4.8s2-4.7 4.5-4.7 4.5 2.1 4.5 4.8-2 4.7-4.5 4.7m0-11.7c-3.7 0-6.7 3.1-6.7 7s3 7 6.7 7 6.7-3.1 6.7-7-3.1-7-6.7-7"/></g></g></g></symbol><symbol id="icon_play" viewBox="0 0 36 36"><g fill-rule="evenodd" clip-rule="evenodd"><path d="M18 0c9.9 0 18 8.1 18 18s-8.1 18-18 18S0 27.9 0 18 8.1 0 18 0" opacity=".5"/><path fill="#fff" d="M15.7 12.3l7.5 5.7-7.5 5.7z"/></g></symbol><symbol id="icon_refresh" viewBox="0 0 12 16"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}</style><g id="Web"><g id="UI-kit" transform="translate(-1480 -6119)"><g id="Group" transform="translate(1480 6119)"><path id="Fill-1" class="st0" d="M5.2 10.1c-.2-.1-.3-.2-.5-.2s-.4.1-.4.6v1.4c-1.7-.5-2.9-2.1-2.9-4 0-1.1.4-2.2 1.2-3 .3-.3.3-.8 0-1s-.7-.3-1 0C.6 4.9 0 6.3 0 7.8c0 2.7 1.9 5 4.4 5.6v1.3c0 .4.2.6.4.6.1 0 .3-.1.4-.2l1.7-1.8c.3-.4.3-.9 0-1.3l-1.7-1.9z"/><path id="Fill-4" class="st0" d="M7 2.1V.6c0-.5-.2-.6-.4-.6-.1 0-.3.1-.4.2L4.5 2c-.2.2-.3.4-.3.7 0 .2.1.5.3.7l1.7 1.8c.1.1.3.2.4.2.1 0 .2-.1.3-.2.1-.1.1-.2.1-.4V3.6c1.7.5 2.9 2.1 2.9 4 0 1.1-.4 2.2-1.2 3-.3.3-.3.8 0 1 .1.1.3.2.5.2s.4-.1.5-.2c1-1.1 1.6-2.5 1.6-4 0-2.7-1.8-5-4.3-5.5"/></g></g></g></symbol><symbol id="icon_search" viewBox="0 0 18 18"><path d="M17.8 15.6l-3.5-3.5c-.2-.2-.4-.2-.6-.2h-.6c1-1.2 1.5-2.8 1.5-4.5 0-4-3.3-7.3-7.3-7.3S0 3.3 0 7.3s3.3 7.3 7.3 7.3c1.7 0 3.3-.6 4.5-1.5v.6c0 .2.1.4.2.6l3.5 3.5c.3.3.9.3 1.2 0l1-1c.4-.4.4-.9.1-1.2zM7.3 11.8c-2.5 0-4.5-2-4.5-4.5s2-4.5 4.5-4.5 4.5 2 4.5 4.5-2 4.5-4.5 4.5z"/></symbol><symbol id="icon_viac_foto" viewBox="0 0 41 23"><style>.st0{fill:#fff}</style><g id="Symbols"><g id="Desktop-_x2F_-Article-_x2F_-Titulna-foto-3" transform="translate(-720 -327)"><g id="Group" transform="translate(720 327)"><path id="Viac" class="st0" d="M5.5 11.3L11 2.8c.3-.5.6-.9.9-1.1.3-.2.5-.4.9-.5V1h-3v.3c.4 0 .7.1.9.2.2.1.3.3.3.5 0 .3-.1.6-.4 1.1L6.7 8.9 6 2.5v-.3c0-.3.1-.6.3-.7.2-.1.5-.2.9-.2V1H2.9v.3c.2 0 .3.1.5.2s.2.4.3.7l1.1 9.1h.7zm8.8-9c.4 0 .8-.1 1.1-.4s.4-.6.4-1c0-.3-.1-.5-.3-.7-.2-.2-.4-.2-.8-.2s-.8.1-1 .3c-.3.2-.4.5-.4.9 0 .3.1.5.2.7.1.3.4.4.8.4zm-1.9 9.1c1 0 1.6-.5 1.9-1.5l.4-1.1h-.3l-.3.7c-.2.4-.3.7-.5.9s-.3.2-.4.2c-.2 0-.3-.1-.3-.3 0-.1 0-.2.1-.4l1.5-4.4c.1-.3.2-.6.2-.8 0-.3-.1-.6-.3-.8-.2-.2-.5-.3-1-.3-1 0-1.6.5-2 1.5L11 6.2h.3l.3-.7c.1-.5.3-.8.4-.9.1-.2.3-.3.5-.3s.3.1.3.3c0 .1 0 .2-.1.4l-1.4 4.1c-.2.4-.3.8-.3 1.1 0 .8.5 1.2 1.4 1.2zm7.7 0c.4 0 .8-.1 1.1-.3.3-.2.6-.6.8-1.1l.4-1.1h-.3l-.3.7c-.3.8-.6 1.1-.9 1.1-.2 0-.3-.1-.3-.3 0-.1 0-.2.1-.4l1.9-6.4c-.6.1-1.3.2-2.1.2l-.2.7c0-.3-.1-.5-.3-.7-.2-.2-.4-.2-.6-.2-.7 0-1.4.3-2.1 1S16.1 6 15.7 6.9c-.5 1-.7 1.9-.7 2.7 0 .6.1 1 .4 1.3s.7.5 1.2.5.9-.2 1.3-.5.8-.8 1.1-1.5c-.1.3-.1.6-.1.8 0 .3.1.5.2.7.2.4.5.5 1 .5zm-2.6-.8c-.1 0-.2-.1-.3-.2-.1-.1-.1-.4-.1-.7 0-.8.1-1.7.4-2.6.3-.9.6-1.6 1.1-2.2.4-.6.8-.9 1.1-.9.2 0 .3.1.4.2.1.1.1.3.1.5v.2l-.6 2.3V7c-.2.8-.4 1.4-.7 2s-.5 1-.8 1.3c-.1.2-.4.3-.6.3zm7.6.8c.7 0 1.3-.2 1.8-.5.5-.4 1-.8 1.3-1.4l-.2-.1c-.6.8-1.2 1.3-1.9 1.3S25 10.2 25 9.3c0-.9.1-1.7.4-2.6s.6-1.5 1.1-2 .9-.8 1.4-.8c.3 0 .5.1.7.3-.4.1-.7.3-.9.6s-.4.6-.4 1c0 .2.1.5.2.6.2.2.4.2.6.2.3 0 .5-.1.7-.2.2-.2.4-.4.5-.7.1-.2.2-.5.2-.8 0-.4-.2-.7-.5-1s-.7-.4-1.3-.4c-1 0-1.8.3-2.5.9s-1.3 1.3-1.7 2.2-.6 1.7-.6 2.6c0 .7.2 1.3.6 1.7.4.3.9.5 1.6.5z"/><path id="fotiek" class="st0" d="M3.2 22.3l1-6.9h1.7l.2-1.6H4.4l.1-.9c.1-.4.2-.7.4-.9s.5-.3.9-.3h.4c.1 0 .2 0 .4.1l.5-1.7c-.2 0-.4-.1-.7-.1h-.6c-1 0-1.8.3-2.5.8S2.3 12 2.1 13l-.1.9H.9l-.2 1.6H2l-1 6.9h2.2zm6.1.2c1.3 0 2.3-.4 3.1-1.2.8-.8 1.3-1.8 1.5-3.2v-.2c.2-1.3 0-2.3-.6-3.1s-1.5-1.2-2.8-1.2c-1.3 0-2.3.4-3.1 1.2S6.2 16.6 6 17.9v.2c-.2 1.3 0 2.3.6 3.1.6.8 1.5 1.3 2.7 1.3zm.3-1.8c-.6 0-1-.2-1.2-.7-.2-.5-.2-1.1-.1-1.9v-.2c.1-.7.3-1.4.7-1.8.4-.5.8-.7 1.4-.7.6 0 1 .2 1.2.7s.2 1.1.1 1.9v.2c-.1.8-.4 1.4-.7 1.9-.4.3-.8.6-1.4.6zm7.9 1.8c.3 0 .5 0 .7-.1s.5-.1.7-.2l.1-1.7c-.1 0-.2.1-.3.1h-.3c-.2 0-.4-.1-.5-.2-.1-.1-.1-.4-.1-.7l.6-4.4h1.5l.2-1.6h-1.4l.3-2.1h-2.3l-.3 2.1h-1.2l-.2 1.6h1.2l-.6 4.4c-.1.9 0 1.6.4 2.1.1.4.7.7 1.5.7zM24 11.7l.3-1.7H22l-.3 1.7H24zm-1.6 10.6l1.3-8.6h-2.3l-1.3 8.6h2.3zm5.3.2c.7 0 1.3-.1 2-.3.6-.2 1.1-.4 1.5-.7l-.4-1.5c-.4.2-.8.4-1.2.5s-.8.2-1.3.2c-.6 0-1.1-.2-1.3-.5s-.4-.8-.3-1.4h5.1l.2-1.2c.2-1.2 0-2.1-.5-2.8-.5-.7-1.3-1.1-2.5-1.1s-2.2.4-3.1 1.2c-.8.8-1.3 1.9-1.5 3.2v.3c-.2 1.2 0 2.2.7 3 .5.7 1.4 1.1 2.6 1.1zm2-5.4h-2.8c.1-.5.4-.9.7-1.3s.7-.5 1.1-.5c.5 0 .8.1.9.4.2.3.2.7.1 1.2v.2zm4.9 5.2l.5-3.6h.6l1.8 3.6h2.7l-2.5-4.7 3.3-3.9h-2.6l-2.5 3.2h-.5l1.1-7h-2.3l-1.9 12.3h2.3z"/></g></g></g></symbol><symbol id="logo-nmh" viewBox="0 0 59 42.8"><g fill-rule="evenodd" clip-rule="evenodd"><path fill="#231F20" d="M0 33.6v-5.7h1.1l3 4.1v-4.1h1v5.7h-1L1 29.3v4.3H0zm10.3-5.7v.9H7.4v1.4h2.7v1H7.4v1.5h2.9v.9h-4v-5.7h4zm.5 0h1.1l.6 4.1 1.5-4.1h1l1.4 3.9.7-3.9h1l-1 5.7H16l-1.5-4.5-1.7 4.5h-1l-1-5.7zm8 5.4v-1c.6.2 1.2.3 2 .3.9 0 1.3-.3 1.3-.9 0-.4-.3-.6-.8-.6h-.9c-1.2 0-1.8-.5-1.8-1.6 0-1.2.8-1.8 2.5-1.8.6 0 1.3.1 1.8.3v1c-.6-.2-1.2-.3-1.8-.3-1 0-1.4.3-1.4.8 0 .4.2.6.7.6h.9c1.2 0 1.9.5 1.9 1.6 0 1.2-.8 1.8-2.4 1.8-.8.1-1.4 0-2-.2m8.7-2.2c-.6 0-.8.3-.8.8 0 .6.3.8 1 .8.8 0 1.1-.4 1.1-1.1v-.5h-1.3zm-1.9-1.7c0-1.1.7-1.6 2-1.6.5 0 1 .1 1.4.2v.9c-.5-.1-.9-.2-1.4-.2-.7 0-1 .2-1 .7 0 .6.3.8.8.8h1.4v-.6h.6l.4.6h.7v.8h-.7v.5c0 1.3-.7 2-2.2 2-1.4 0-2.1-.6-2.1-1.7 0-.6.2-1 .7-1.3-.3-.1-.6-.5-.6-1.1zm7.4 4.2v-5.7h1.1l1.9 4.3 1.9-4.3H39v5.7h-1v-4l-1.5 4h-.9l-1.6-4v4h-1zm11.1-5.7v.9h-2.8v1.4H44v1h-2.7v1.5h2.9v.9h-4v-5.7h3.9zm3.3 4.8c1.2 0 1.8-.7 1.8-2.1 0-1.2-.6-1.8-1.8-1.8h-1.2v3.9h1.2zm-2.2.9v-5.7h2.2c1.9 0 2.9.9 2.9 2.7 0 2-1 3-2.9 3h-2.2zm6 0h1v-5.7h-1v5.7zm2.8 0h-1l2.4-5.7h1.1l2.5 5.7h-1.1l-.7-1.6h-1.9l.4-.9h1.1l-.9-2.2-1.9 4.7zm-39.4 8v-4.7h.6v1.6c.3-.2.7-.4 1.1-.4.9 0 1.3.4 1.3 1.3v2.2H17v-2.2c0-.5-.3-.8-.8-.8-.3 0-.7.1-1 .4v2.5h-.6v.1zm6.6-.4c.7 0 1-.4 1-1.2s-.3-1.2-1-1.2-1 .4-1 1.2c0 .7.4 1.2 1 1.2m-1.6-1.3c0-1.1.5-1.7 1.6-1.7s1.6.6 1.6 1.7-.5 1.7-1.6 1.7c-1 0-1.6-.5-1.6-1.7m5.4 1.7h.6V37H25v4.6zm5.1-2.7c-.2-.1-.5-.2-.8-.2-.7 0-1 .4-1 1.1 0 .9.3 1.3 1 1.3.3 0 .6 0 .8-.1v-2.1zm.6 2.5c-.4.1-.9.2-1.5.2-1 0-1.5-.6-1.5-1.8 0-1.1.5-1.7 1.6-1.7.3 0 .6.1.8.2v-1.4h.6v4.5zm2.3.2h1v-3.4h-1v3.4zm0-4.1h1v-.6h-1v.6zm2.8 4.1v-3.4h.4l.1.4c.4-.3.7-.4 1.2-.4.9 0 1.3.4 1.3 1.3v2.2h-.6v-2.2c0-.5-.3-.8-.8-.8-.3 0-.7.1-1 .4v2.5h-.6zm7.5-2.8c-.2-.1-.5-.1-.8-.1-.7 0-1.1.4-1.1 1.2s.3 1.2 1 1.2c.3 0 .6-.1.8-.2l.1-2.1zm.6 2.8c0 .8-.5 1.2-1.6 1.2-.4 0-.8-.1-1.1-.2v-.5c.3.1.7.2 1.1.2.6 0 1-.3 1-.8v-.2c-.3.1-.5.2-.8.2-1.1 0-1.6-.6-1.6-1.7s.6-1.7 1.7-1.7c.5 0 .9 0 1.4.1v3.4h-.1z"/><path fill="#B2D234" d="M46.4 22.2c-1.1 0-1.7-.6-1.7-2v-13c0-5-3.4-7.2-7-7.2-1.9 0-3.9.6-5.3 1.9.3.3.6.7.9 1.2.6-.6 1.4-1.1 2.3-1.1 2.6 0 3.5 2.1 3.5 4.9v13.3c0 1.9-.7 2-1.7 2h-.8v1.1h10.5v-1.1h-.7z"/><path fill="#00783F" d="M32.3 20.2V6.6c0-1.8-.4-3.1-1.1-4C29.8.9 27.7 0 25.4 0s-4 .7-5.6 2.5v-2h-8.4v1.1h.9c.9 0 1.9.1 1.9 1.9v16.7c0 1.9-.9 2-1.9 2h-.7v1.1H22v-1.1h-.5c-1 0-1.7-.6-1.7-2V5.5c.3-1.8 1.6-3.5 3.4-3.5 2.9 0 3.4 2.3 3.4 4.9v13.3c0 1.9-.9 2-1.9 2H24v1.1h10.6v-1.1h-.7c-1 0-1.6-.6-1.6-2"/></g></symbol><symbol id="quiz_c" viewBox="0 0 16 16"><path d="M12.4 6.4l-5.1 5.1c-.2.2-.4.2-.6.2v.3-.3c-.2 0-.4-.1-.6-.3L3.5 8.7c-.3-.3-.3-.9 0-1.2.2-.2.4-.2.6-.2.2 0 .4.1.6.3l2 2.1 4.5-4.5c.2-.2.4-.2.6-.2.2 0 .4.1.6.2.4.3.4.8 0 1.2M8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8" fill-rule="evenodd" clip-rule="evenodd" fill="#fff"/></symbol><symbol id="quiz_c2" viewBox="0 0 16 16"><path d="M12.4 6.4l-5.1 5.1c-.2.2-.4.2-.6.2v.3-.3c-.2 0-.4-.1-.6-.3L3.5 8.7c-.3-.3-.3-.9 0-1.2.2-.2.4-.2.6-.2.2 0 .4.1.6.3l2 2.1 4.5-4.5c.2-.2.4-.2.6-.2.2 0 .4.1.6.2.4.3.4.8 0 1.2M8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8" fill-rule="evenodd" clip-rule="evenodd" fill="#7ed321"/></symbol><symbol id="quiz_inc" viewBox="0 0 16 16"><path d="M11.5 10.4c.4.4.4 1 0 1.3-.2.2-.4.3-.7.3-.2 0-.5-.1-.7-.3L7.9 9.5l-2.2 2.2c-.2.2-.4.3-.7.3-.2 0-.5-.1-.7-.3-.4-.4-.4-1 0-1.3l2.2-2.2L4.3 6c-.4-.4-.4-1 0-1.3.2-.2.4-.3.7-.3.2 0 .5.1.7.3l2.2 2.2 2.2-2.2c.2-.2.4-.3.7-.3.2 0 .5.1.7.3.4.4.4 1 0 1.3L9.3 8.2l2.2 2.2zM8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8z" fill-rule="evenodd" clip-rule="evenodd" fill="#fff"/></symbol><symbol id="quiz_inc2" viewBox="0 0 16 16"><path d="M11.5 10.4c.4.4.4 1 0 1.3-.2.2-.4.3-.7.3-.2 0-.5-.1-.7-.3L7.9 9.5l-2.2 2.2c-.2.2-.4.3-.7.3-.2 0-.5-.1-.7-.3-.4-.4-.4-1 0-1.3l2.2-2.2L4.3 6c-.4-.4-.4-1 0-1.3.2-.2.4-.3.7-.3.2 0 .5.1.7.3l2.2 2.2 2.2-2.2c.2-.2.4-.3.7-.3.2 0 .5.1.7.3.4.4.4 1 0 1.3L9.3 8.2l2.2 2.2zM8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8z" fill-rule="evenodd" clip-rule="evenodd" fill="#f64a00"/></symbol><symbol id="right" viewBox="0 0 11 20"><path d="M1.4 0L0 1.4 8.3 10l-.9.9L0 18.6 1.4 20 11 10 1.4 0z"/></symbol><symbol id="shape" viewBox="0 0 34 60"><path d="M9.6 0c0 .1.1.2 0 .3 0 .1-.1.1-.2.2s-.1.2-.2.2c.1 0 .2.1.3 0 .5-.3.5.1.7.4l-.6.3c.3.5.6.6 1.1.5.1 0 .2-.1.3-.1h.3c0 .1-.1.2-.1.2-.2.1-.3.2-.2.5-.1 0-.2.1-.3.1-.4 0-.8.1-1.2.2l-.2-.2c-.1 0-.2.1-.3.1l-.2.2s0 .1.1.1c.4.1.8.4 1.3.2.1 0 .3.1.4.1.2.1.3.2.3.5 0 .1-.2.3.1.3.4.1.9.3 1.3.4.2.1.2.2.1.3l-.3.9c-.1.3.2.2.3.2.2.1.4.1.6 0 .2-.1.3 0 .2.4-.1.2-.1.3-.4.2-.2 0-.4.1-.6.2 0 .1.1.2 0 .3l-.3.3c-.1.1-.1.1.4.3.3.1.7.2 1 .3.2.1.3.2.4.4.1.2.2.4.4.7-.2.2-.4-.1-.6 0-.2.1-.4.1-.6 0-.1-.1-.2 0-.2.1.1.2.1.4.3.5.2.1.5.3.7.2.3-.1.4 0 .6.2.1.2.5.1.7.2.1 0 .2-.1.3-.1.1-.1.3-.1.4 0 .1.1.2.3.2.4-.1.1-.2.1-.2.2-.1.2-.1.4-.4.1-.1-.1-.1-.2-.2-.2-.4 0-.8.1-1.1.1-.4 0-.8-.2-1.2-.3-.5.5-.6-.4-1-.3-.1 0-.3-.1-.3.1 0 .3-.4.3-.5.5-.1.1-.1.2-.1.2h.3c.1-.1.4-.1.4 0-.1.3 0 .5 0 .7 0 .3-.3.3-.5.4-.3.2-.1.3-.1.5 0 .3-.1.5.3.6.6.1.9.7 1.5.9v.2c-.4.3-.6.8-.9 1.2-.3.5-.3.5.2.7.1 0 .3.1.4.1.1 0 .1.1 0 .2 0 0-.1 0-.1.1-.2.1-.3 0-.4 0-.8-.2-.8-.2-1 .6-.1.4.1.9-.2 1.3-.1.2-.1.3.3.2.3-.1.6.2.9-.1l.9.7c.1.3.3.4.6.2.1 0 .2 0 .2.1v.1c-.3.2-.5.3-.8.4-.1.1-.3-.1-.2-.2v-.2c-.3-.2-.7-.1-.9-.5h-.2v.1c-.2.6-.2.6.5.6.2 0 .3.1.3.2 0 .2 0 .3-.2.4 0 .1.1.2.1.3.2.3.2.3.3 0 .1-.2.2-.2.3-.1.2.3.3.6.1 1-.1.1-.1.2-.2.1s-.2-.3-.4-.4c-.3-.1-.4-.1-.3.4v.1h-.2c-.1-.2-.3-.5-.4-.7-.1-.2-.2-.2-.4-.1s-.4.2-.6.2c-.2 0-.4-.1-.4.2 0 .3-.4.3-.4.6s0 .3.2.4c.4.2.7-.2 1 .1.4.2.7.1 1-.1 0 0 .2 0 .3.1.1.2.2.3.5.2.5-.1 1-.1 1.5.1s.9.3 1.5.2c.3 0 .6.1.7.5.1.3.3.5.6.6.3.1.7.1 1 .4.3.4.7-.1 1 .2.1.1.4.1.6.2v.2c0 .4.1.6.3.5.2-.1.4 0 .6 0 .9.2 1.6.9 2.5 1 .1.3.3.4.6.4-.1.1-.1.2-.2.2-.2.2-.4 0-.6 0-.1 0-.2.1-.3.2-.1.1 0 .1.2.2.2 0 .4.1.6.2.2.1.4.1.6.2.2.1.4.1.6.2.2.1.3.4.6.4.2 0 .3.2.4.3.3.2.3.2 0 .4l-.5.2c-.1 0-.2.1-.2.1-.2.1-.4.1-.6 0-.3-.1-.6-.1-.7-.5 0-.1 0 0 0 0l-.1.1c-.1.1-.2.1-.2.2l-.2.2c-.1.1 0 .1.1.2.3.1.6 0 .8.3-.2.1-.4.3-.7.1-.4-.3-.8-.1-1.1.1-.1.1-.2.1-.3.2v.1l.1.1c.4-.1.7-.1.8.3 0 .2.2.2.3.2.1 0 .2-.1.3-.1.3-.1.5-.3.9-.2.4.2.8.2.9.7.1.3.3.1.5.1.1 0 .2 0 .2.1v.1c-.4.2-.7.4-1.1.6-.2.1-.5-.2-.7 0-.4-.3-.8.1-1.1.2l.2.2c.3-.3.7.1 1-.1.1-.1.4.2.4.4s-.2.3-.3.3c-.3-.1-.6.1-.9 0-.3-.1-.5.1-.7.2-.1 0-.1.2-.2.2.1 0 .2.1.3.1.3 0 .7-.1 1-.1.2 0 .3.3.6.4.3.1.5.5.8.6.4.2.8.3 1.2.4.3.1.2.3.4.5-.3.1-.6-.1-.9-.1-.1 0-.2 0-.3.1-.3.4-.7.7-.7 1.2 0 .2.1.5.4.6.3.1.6.1.8.4l.1-.1c.4.2.5.3.2.6-.1.1-.3.2-.2.3.1.1.3.1.4.1 0 0 0 .1.1.1l-.2.2c0 .2.1.5.2.5.5.2.7.7.9 1.2l.1.1c.2-.2.4-.3.6-.4.1.2.2.5.5.5.2 0 .3.2.3.3-.1.4-.1.8-.5 1.1-.2.2-.2.3.1.4.4.1.8.3.9.7 0 .2-.1.2-.3.1-.1-.1-.2-.1-.2 0s0 .2.1.3c.2.2.5.3.8.2.6 0 1.3-.1 1.9 0 .3.1.3 0 .2.4-.1.3-.1.3-.4.2-.3-.1-.4.1-.6.2.4.3.8.5 1.1.8.2.2.3.5.6.5.3.1.7.1.9.4-.4.2-.8.5-1.3.2H32v.3c.1.1.2.3.2.4-.1.4-.1.8-.4 1.1-.2.2-.3.4-.4.6-.2.2-.5.2-.9.1-.1 0-.3.1-.3.3-.1.3-.2.4-.5.3-.3-.1-.4 0-.2.3 0 .1.1.2.1.3.1.3.4.2.6-.1.1-.1 0-.4.2-.3.1 0 .2.3.2.3-.3.3-.4.8-.9 1-.2.1-.3 0-.4-.1 0 0 0-.1-.1-.1s-.2-.1-.2-.1c-.1.2-.1.4-.2.6 0 0 .2.1.3.1.1 0 .2.2 0 .2-.4.1-.6.5-.9.8.3.5.3.6-.1.8-.3.1-.2.5-.5.7-.2-.1-.4-.3-.6-.4-.2-.2-.2-.2-.4.1-.2.4-.8.9-1.1 1.1-.1 0-.2.2-.2.2.2.4.3.8.7 1.2h.1c.3-.2.8-.2.9-.7 0-.1.1-.1.2 0 .3.1.3-.1.2-.3-.1-.3.1-.5.4-.4.7.2.7.3 1 .1.3-.2.6.1.9-.1v.3c0 .3-.1.3.2.3.1 0 .2-.1.3-.1.1 0 .1.1 0 .2s-.3.2-.3.3c.1.4.1.7-.4.8-.2.1-.2.2-.2.4.1.2.2.3.5.2.1-.1.3-.2.4-.2.1 0 .3.2.3.3 0 .3 0 .6-.3.8-.2.1-.5.2-.7.3h-.1-.1s.1 0 .1-.1.2-.3-.1-.3c-.1 0-.2 0-.3.1-.1.1-.1.2-.1.3v.1c.1.2.1.4.4.4.3 0 .4.4.7.5L0 60V0h9.6z" fill-rule="evenodd" clip-rule="evenodd" fill="#fff"/></symbol></svg></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6fc61608b3","applicationID":"102515190","transactionName":"MQZaY0dTVkYCBxFcCQhMeVRBW1dbTB4AWwc5AkpDXFFUUA==","queueTime":0,"applicationTime":245,"atts":"HUFZFQ9JRUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>