
<!DOCTYPE html><html class="core menu-off search-off page     page--article
    page--article-first    page--article-reg" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;zena&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;zena&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;a479d31b-dbcf-4d1e-a059-f2a5f54b6318&quot;},&quot;assets_version&quot;:&quot;4.209\n&quot;,&quot;authors&quot;:[&quot;bb&quot;,&quot;mam&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/zena-1.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;a479d31b-dbcf-4d1e-a059-f2a5f54b6318&quot;,&quot;src&quot;:&quot;\/\/zena-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;0sibkq8k7HqYdQaewE0ZipQJ.fLGZ2MizXzYBLnxxMz.C7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-NN3WZJ9&quot;,&quot;site&quot;:&quot;zena&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;zena&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:827},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;prominenti&quot;},&quot;site&quot;:&quot;zena&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:null},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zena.pluska.sk/prominenti/ten-ma-ale-naroky-rodinny-dom-skrucaneho-judinyovou-musi-mat-takuto-zahradu"><meta name="facebook-domain-verification" content="gayhg2av0axmer9lwnvk23w7smgl70" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zena.pluska.sk/prominenti/ten-ma-ale-naroky-rodinny-dom-skrucaneho-judinyovou-musi-mat-takuto-zahradu"><title>RODINNÝ DOM Skrúcaného s Judínyovou musí mať TAKÚTO ZÁHRADU!</title><meta name="description" content="Dom známej dvojice v centre Bratislavy sa už dokončuje a Štefan Skrúcaný prezradil, čo je pre neho priorita, keď sa povie relax na záhrade."><meta property="eagleDocumentId" content="a479d31b-dbcf-4d1e-a059-f2a5f54b6318"><meta name="keywords" content="erika judínyová,Štefan Skrúcaný"><meta property="article:section" content="Prominenti"><meta property="article:published_time" content="2021-04-16T21:12:37+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-04-16T21:12:37+02:00"><meta property="og:title" content="Ten má ale nároky! RODINNÝ DOM Skrúcaného s Judínyovou musí mať TAKÚTO ZÁHRADU!"><meta property="og:description" content="Dom známej dvojice v centre Bratislavy sa už dokončuje a Štefan Skrúcaný prezradil, čo je pre neho priorita, keď sa povie relax na záhrade."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/c3ce0093-6775-4f7f-a3f4-b5d0349ee1e1_phpefamob.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zena.pluska.sk/prominenti/ten-ma-ale-naroky-rodinny-dom-skrucaneho-judinyovou-musi-mat-takuto-zahradu",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zena.pluska.sk/prominenti/ten-ma-ale-naroky-rodinny-dom-skrucaneho-judinyovou-musi-mat-takuto-zahradu"
        },
        "headline": "RODINNÝ DOM Skrúcaného s Judínyovou musí mať TAKÚTO ZÁHRADU!",
        "datePublished": "2021-04-16T21:12:37+02:00",
        "dateModified": "2021-04-16T21:12:37+02:00",
        "description": "Dom známej dvojice v centre Bratislavy sa už dokončuje a Štefan Skrúcaný prezradil, čo je pre neho priorita, keď sa povie relax na záhrade.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "bb"
                    },                                    {
                        "@type": "Person",
                        "name": "mam"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zena.pluska.sk",
            "name": "Žena.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Herec a zabávač Štefan Skrúcaný: Do Vianoc chceme bývať v novom",
                "description": "Herec a zabávač Štefan Skrúcaný sa spolu s manželkou Erikou Judýniovou a dcérkou Ellou čo nevidieť presťahuje do nového domu v centre Bratislavy.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/3f0802ac-164f-4106-bd4e-8bd92e3d1db1_dam-urlmmemke.jpg/960/540",
                                "uploadDate": "2021-04-16T11:29:00+02:00",
                "contentUrl": "https://zena.pluska.sk/prominenti/ten-ma-ale-naroky-rodinny-dom-skrucaneho-judinyovou-musi-mat-takuto-zahradu",
                "duration": "T0H1M12S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/c3ce0093-6775-4f7f-a3f4-b5d0349ee1e1_phpefamob.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zena/favicons/favicon.ico"><link rel="icon" href="/images/zena/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zena/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zena/main.css?v=4.209
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zena/main.css?v=4.209
"></noscript><script defer src="/js/zena/common.js?v=4.209
"></script><script defer src="/js/zena/app.js?v=4.209
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'maxMobile': 767,
        'minDesktop': 768,
        'itm' : {
            'site': 'zena',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'teads': {
                'pageId': '123677',
                'usd': 1.00,
                'correction': 0.90,
                'placementId': {
                    'top1': '',
                    'top2': '',
                    'mid1': '134434',
                    'mid2': '',
                    'other1': '',
                    'other2': '',
                    'other3': '',
                    'other4': ''
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'zena',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'zena',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
        nmh.notificationDate = '2021-04-16_19:43';
    </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN3WZJ9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><app-header class="site-header" data-itm="menu" data-module="header"><div class="site-header__container"><a href="/" class="site-header__logo                    " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger" data-module="buttonMenu"><svg class="btn-hamburger__icon" aria-label="times"><use xlink:href="#icon_hamburger" href="#icon_hamburger"></use></svg><span class="btn-hamburger__text">MENU</span></button-menu><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/prominenti">Prominenti</a></li><li class="site-header__item"><a class="site-header__link" href="/r/bajecna-rodina">Báječná rodina</a></li><li class="site-header__item"><a class="site-header__link" href="/r/moderna-gazdinka">Moderná gazdinka</a></li><li class="site-header__item"><a class="site-header__link" href="/r/skutocne-pribehy">Skutočné príbehy</a></li><li class="site-header__item"><a class="site-header__link" href="/r/zdravie-a-krasa">Zdravie a krása</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li><li class="site-header__item"><a class="site-header__link site-header__link--strong" href="/r/bajecne-triky">Baječné triky</a></li><li class="site-header__item-article"><a href="/r/prominenti" class="site-header__item-article__rubric">Prominenti
</a><span class="site-header__item-article__title">Ten má ale nároky! RODINNÝ DOM Skrúcaného s Judínyovou musí mať TAKÚTO ZÁHRADU!</span></li></ul></nav><form-search class="form-search-d"><form class="form-search-d__form"><div class="form-search-d__left-content"><svg class="form-search-d__icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg><span class="form-search-d__text">Vyhľadávanie:</span><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search" value="" class="form-search-d__input"></div><div class="form-search-d__right-content"><button type="submit" class="btn-form-search-d">
Hľadať
</button><button-search class="btn-close-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-search></div></form></form-search><div class="site-header__btns"><a class="btn-fb " href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon_facebook" href="#icon_facebook"></use></svg></a><div class="site-header__search-wrapper"><button-search class="btn-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button-search></div></div><div class="site-header__mob-menu-wrapper"><a href="/" class="          site-header__logo-m          " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger-close" data-module="buttonMenu"><svg aria-label="times"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-menu><div class="site-header__mob-menu-inside-wrapper"><form-search class="form-search-mob" data-module="formSearch"><form class="form-search-mob__form"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Hľadať" type="search" value="" class="form-search-mob__input"><button type="submit" class="form-search-mob__submit"><svg class="form-search-mob__submit-icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button></form></form-search><nav class="site-header__nav-m"><ul class="site-header__list-m"><li class="site-header__item-m"><a class="site-header__link-m" href="/r/bajecna-rodina">Báječná rodina</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/prominenti">Prominenti</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/video">Video</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/moderna-gazdinka">Moderná gazdinka</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/skutocne-pribehy">Skutočné príbehy</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/zdravie-a-krasa">Zdravie a krása</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="https://pluska.sk/predplatne/bajecna-zena/">
Predplatné
</a></li></ul></nav><a class="btn-fb btn-fb--with-text" href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon_facebook" href="#icon_facebook"></use></svg><span class="btn-fb__text">Staň sa naším fanúšíkom</span></a><div class="site-header__badges"><a class="site-header__badge" href="/r/fotostory"><svg aria-label="fotostory"><use xlink:href="#badge_fotostory" href="#badge_fotostory"></use></svg></a><a class="site-header__badge" href="/r/bajecne-triky"><svg aria-label="bajecne triky"><use xlink:href="#badge_triky" href="#badge_triky"></use></svg></a><a class="site-header__badge site-header__badge--last" href="https://receptar.zena.pluska.sk/"><svg aria-label="stavnate recepty"><use xlink:href="#badge_recepty" href="#badge_recepty"></use></svg></a></div></div></div></div></app-header><main class="site-content"><div class="banner banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot></div><div class="grid-root"><div class="grid grid--area-12"><h1 class="article-heading"><a class="article-heading__rubric-link" href="/r/prominenti">
Prominenti
</a><span class="article-heading__content
        ">
Ten má ale nároky! RODINNÝ DOM Skrúcaného s Judínyovou musí mať TAKÚTO ZÁHRADU!
</span></h1><div class="banner banner--300 mobile m1 banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot></div><div class="grid grid--area-15 grid-border-r-t-d"><article class="article grid
                                                                grid--area-13
                    " data-id="a479d31b-dbcf-4d1e-a059-f2a5f54b6318"><header class="
    article-header
    article-header--article
        "><svg aria-label="graphic_brush" class="article-header__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="article-header__image-content"><a href="/gal/prominenti/ten-ma-ale-naroky-rodinny-dom-skrucaneho-judinyovou-musi-mat-takuto-zahradu"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="c3ce0093-6775-4f7f-a3f4-b5d0349ee1e1_phpefamob.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c3ce0093-6775-4f7f-a3f4-b5d0349ee1e1_phpefamob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c3ce0093-6775-4f7f-a3f4-b5d0349ee1e1_phpefamob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c3ce0093-6775-4f7f-a3f4-b5d0349ee1e1_phpefamob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c3ce0093-6775-4f7f-a3f4-b5d0349ee1e1_phpefamob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c3ce0093-6775-4f7f-a3f4-b5d0349ee1e1_phpefamob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c3ce0093-6775-4f7f-a3f4-b5d0349ee1e1_phpefamob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c3ce0093-6775-4f7f-a3f4-b5d0349ee1e1_phpefamob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c3ce0093-6775-4f7f-a3f4-b5d0349ee1e1_phpefamob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c3ce0093-6775-4f7f-a3f4-b5d0349ee1e1_phpefamob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Erika Judínyová a Štefan Skrúcaný"></div></div><div class="article-header-gal"><svg aria-label="icon_photo" class="article-header-gal__camera-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg><div class="article-header-gal__wrapper"><div class="article-header-gal__svg-wrapper"><svg aria-label="icon_viac_foto" class="article-header-gal__more-icon"><use xlink:href="#icon_viac_foto" href="#icon_viac_foto"></use></svg></div><span class="article-header-gal__num-of-img">39</span></div></div></a><span class="article-header__attribution">
Zdroj: PROFIMEDIA.SK
</span></div><h2 class="article-header__perex "><span class="article-header__datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">21:07</span></span>
Dom známej dvojice v centre Bratislavy sa už dokončuje a Štefan Skrúcaný prezradil, čo je pre neho priorita, keď sa povie relax na záhrade.
</h2></header><section class="article-body article-body--article"><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="zena" data-video="37925" data-volume=".20" id="OO37925" data-template="other"></div></video-livebox><p>Dom stavajú od roku 2016. <strong>„Áno, na dome sa robí,“</strong> prezradil herec a zabávač.<strong> „Spravil som opatrenia, aby som s&nbsp;jeho dokončovaním nezamrzol. Bol by som rád, keby sme na konci tohto roka, alebo najneskôr začiatkom budúceho, už bývali v&nbsp;novom. Ale Vianoce sú predbežne mojou métou na sťahovanie.“</strong></p><figure class="figure"><svg aria-label="graphic_brush" class="figure__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="figure__image"><a href="https://zena.pluska.sk/gal/prominenti/ten-ma-ale-naroky-rodinny-dom-skrucaneho-judinyovou-musi-mat-takuto-zahradu/39"><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/03ec1b96-3413-4da6-bc9b-423de05b7af4_blob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/03ec1b96-3413-4da6-bc9b-423de05b7af4_blob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/03ec1b96-3413-4da6-bc9b-423de05b7af4_blob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/03ec1b96-3413-4da6-bc9b-423de05b7af4_blob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/03ec1b96-3413-4da6-bc9b-423de05b7af4_blob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/03ec1b96-3413-4da6-bc9b-423de05b7af4_blob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/03ec1b96-3413-4da6-bc9b-423de05b7af4_blob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Rozostavaný rodinný dom patriaci Erike Judínyovej a Štefanovi Skrúcanému v Bratislave."></a><div class="figure__attribution">
Zdroj: EMIL VAŠKO
</div></div><figcaption class="figure__caption"><div>
Rozostavaný rodinný dom patriaci Erike Judínyovej a Štefanovi Skrúcanému v Bratislave.
</div></figcaption></figure><p><strong>Záhradkár?<br></strong>Rodinný dom sa nerozlučne spája so záhradkou. Skrúcaný však k&nbsp;záhradkárčeniu nemá vrelý vzťah. <strong>„Veľmi nie, preto aj záhrada bude veľmi strohá. Postačí nám zopár stromov a najmä veľký trávnik s automatickým zavlažovacím systémom aj automatickou kosačkou.“ </strong>Dvojica skôr preferuje oddych. <strong>„Radšej si poležím v&nbsp;kresle na záhrade. Aj keď nevylučujem, že ma na staršie kolená chytí chuť stať sa Mičurinom. Teraz však určite nie,“</strong> doplnil Skrúcaný.</p><a href="/gal/prominenti/ten-ma-ale-naroky-rodinny-dom-skrucaneho-judinyovou-musi-mat-takuto-zahradu/1">Viac fotografií domu v galérii.</a><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zena.pluska.sk/prominenti/zaspala-minulom-storoci-neuverite-ako-zije-znama-superstaristka"><div class="image aspect-ratio aspect-ratio__10--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/1920/1080 1920w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/1920/1080 1920w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Katka Koščová pri fotení s deťmi držala malú dcérku Aničku iba takto v jednej ruke."></picture></div></a></div><a href="https://zena.pluska.sk/prominenti/zaspala-minulom-storoci-neuverite-ako-zije-znama-superstaristka" class="article-related-body__text"><div class="article-related-body__heading">
Čítajte viac
</div><div class="article-related-body__title">
Ako si žije Katka Koščová? JEJ RETRO BÝVANIE vás šokuje! TOTO ste nečakali!
</div></a></aside></section><footer class="article-footer article-footer--article"><div class="article-summary"><span class="article-summary__datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">21:07</span></span><a class="article-summary__rubric" href="/r/prominenti">
Prominenti
</a><span class="article-summary__author">Autor: bb</span></div><div class="article-sticky-bar" data-itm="sticky_float_bottom"><div class="article-sticky-bar__wrapper"><h2 class="article-sticky-bar__heading">Galéria k článku</h2><div class="article-sticky-bar__items"><a class="article-sticky-bar__item" href='/gal/prominenti/ten-ma-ale-naroky-rodinny-dom-skrucaneho-judinyovou-musi-mat-takuto-zahradu/2'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3cc1406c-0317-4b6b-a157-4fba806df18f_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3cc1406c-0317-4b6b-a157-4fba806df18f_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3cc1406c-0317-4b6b-a157-4fba806df18f_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3cc1406c-0317-4b6b-a157-4fba806df18f_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3cc1406c-0317-4b6b-a157-4fba806df18f_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3cc1406c-0317-4b6b-a157-4fba806df18f_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3cc1406c-0317-4b6b-a157-4fba806df18f_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3cc1406c-0317-4b6b-a157-4fba806df18f_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3cc1406c-0317-4b6b-a157-4fba806df18f_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rozostavaný rodinný dom patriaci Erike Judínyovej a Štefanovi Skrúcanému v Bratislave."></div></div></a><a class="article-sticky-bar__item" href='/gal/prominenti/ten-ma-ale-naroky-rodinny-dom-skrucaneho-judinyovou-musi-mat-takuto-zahradu/3'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b564f8a6-1642-4314-9205-347a662e5c24_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b564f8a6-1642-4314-9205-347a662e5c24_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b564f8a6-1642-4314-9205-347a662e5c24_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b564f8a6-1642-4314-9205-347a662e5c24_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b564f8a6-1642-4314-9205-347a662e5c24_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b564f8a6-1642-4314-9205-347a662e5c24_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b564f8a6-1642-4314-9205-347a662e5c24_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b564f8a6-1642-4314-9205-347a662e5c24_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b564f8a6-1642-4314-9205-347a662e5c24_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rozostavaný rodinný dom patriaci Erike Judínyovej a Štefanovi Skrúcanému v Bratislave."></div></div></a><a class="article-sticky-bar__item" href='/gal/prominenti/ten-ma-ale-naroky-rodinny-dom-skrucaneho-judinyovou-musi-mat-takuto-zahradu/4'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/400023a2-4d7d-4853-b818-17ca57e8774a_phppkdhio.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/400023a2-4d7d-4853-b818-17ca57e8774a_phppkdhio.jpg/160/90 160w,https://dam.nmhmedia.sk/image/400023a2-4d7d-4853-b818-17ca57e8774a_phppkdhio.jpg/320/180 320w,https://dam.nmhmedia.sk/image/400023a2-4d7d-4853-b818-17ca57e8774a_phppkdhio.jpg/480/270 480w,https://dam.nmhmedia.sk/image/400023a2-4d7d-4853-b818-17ca57e8774a_phppkdhio.jpg/640/360 640w,https://dam.nmhmedia.sk/image/400023a2-4d7d-4853-b818-17ca57e8774a_phppkdhio.jpg/800/450 800w,https://dam.nmhmedia.sk/image/400023a2-4d7d-4853-b818-17ca57e8774a_phppkdhio.jpg/960/540 960w,https://dam.nmhmedia.sk/image/400023a2-4d7d-4853-b818-17ca57e8774a_phppkdhio.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/400023a2-4d7d-4853-b818-17ca57e8774a_phppkdhio.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Erika Judínyová- pred tehotenstvom býval jej outfit svieži, mierne sexi a nápaditý"></div></div></a><a class="article-sticky-bar__item" href='/gal/prominenti/ten-ma-ale-naroky-rodinny-dom-skrucaneho-judinyovou-musi-mat-takuto-zahradu/5'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2a80f362-7f34-423b-89df-78bbb439b8f8_phplbclek.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2a80f362-7f34-423b-89df-78bbb439b8f8_phplbclek.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2a80f362-7f34-423b-89df-78bbb439b8f8_phplbclek.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2a80f362-7f34-423b-89df-78bbb439b8f8_phplbclek.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2a80f362-7f34-423b-89df-78bbb439b8f8_phplbclek.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2a80f362-7f34-423b-89df-78bbb439b8f8_phplbclek.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2a80f362-7f34-423b-89df-78bbb439b8f8_phplbclek.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2a80f362-7f34-423b-89df-78bbb439b8f8_phplbclek.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2a80f362-7f34-423b-89df-78bbb439b8f8_phplbclek.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Erika Judínyová"></div></div><svg aria-label="graphic_brush_gallery" class="article-sticky-bar__brush"><use xlink:href="#graphic_brush_gallery" href="#graphic_brush_gallery"></use></svg></a></div><a class="article-sticky-bar__more-photos" href="/gal/prominenti/ten-ma-ale-naroky-rodinny-dom-skrucaneho-judinyovou-musi-mat-takuto-zahradu"><svg aria-label="graphic_viac_fotiek"><use xlink:href="#graphic_viac_fotiek" href="#graphic_viac_fotiek"></use></svg></a></div></div><div class="article-sticky-bar-m"><div class="article-sticky-bar-m__panel-l"><button-facebook-share class="btn-fb-share" data-module="buttonFacebookShare" data-href='https://zena.pluska.sk/prominenti/ten-ma-ale-naroky-rodinny-dom-skrucaneho-judinyovou-musi-mat-takuto-zahradu'><svg class="btn-fb-share__icon" aria-label="icon_facebook"><use xlink:href="#icon_facebook" href="#icon_facebook"></use></svg></button-facebook-share><button-disqus class="btn-disqus-sticky-bar" href="#disqus" data-module="buttonDisqus" data-click="header.gotoDisqus"><svg aria-label="icon_diss" class="btn-disqus-sticky-bar__icon"><use xlink:href="#icon_diss" href="#icon_diss"></use></svg><span data-disqus-identifier="a479d31b-dbcf-4d1e-a059-f2a5f54b6318">15</span></button-disqus><a class="article-sticky-bar-m__more-photos" href="/gal/prominenti/ten-ma-ale-naroky-rodinny-dom-skrucaneho-judinyovou-musi-mat-takuto-zahradu"><svg aria-label="graphic_viac_fotiek"><use xlink:href="#graphic_viac_fotiek" href="#graphic_viac_fotiek"></use></svg></a></div><div class="article-sticky-bar-m__panel-r"><a class="article-sticky-bar-m__image" href=/gal/prominenti/ten-ma-ale-naroky-rodinny-dom-skrucaneho-judinyovou-musi-mat-takuto-zahradu><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3cc1406c-0317-4b6b-a157-4fba806df18f_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3cc1406c-0317-4b6b-a157-4fba806df18f_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3cc1406c-0317-4b6b-a157-4fba806df18f_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3cc1406c-0317-4b6b-a157-4fba806df18f_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3cc1406c-0317-4b6b-a157-4fba806df18f_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3cc1406c-0317-4b6b-a157-4fba806df18f_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3cc1406c-0317-4b6b-a157-4fba806df18f_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3cc1406c-0317-4b6b-a157-4fba806df18f_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3cc1406c-0317-4b6b-a157-4fba806df18f_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rozostavaný rodinný dom patriaci Erike Judínyovej a Štefanovi Skrúcanému v Bratislave."></div></div><svg aria-label="shape" class="article-sticky-bar-m__brush"><use xlink:href="#shape" href="#shape"></use></svg><span class="article-sticky-bar-m__gal-num">37</span></a></div></div></footer><aside class="article-sidebar grid-border-l-bp-10-1px"><div class="grid grid--area-14 sticky-bp-10"><div class="article-related-top" data-itm-main="related_articles" data-itm="first_three"><h2 class="article-related-top__title-top">
Súvisiace články
</h2><article class="article-related-top__article" data-id="0d760b80-c182-42fe-badc-1634e46d5e6e"><a class="article-related-top__image" href="https://zena.pluska.sk/prominenti/ktora-ma-najsexi-bodyguarda-hviezdy-sutazia-stosest"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ca785305-6382-4340-a147-537c36426dcc_phpknbbkm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ca785305-6382-4340-a147-537c36426dcc_phpknbbkm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ca785305-6382-4340-a147-537c36426dcc_phpknbbkm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ca785305-6382-4340-a147-537c36426dcc_phpknbbkm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ca785305-6382-4340-a147-537c36426dcc_phpknbbkm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ca785305-6382-4340-a147-537c36426dcc_phpknbbkm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ca785305-6382-4340-a147-537c36426dcc_phpknbbkm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ca785305-6382-4340-a147-537c36426dcc_phpknbbkm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ca785305-6382-4340-a147-537c36426dcc_phpknbbkm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="wwww"><div class="video-icon"></div></div></div></a><a href="https://zena.pluska.sk/prominenti/ktora-ma-najsexi-bodyguarda-hviezdy-sutazia-stosest"><h3 class="article-related-top__title "><span>Ako v Osobnom strážcovi. Toto sú NAJSEXI bodyguardi hviezd!</span></h3></a></article><article class="article-related-top__article" data-id="1c9c5c33-8b27-475f-ae5b-30a011c847bd"><a href="https://zena.pluska.sk/prominenti/jasmina-ukazala-foto-zadku-odpadli-sme-toho-co-bolo-nou-vidite-to-aj-vy"><h3 class="article-related-top__title "><span>Jasmina ukázala FOTO ZADKU! Odpadli sme z toho, čo bolo za ňou! VIDÍTE TO aj vy?</span></h3></a></article><article class="article-related-top__article" data-id="a7e2602e-fabc-41f3-ae70-b5039f9e917b"><a href="https://zena.pluska.sk/prominenti/ex-partneri-slavnych-kto-kym-zil-predtym-prveho-muza-studenkovej-poznate"><h3 class="article-related-top__title article-related-top__title--last"><span>EX-PARTNERI slávnych: Kto s kým žil predtým a prvého muža Studenkovej poznáte? </span></h3></a></article></div><p class="message-opinion">
Váš názor na tento článok? Napíšte komentár
</p><button-disqus class="btn-disqus " href="#disqus" data-module="buttonDisqus" data-click="header.gotoDisqus"><svg aria-label="icon_diss2" class="btn-disqus__icon"><use xlink:href="#icon_diss2" href="#icon_diss2"></use></svg>
Diskusia (<span class="disqus-comment-count" data-disqus-identifier="a479d31b-dbcf-4d1e-a059-f2a5f54b6318"></span>)
</button-disqus><button-facebook-share class="btn-fb-share" data-module="buttonFacebookShare" data-href='https://zena.pluska.sk/prominenti/ten-ma-ale-naroky-rodinny-dom-skrucaneho-judinyovou-musi-mat-takuto-zahradu'><svg class="btn-fb-share__icon" aria-label="icon_facebook"><use xlink:href="#icon_facebook" href="#icon_facebook"></use></svg><span class="btn-fb-share__text">
Zdielať článok
</span></button-facebook-share></div></aside></article><div class="grid grid--area-7"><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="d819e9f2-246d-438e-9c91-64715d6f8672"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/ten-je-ale-zlatucky-neodlepite-oci-skoncovej-synceka"><h3 class="article-related__title">
Ten je ale ZLATUČKÝ! Neodlepíte oči od Skoncovej SYNČEKA!
</h3></a></article><article class="article-related__article" data-id="fe17d649-f48c-4876-a4c3-d0e11225ab9b"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/martin-nikodym-ma-novu-lasku-neuverite-koho-najnovsie-zapozeral"><h3 class="article-related__title">
Martin Nikodým má NOVÚ LÁSKU: Neuveríte, DO KOHO sa najnovšie zapozeral!
</h3></a></article></div><div class="banner banner--middle_990x200 banner-desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot></div><section class="articles-don box-don"></section><div class="banner banner--300 mobile m2 banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div><video-livebox class="box-video-promo box-video-promo--compact" data-module="videoLivebox"><img class="box-video-promo__smudge box-video-promo__smudge--compact" src="/images/zena/smudge.png" width="955" height="360" alt="smudge"><a href="/r/video"><h2 class="box-video-promo__title">Video</h2></a><div data-endscreen="zena_endscreen" data-playlist="zena_playlist" data-position="promo" data-site="zena" data-boxes="4" data-promobox-type="article"></div></video-livebox><div class="grid grid--hr-light"></div><disqus-thread data-module="disqus" data-visible="true" id="disqus"><div class="disqus" id="disqus_thread"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div></div><div class="grid grid--area-9 grid-row-2-t grid-col-2-t"><div class="banner banner--300 desktop d1 banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot></div><articles-read class="most-read" data-module="articlesRead" data-itm="readest_articles"></articles-read>
<div class="box-photostory" data-id="1e38ed7b-a808-46b8-b8e3-0bb080fc417f" data-itm="fotostory_block">
<a class="box-photostory__cover-link" href="https://zena.pluska.sk/prominenti/nepekni-detstve-krasni-dospelosti-20-celebrit-ktore-sokovali-svojou-premenou-foto"></a>
<svg aria-label="graphic_brush" class="box-photostory__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-photostory__text-area">
<a class="box-photostory__badge-wrapper" href="/r/fotostory">
<svg aria-label="badge_fotostory" class="box-photostory__badge">
<use xlink:href="#badge_fotostory" href="#badge_fotostory"></use>
</svg>
</a>
<a class="box-photostory__title-wr" href="https://zena.pluska.sk/prominenti/nepekni-detstve-krasni-dospelosti-20-celebrit-ktore-sokovali-svojou-premenou-foto">
<h2 class="box-photostory__title">Nepekní v detstve, krásni v dospelosti: 20 celebrít, ktoré ŠOKOVALI PREMENOU! </h2>
</a>
<a class="box-photostory__btn-area" href="https://zena.pluska.sk/prominenti/nepekni-detstve-krasni-dospelosti-20-celebrit-ktore-sokovali-svojou-premenou-foto">
<span class="box-photostory__btn">Pozrite si fotky</span>
<svg aria-label="arrow_fotostory" class="box-photostory__arrow">
 <use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</div>
<div class="box-photostory__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/39fed45b-bc22-4ca6-a74e-e6efe9e1e898_phplbhlgg.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/39fed45b-bc22-4ca6-a74e-e6efe9e1e898_phplbhlgg.jpg/120/180 120w,https://dam.nmhmedia.sk/image/39fed45b-bc22-4ca6-a74e-e6efe9e1e898_phplbhlgg.jpg/240/360 240w,https://dam.nmhmedia.sk/image/39fed45b-bc22-4ca6-a74e-e6efe9e1e898_phplbhlgg.jpg/360/540 360w,https://dam.nmhmedia.sk/image/39fed45b-bc22-4ca6-a74e-e6efe9e1e898_phplbhlgg.jpg/480/720 480w,https://dam.nmhmedia.sk/image/39fed45b-bc22-4ca6-a74e-e6efe9e1e898_phplbhlgg.jpg/600/900 600w,https://dam.nmhmedia.sk/image/39fed45b-bc22-4ca6-a74e-e6efe9e1e898_phplbhlgg.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/39fed45b-bc22-4ca6-a74e-e6efe9e1e898_phplbhlgg.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Victoria Beckham, ikona nízkych žien"></div></div>
</div>
</div>
<div class="box-quizzes">
<h2 class="box-quizzes__title">Obľúbené kvízy</h2>
<ol class="box-quizzes__list">
<li class="box-quizzes__item box-quizzes__item--first">
<a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-zmaturovali-ste-dejepisu-prevetrajte-vedomosti-historie-2">1</a>
<a class="box-quizzes__link box-quizzes__link--strong" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-zmaturovali-ste-dejepisu-prevetrajte-vedomosti-historie-2">
KVÍZ: Zmaturovali by ste z dejepisu? Prevetrajte si vedomosti z histórie
</a>
<a class="box-quizzes__btn-form-area" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-zmaturovali-ste-dejepisu-prevetrajte-vedomosti-historie-2">
<span class="box-quizzes__btn-form">Otestujte sa</span>
<svg aria-label="arrow_fotostory" class="box-quizzes__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</li>
<li class="box-quizzes__item ">
<a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-ako-dobre-poznate-liecive-bylinky-otestujte">2</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/zdravie-a-krasa/kviz-ako-dobre-poznate-liecive-bylinky-otestujte">
KVÍZ: Ako dobre poznáte liečivé bylinky? Otestujte sa!
</a>
</li>
<li class="box-quizzes__item ">
<a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-vyznate-oblubenych-tureckych-telenovelach-otestujte">3</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/zdravie-a-krasa/kviz-vyznate-oblubenych-tureckych-telenovelach-otestujte">
KVÍZ: Miran, Onur, Emir, Kemal - ktorý turecký fešák by vám zlomil srdce?
</a>
</li>
</ol>
</div>
<div data-itm=btf_content_block_4>
<div class="box-tricks" data-id="ba09607e-a3ab-4408-bd76-53b06071dd82">
<a class="box-tricks__cover-link" href="https://zena.pluska.sk/moderna-gazdinka/octom-odmastite-vylestite-aj-poumyvate-pocitac"></a>
<svg aria-label="graphic_brush" class="box-tricks__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-tricks__text-area">
<a class="box-tricks__badge-wrapper" href="/r/bajecne-triky">
<svg aria-label="badge_triky" class="box-tricks__badge">
<use xlink:href="#badge_triky" href="#badge_triky"></use>
</svg>
</a>
<a class="box-tricks__title-wr" href="https://zena.pluska.sk/moderna-gazdinka/octom-odmastite-vylestite-aj-poumyvate-pocitac">
<h2 class="box-tricks__title">S OCTOM odmastíte, vyleštíte aj poumývate... </h2>
</a>
<a class="box-tricks__btn-area" href="https://zena.pluska.sk/moderna-gazdinka/octom-odmastite-vylestite-aj-poumyvate-pocitac">
<span class="box-tricks__btn">Pozrite si tipy</span>
<svg aria-label="arrow_triky" class="box-tricks__arrow">
<use xlink:href="#arrow_triky" href="#arrow_triky"></use>
</svg>
</a>
</div>
<div class="box-tricks__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/74b3d822-f908-4592-a0b1-cf60910bb981_phpeaoiom.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/74b3d822-f908-4592-a0b1-cf60910bb981_phpeaoiom.jpg/120/180 120w,https://dam.nmhmedia.sk/image/74b3d822-f908-4592-a0b1-cf60910bb981_phpeaoiom.jpg/240/360 240w,https://dam.nmhmedia.sk/image/74b3d822-f908-4592-a0b1-cf60910bb981_phpeaoiom.jpg/360/540 360w,https://dam.nmhmedia.sk/image/74b3d822-f908-4592-a0b1-cf60910bb981_phpeaoiom.jpg/480/720 480w,https://dam.nmhmedia.sk/image/74b3d822-f908-4592-a0b1-cf60910bb981_phpeaoiom.jpg/600/900 600w,https://dam.nmhmedia.sk/image/74b3d822-f908-4592-a0b1-cf60910bb981_phpeaoiom.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/74b3d822-f908-4592-a0b1-cf60910bb981_phpeaoiom.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="ocot"></div></div>
</div>
</div>
</div> <div class="box-popular" data-itm="popular_from_web">
<h2 class="box-popular__title">Populárne z webu</h2>
<ul class="box-popular__list">
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/ten-ma-ale-naroky-rodinny-dom-skrucaneho-judinyovou-musi-mat-takuto-zahradu">
<h3 class="box-popular__item-title">
Ten má ale nároky! RODINNÝ DOM Skrúcaného s Judínyovou musí mať TAKÚTO ZÁHRADU!
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/ten-ma-ale-naroky-rodinny-dom-skrucaneho-judinyovou-musi-mat-takuto-zahradu" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c3ce0093-6775-4f7f-a3f4-b5d0349ee1e1_phpefamob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c3ce0093-6775-4f7f-a3f4-b5d0349ee1e1_phpefamob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c3ce0093-6775-4f7f-a3f4-b5d0349ee1e1_phpefamob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c3ce0093-6775-4f7f-a3f4-b5d0349ee1e1_phpefamob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c3ce0093-6775-4f7f-a3f4-b5d0349ee1e1_phpefamob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c3ce0093-6775-4f7f-a3f4-b5d0349ee1e1_phpefamob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c3ce0093-6775-4f7f-a3f4-b5d0349ee1e1_phpefamob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Erika Judínyová a Štefan Skrúcaný"></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/moderna-gazdinka/oblecte-cez-internet-pozor-fotky-zavadzaju">
<h3 class="box-popular__item-title">
 OBLEČTE SA cez internet: Pozor, fotky zavádzajú!
</h3>
</a>
<a href="https://zena.pluska.sk/moderna-gazdinka/oblecte-cez-internet-pozor-fotky-zavadzaju" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/40003bc8-a07e-459f-a7e3-647b4729fde1_phpgcobip.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/40003bc8-a07e-459f-a7e3-647b4729fde1_phpgcobip.jpg/100/100 100w,https://dam.nmhmedia.sk/image/40003bc8-a07e-459f-a7e3-647b4729fde1_phpgcobip.jpg/200/200 200w,https://dam.nmhmedia.sk/image/40003bc8-a07e-459f-a7e3-647b4729fde1_phpgcobip.jpg/400/400 400w,https://dam.nmhmedia.sk/image/40003bc8-a07e-459f-a7e3-647b4729fde1_phpgcobip.jpg/600/600 600w,https://dam.nmhmedia.sk/image/40003bc8-a07e-459f-a7e3-647b4729fde1_phpgcobip.jpg/800/800 800w,https://dam.nmhmedia.sk/image/40003bc8-a07e-459f-a7e3-647b4729fde1_phpgcobip.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Woman,Shopping,On,Internet"></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/nic-neskryva-kristina-tormova-odhaluje-tajomstva-zeny-ju-to-zboznuju">
<h3 class="box-popular__item-title">
ZBOŽŇUJÚ JU! Kristína Tormová hovorí otvorene o vývode, menštruácii aj dojčení...
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/nic-neskryva-kristina-tormova-odhaluje-tajomstva-zeny-ju-to-zboznuju" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/5a91e959-8c65-4236-8713-69b1e8e63dbc_phphgkhpa.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/5a91e959-8c65-4236-8713-69b1e8e63dbc_phphgkhpa.jpg/100/100 100w,https://dam.nmhmedia.sk/image/5a91e959-8c65-4236-8713-69b1e8e63dbc_phphgkhpa.jpg/200/200 200w,https://dam.nmhmedia.sk/image/5a91e959-8c65-4236-8713-69b1e8e63dbc_phphgkhpa.jpg/400/400 400w,https://dam.nmhmedia.sk/image/5a91e959-8c65-4236-8713-69b1e8e63dbc_phphgkhpa.jpg/600/600 600w,https://dam.nmhmedia.sk/image/5a91e959-8c65-4236-8713-69b1e8e63dbc_phphgkhpa.jpg/800/800 800w,https://dam.nmhmedia.sk/image/5a91e959-8c65-4236-8713-69b1e8e63dbc_phphgkhpa.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kristína Tormová"></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/zdravie-a-krasa/mesacna-dieta-chudnutie-podla-lunarneho-kalendara">
<h3 class="box-popular__item-title">
MESAČNÁ DIÉTA: Chudnutie podľa lunárneho kalendára
</h3>
</a>
<a href="https://zena.pluska.sk/zdravie-a-krasa/mesacna-dieta-chudnutie-podla-lunarneho-kalendara" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/edfa7bd1-1e4b-4b35-8baf-3e4a62ba2b29_phpchonbd.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/edfa7bd1-1e4b-4b35-8baf-3e4a62ba2b29_phpchonbd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/edfa7bd1-1e4b-4b35-8baf-3e4a62ba2b29_phpchonbd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/edfa7bd1-1e4b-4b35-8baf-3e4a62ba2b29_phpchonbd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/edfa7bd1-1e4b-4b35-8baf-3e4a62ba2b29_phpchonbd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/edfa7bd1-1e4b-4b35-8baf-3e4a62ba2b29_phpchonbd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/edfa7bd1-1e4b-4b35-8baf-3e4a62ba2b29_phpchonbd.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Festive,Food,Ramadan,Background.,Delicious,Homemade,Golden,Cake,With,A"></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/zaspala-minulom-storoci-neuverite-ako-zije-znama-superstaristka">
<h3 class="box-popular__item-title">
Ako si žije Katka Koščová? JEJ RETRO BÝVANIE vás šokuje! TOTO ste nečakali!
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/zaspala-minulom-storoci-neuverite-ako-zije-znama-superstaristka" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c4f518f8-5d35-45a3-a96c-84c02200d860_dam-urlpcymjg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Katka Koščová pri fotení s deťmi držala malú dcérku Aničku iba takto v jednej ruke."></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/martin-nikodym-ma-novu-lasku-neuverite-koho-najnovsie-zapozeral">
<h3 class="box-popular__item-title">
Martin Nikodým má NOVÚ LÁSKU: Neuveríte, DO KOHO sa najnovšie zapozeral!
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/martin-nikodym-ma-novu-lasku-neuverite-koho-najnovsie-zapozeral" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2a121398-8bc1-47b5-95ff-dc9de64608bd_phpdkokjk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2a121398-8bc1-47b5-95ff-dc9de64608bd_phpdkokjk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2a121398-8bc1-47b5-95ff-dc9de64608bd_phpdkokjk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2a121398-8bc1-47b5-95ff-dc9de64608bd_phpdkokjk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2a121398-8bc1-47b5-95ff-dc9de64608bd_phpdkokjk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2a121398-8bc1-47b5-95ff-dc9de64608bd_phpdkokjk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2a121398-8bc1-47b5-95ff-dc9de64608bd_phpdkokjk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Martin Nikodým sa zaľúbil do včiel."></div></div>
</a>
</li>
</ul>
</div>
<div class="banner banner--300 mobile m3 banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot></div><div class="banner banner--300 desktop d2 sticky-bp-7"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot></div></div><div class="grid grid--hr grid--full"></div><div class="grid grid--area-5 grid--full"><div class="banner banner--300 desktop d3 sticky-bp-7 grid-row-2-t grid-col-2-t"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot></div><div data-itm=btf_content_block_1>
<div class="box-poradna">
<a href="/r/vestecka-poradna">
<h2 class="box-poradna__title">Veštecká poradňa</h2>
</a>
<p class="box-poradna__top-perex">
Ocitli ste sa v ťažkej životnej situácii? Potrebujete radu?
Obráťte sa s dôverou na našich poradcov.
</p>
<div class="box-poradna__shadow">
<a href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">
<h3 class="box-poradna__question-top">
<img src="/images/zena/magic.png" width="56" height="57" alt="veštecká gula">
<span>Stanka, Poprad: Nenápadne koketujem so šéfom </span>
</h3>
</a>
<h4 class="box-poradna__author-title">Odpoveď odborníka:</h4>
<div class="box-poradna__author-body">
<p>Milá Stanka,<br>ak máte zdravý úsudok, tak dáte od tohto ruky preč. Nie je to úprimné. Daný muž má záujem iba o&nbsp;flirt a&nbsp;môže to ohroziť aj Vaše dalšie pôsobenie v&nbsp;spoločnosti. Premyslite si to. </p>
</div>
<a class="box-poradna__read-more" href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">prečítať odpoveď</a>
</div>
<h4 class="box-poradna__questions-title">Ďalšie vaše otázky</h4>
<ol class="box-poradna__list">
<li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/tereza-trnava-najdem-oddaneho-partnera">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/tereza-trnava-najdem-oddaneho-partnera">
Tereza, Trnava: Nájdem oddaného partnera?
</a>
</li>
<li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/mirka-krompachy-ako-dopade-moj-vztah-kupa-bytu">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/mirka-krompachy-ako-dopade-moj-vztah-kupa-bytu">
Mirka, Krompachy: Ako dopade môj vzťah a kúpa bytu?
</a>
</li>
 <li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/lucia-kosice-manzela-mam-choreho-vsade-dlzim-peniaze">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/lucia-kosice-manzela-mam-choreho-vsade-dlzim-peniaze">
Lucia, Košice: Manžela mám chorého, všade dlžím peniaze
</a>
</li>
<li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/marcela-lucenec-ma-moj-vztah-partnerom-perspektivu">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/marcela-lucenec-ma-moj-vztah-partnerom-perspektivu">
Marcela, Lučenec: Má môj vzťah s partnerom perspektívu?
</a>
</li>
</ol>
<a class="box-poradna__btn-form-area" href="/astro">
<span class="box-poradna__btn-form">Potrebujete poradiť?</span>
<svg aria-label="arrow_fotostory" class="box-poradna__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</div>
</div><div class="grid grid--hr grid--hr-in-t show-for-bp-0-10"></div><div class="box-horoscope" data-itm=btf_content_block_2><div class="box-horoscope__wrapper sticky-bp-10"><h2 class="box-horoscope__title">Týždenný horoskop</h2><p class="box-horoscope__desc">
Ste zvedaví, čo vás čaká tento týždeň?<br>
Pozrite si horoskop:
</p><div class="box-horoscope__scroll-wrapper"><div class="box-horoscope__signs-wrapper"><a class="box-horoscope__link" href="/r/horoskop/baran"><img class="box-horoscope__img" src="/images/zena/znamenia/baran.png" alt="Baran"><span class="box-horoscope__sign-name">baran</span></a><a class="box-horoscope__link" href="/r/horoskop/byk"><img class="box-horoscope__img" src="/images/zena/znamenia/byk.png" alt="Baran"><span class="box-horoscope__sign-name">býk</span></a><a class="box-horoscope__link" href="/r/horoskop/blizenci"><img class="box-horoscope__img" src="/images/zena/znamenia/blizenci.png" alt="Baran"><span class="box-horoscope__sign-name">blíženci</span></a><a class="box-horoscope__link" href="/r/horoskop/rak"><img class="box-horoscope__img" src="/images/zena/znamenia/rak.png" alt="Baran"><span class="box-horoscope__sign-name">rak</span></a><a class="box-horoscope__link" href="/r/horoskop/lev"><img class="box-horoscope__img" src="/images/zena/znamenia/lev.png" alt="Baran"><span class="box-horoscope__sign-name">lev</span></a><a class="box-horoscope__link" href="/r/horoskop/panna"><img class="box-horoscope__img" src="/images/zena/znamenia/panna.png" alt="Baran"><span class="box-horoscope__sign-name">panna</span></a><a class="box-horoscope__link" href="/r/horoskop/vahy"><img class="box-horoscope__img" src="/images/zena/znamenia/vahy.png" alt="Baran"><span class="box-horoscope__sign-name">váhy</span></a><a class="box-horoscope__link" href="/r/horoskop/skorpion"><img class="box-horoscope__img" src="/images/zena/znamenia/skorpion.png" alt="Baran"><span class="box-horoscope__sign-name">škorpión</span></a><a class="box-horoscope__link" href="/r/horoskop/strelec"><img class="box-horoscope__img" src="/images/zena/znamenia/strelec.png" alt="Baran"><span class="box-horoscope__sign-name">strelec</span></a><a class="box-horoscope__link" href="/r/horoskop/kozorozec"><img class="box-horoscope__img" src="/images/zena/znamenia/kozorozec.png" alt="Baran"><span class="box-horoscope__sign-name">kozorožec</span></a><a class="box-horoscope__link" href="/r/horoskop/vodnar"><img class="box-horoscope__img" src="/images/zena/znamenia/vodnar.png" alt="Baran"><span class="box-horoscope__sign-name">vodnár</span></a><a class="box-horoscope__link" href="/r/horoskop/ryby"><img class="box-horoscope__img" src="/images/zena/znamenia/ryby.png" alt="Baran"><span class="box-horoscope__sign-name">ryby</span></a></div></div></div></div><div class="grid grid--hr show-for-m"></div></div><div class="grid grid--hr grid--full show-for-d"></div><div class="grid grid--full"><div data-itm=btf_content_block_3>
<app-recipes class="box-recipes" data-module="recipes">
<div class="box-recipes__wrapper">
<div class="box-recipes__header">
<div class="box-recipes__nav-area">
<a href="https://receptar.zena.pluska.sk/">
<h2 class="section-heading">Šťavnaté recepty</h2>
</a>
<div class="box-topics">
<a class="box-topics__link" href="https://zena.pluska.sk/t/chudnutie">Chudnutie</a>
<a class="box-topics__link" href="https://zena.pluska.sk/t/diety">Diéty</a>
<a class="box-topics__link" href="https://receptar.zena.pluska.sk/">Všetky recepty</a>
</div>
</div>
<div class="box-recipes__btn-area swiper-navigation">
<p class="box-recipes__btn-desc">Máme toho oveľa viac</p>
<button class="box-recipes__btn box-recipes__btn--left swiper-button-prev">
<svg aria-label="icon-left">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="box-recipes__btn box-recipes__btn--right swiper-button-next">
<svg aria-label="icon-right">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
</div>
<div class="swiper-wrapper">
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="97fc6051-ff28-455a-b290-749015601995">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/kremes-orechovym-cestom-poriadne-pocukrujte"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/kremes-orechovym-cestom-poriadne-pocukrujte">
<h2 class="article-tile__title">Krémeš s orechovým cestom: Poriadne pocukrujte </h2>
</a>
<p class="article-tile__perex">
Dobre pocukrovaný chutí najlepšie.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/acf2e7fd-175e-4ea0-9935-22c3052c63f5_dam-urlbfwqzi.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/acf2e7fd-175e-4ea0-9935-22c3052c63f5_dam-urlbfwqzi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/acf2e7fd-175e-4ea0-9935-22c3052c63f5_dam-urlbfwqzi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/acf2e7fd-175e-4ea0-9935-22c3052c63f5_dam-urlbfwqzi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/acf2e7fd-175e-4ea0-9935-22c3052c63f5_dam-urlbfwqzi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/acf2e7fd-175e-4ea0-9935-22c3052c63f5_dam-urlbfwqzi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/acf2e7fd-175e-4ea0-9935-22c3052c63f5_dam-urlbfwqzi.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Krémeš s orechovým cestom"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="56e4234c-c880-4619-94ba-99da3deb0f4e">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/zapecene-cestoviny-udenym-masom-dnes-nepocitajte-kalorie-2"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/zapecene-cestoviny-udenym-masom-dnes-nepocitajte-kalorie-2">
<h2 class="article-tile__title">Zapečené cestoviny s údeným mäsom: Dnes nepočítajte kalórie</h2>
</a>
<p class="article-tile__perex">
Energia na celý deň.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/0f376922-b585-473e-877d-f62054f3c6a6_dam-urlltqdgh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0f376922-b585-473e-877d-f62054f3c6a6_dam-urlltqdgh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0f376922-b585-473e-877d-f62054f3c6a6_dam-urlltqdgh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0f376922-b585-473e-877d-f62054f3c6a6_dam-urlltqdgh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0f376922-b585-473e-877d-f62054f3c6a6_dam-urlltqdgh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0f376922-b585-473e-877d-f62054f3c6a6_dam-urlltqdgh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0f376922-b585-473e-877d-f62054f3c6a6_dam-urlltqdgh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="cestoviny"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="24a0ade9-bbfd-436a-92ac-e0f7803c7853">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/hraskove-omelety-syrom-lahka-zaludok"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/hraskove-omelety-syrom-lahka-zaludok">
<h2 class="article-tile__title">Hráškové omelety so syrom: Ľahká na žalúdok </h2>
</a>
<p class="article-tile__perex">
Jemná zelenina a tanier vajíčok, proste mňam!
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/5ffb7cdf-9ebe-4312-bee6-d8185b84d0e7_dam-url7ufm71.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/5ffb7cdf-9ebe-4312-bee6-d8185b84d0e7_dam-url7ufm71.jpg/100/100 100w,https://dam.nmhmedia.sk/image/5ffb7cdf-9ebe-4312-bee6-d8185b84d0e7_dam-url7ufm71.jpg/200/200 200w,https://dam.nmhmedia.sk/image/5ffb7cdf-9ebe-4312-bee6-d8185b84d0e7_dam-url7ufm71.jpg/400/400 400w,https://dam.nmhmedia.sk/image/5ffb7cdf-9ebe-4312-bee6-d8185b84d0e7_dam-url7ufm71.jpg/600/600 600w,https://dam.nmhmedia.sk/image/5ffb7cdf-9ebe-4312-bee6-d8185b84d0e7_dam-url7ufm71.jpg/800/800 800w,https://dam.nmhmedia.sk/image/5ffb7cdf-9ebe-4312-bee6-d8185b84d0e7_dam-url7ufm71.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="omeleta"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="a6d87ee4-ad13-40b3-b86c-c338fffbe7ab">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/kolac-porom-kuracim-masom-lepsie-ako-pizza"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/kolac-porom-kuracim-masom-lepsie-ako-pizza">
<h2 class="article-tile__title">Koláč s pórom a kuracím mäsom: Lepšie ako pizza </h2>
</a>
<p class="article-tile__perex">
Nahraďte nezdravé pizza šmakovky týmto zdravým prevedením.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/af255e23-68cd-41cd-be14-66ab12b1045e_dam-urluc3qss.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/af255e23-68cd-41cd-be14-66ab12b1045e_dam-urluc3qss.jpg/100/100 100w,https://dam.nmhmedia.sk/image/af255e23-68cd-41cd-be14-66ab12b1045e_dam-urluc3qss.jpg/200/200 200w,https://dam.nmhmedia.sk/image/af255e23-68cd-41cd-be14-66ab12b1045e_dam-urluc3qss.jpg/400/400 400w,https://dam.nmhmedia.sk/image/af255e23-68cd-41cd-be14-66ab12b1045e_dam-urluc3qss.jpg/600/600 600w,https://dam.nmhmedia.sk/image/af255e23-68cd-41cd-be14-66ab12b1045e_dam-urluc3qss.jpg/800/800 800w,https://dam.nmhmedia.sk/image/af255e23-68cd-41cd-be14-66ab12b1045e_dam-urluc3qss.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="kolac"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="2e9f7709-7db6-4af8-b6f4-95ad2e466340">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/kukuricovo-zemiakova-polievka-stane-vasou-oblubenou"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/kukuricovo-zemiakova-polievka-stane-vasou-oblubenou">
<h2 class="article-tile__title">Kukuricovo-zemiaková polievka: Stane sa vašou obľúbenou</h2>
</a>
<p class="article-tile__perex">
Polievka ako lusk.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/05a46ce9-e4a3-490a-871c-814ac6e73343_dam-urlvbiiqk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/05a46ce9-e4a3-490a-871c-814ac6e73343_dam-urlvbiiqk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/05a46ce9-e4a3-490a-871c-814ac6e73343_dam-urlvbiiqk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/05a46ce9-e4a3-490a-871c-814ac6e73343_dam-urlvbiiqk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/05a46ce9-e4a3-490a-871c-814ac6e73343_dam-urlvbiiqk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/05a46ce9-e4a3-490a-871c-814ac6e73343_dam-urlvbiiqk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/05a46ce9-e4a3-490a-871c-814ac6e73343_dam-urlvbiiqk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kukuricovo-zemiaková polievka: Stane sa vašou obľúbenou"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="50f485d2-a552-4349-b6de-815b8f5281bb">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/karamelove-veterniky-tradicne-kvalitne-2"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/karamelove-veterniky-tradicne-kvalitne-2">
<h2 class="article-tile__title">Karamelové veterníky: Tradičné a kvalitné </h2>
</a>
<p class="article-tile__perex">
Na nedeľu ako stvorené.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/91d68d80-6ced-4ab6-b9f1-557533551706_dam-urllwmmbx.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/91d68d80-6ced-4ab6-b9f1-557533551706_dam-urllwmmbx.jpg/100/100 100w,https://dam.nmhmedia.sk/image/91d68d80-6ced-4ab6-b9f1-557533551706_dam-urllwmmbx.jpg/200/200 200w,https://dam.nmhmedia.sk/image/91d68d80-6ced-4ab6-b9f1-557533551706_dam-urllwmmbx.jpg/400/400 400w,https://dam.nmhmedia.sk/image/91d68d80-6ced-4ab6-b9f1-557533551706_dam-urllwmmbx.jpg/600/600 600w,https://dam.nmhmedia.sk/image/91d68d80-6ced-4ab6-b9f1-557533551706_dam-urllwmmbx.jpg/800/800 800w,https://dam.nmhmedia.sk/image/91d68d80-6ced-4ab6-b9f1-557533551706_dam-urllwmmbx.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="veterniky"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="8bab9fe8-8796-4060-8929-62c6224e9d6b">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/kuracie-maso-smotanovou-omackou-jedzte-vela-vazte-malo-2"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/kuracie-maso-smotanovou-omackou-jedzte-vela-vazte-malo-2">
<h2 class="article-tile__title">Kuracie mäso so smotanovou omáčkou: Jedzte veľa, vážte málo</h2>
</a>
<p class="article-tile__perex">
Telo sa vám poďakuje.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/8a67fd39-cfc2-4db2-bcdd-94f2aadb2807_dam-urlmdqcdv.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8a67fd39-cfc2-4db2-bcdd-94f2aadb2807_dam-urlmdqcdv.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8a67fd39-cfc2-4db2-bcdd-94f2aadb2807_dam-urlmdqcdv.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8a67fd39-cfc2-4db2-bcdd-94f2aadb2807_dam-urlmdqcdv.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8a67fd39-cfc2-4db2-bcdd-94f2aadb2807_dam-urlmdqcdv.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8a67fd39-cfc2-4db2-bcdd-94f2aadb2807_dam-urlmdqcdv.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8a67fd39-cfc2-4db2-bcdd-94f2aadb2807_dam-urlmdqcdv.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="kura"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="c66aee06-36db-4ec2-8fab-5a5676c5de75">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/brokolicovy-kolac-jedlo-podla-vasej-chuti-2"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/brokolicovy-kolac-jedlo-podla-vasej-chuti-2">
<h2 class="article-tile__title">Brokolicový koláč: Jedlo podľa vašej chuti </h2>
</a>
<p class="article-tile__perex">
Zdravé víkendové menu.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/dedf09e1-002a-4f54-b24f-bb801330ffdb_dam-urlm4iw6w.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/dedf09e1-002a-4f54-b24f-bb801330ffdb_dam-urlm4iw6w.jpg/100/100 100w,https://dam.nmhmedia.sk/image/dedf09e1-002a-4f54-b24f-bb801330ffdb_dam-urlm4iw6w.jpg/200/200 200w,https://dam.nmhmedia.sk/image/dedf09e1-002a-4f54-b24f-bb801330ffdb_dam-urlm4iw6w.jpg/400/400 400w,https://dam.nmhmedia.sk/image/dedf09e1-002a-4f54-b24f-bb801330ffdb_dam-urlm4iw6w.jpg/600/600 600w,https://dam.nmhmedia.sk/image/dedf09e1-002a-4f54-b24f-bb801330ffdb_dam-urlm4iw6w.jpg/800/800 800w,https://dam.nmhmedia.sk/image/dedf09e1-002a-4f54-b24f-bb801330ffdb_dam-urlm4iw6w.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="brokolica"></div></div>
</div>
</article>

<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="0ffa4919-bf6b-49a0-a648-c2d11d058b67">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/mazanec-hrozienkami-podrazdite-svoj-mlsny-jazyk-2"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/mazanec-hrozienkami-podrazdite-svoj-mlsny-jazyk-2">
<h2 class="article-tile__title">Mazanec s hrozienkami: Podráždite svoj mlsný jazyk</h2>
</a>
<p class="article-tile__perex">
Fantastická mňamka... nielen na Veľkú noc
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ba2a9a68-0349-46c7-9b9c-840f574fa1c1_dam-urlbjcok4.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ba2a9a68-0349-46c7-9b9c-840f574fa1c1_dam-urlbjcok4.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ba2a9a68-0349-46c7-9b9c-840f574fa1c1_dam-urlbjcok4.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ba2a9a68-0349-46c7-9b9c-840f574fa1c1_dam-urlbjcok4.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ba2a9a68-0349-46c7-9b9c-840f574fa1c1_dam-urlbjcok4.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ba2a9a68-0349-46c7-9b9c-840f574fa1c1_dam-urlbjcok4.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ba2a9a68-0349-46c7-9b9c-840f574fa1c1_dam-urlbjcok4.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Mazanec s hrozienkami: Podráždite svoj mlsný jazyk"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="ef20bed7-68d7-401a-8786-292316a77647">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/chladeny-bananovy-kremes-zabudnite-rusku-zmrzlinu-2"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/chladeny-bananovy-kremes-zabudnite-rusku-zmrzlinu-2">
<h2 class="article-tile__title">Chladený banánový krémeš: Zabudnite na ruskú zmrzlinu!</h2>
</a>
<p class="article-tile__perex">
Už sa vonku oteplieva...
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/aa63f3e8-0484-4685-adcf-97ece6910f3c_dam-urlt8sgzw.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/aa63f3e8-0484-4685-adcf-97ece6910f3c_dam-urlt8sgzw.jpg/100/100 100w,https://dam.nmhmedia.sk/image/aa63f3e8-0484-4685-adcf-97ece6910f3c_dam-urlt8sgzw.jpg/200/200 200w,https://dam.nmhmedia.sk/image/aa63f3e8-0484-4685-adcf-97ece6910f3c_dam-urlt8sgzw.jpg/400/400 400w,https://dam.nmhmedia.sk/image/aa63f3e8-0484-4685-adcf-97ece6910f3c_dam-urlt8sgzw.jpg/600/600 600w,https://dam.nmhmedia.sk/image/aa63f3e8-0484-4685-adcf-97ece6910f3c_dam-urlt8sgzw.jpg/800/800 800w,https://dam.nmhmedia.sk/image/aa63f3e8-0484-4685-adcf-97ece6910f3c_dam-urlt8sgzw.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Chladený banánový krémeš"></div></div>
</div>
</article>
</div>
</div>
</app-recipes>
</div></div><div class="grid grid--hr grid--full"></div><div class="grid grid--full"> <div class="box-print-promo3" data-name="zena">
<p class="box-print-promo3__desc">
Praktický časopis s množstvom módnych a kozmetických trendov, rád a nápadov.
<span>
Objednajte si
<a href="https://pluska.sk/predplatne/bajecna-zena/">predplatné.</a>
</span>
</p>
<div class="box-print-promo3__wrapper">
<ul class="box-print-promo3__list">
<li class="box-print-promo3__item">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/e38b32ba-e118-4ff4-b6e6-777516cf6df0_phpphdihm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/e38b32ba-e118-4ff4-b6e6-777516cf6df0_phpphdihm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/e38b32ba-e118-4ff4-b6e6-777516cf6df0_phpphdihm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/e38b32ba-e118-4ff4-b6e6-777516cf6df0_phpphdihm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/e38b32ba-e118-4ff4-b6e6-777516cf6df0_phpphdihm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/e38b32ba-e118-4ff4-b6e6-777516cf6df0_phpphdihm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/e38b32ba-e118-4ff4-b6e6-777516cf6df0_phpphdihm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</li>
<li class="box-print-promo3__item">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ab3469ad-ea06-4e0c-b683-6b4715fdee1d_phpihmoae.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ab3469ad-ea06-4e0c-b683-6b4715fdee1d_phpihmoae.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ab3469ad-ea06-4e0c-b683-6b4715fdee1d_phpihmoae.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ab3469ad-ea06-4e0c-b683-6b4715fdee1d_phpihmoae.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ab3469ad-ea06-4e0c-b683-6b4715fdee1d_phpihmoae.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ab3469ad-ea06-4e0c-b683-6b4715fdee1d_phpihmoae.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ab3469ad-ea06-4e0c-b683-6b4715fdee1d_phpihmoae.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</li>
<li class="box-print-promo3__item">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/0daeb00a-0da1-466b-b285-7fc5ce67fd9a_phpedaoep.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0daeb00a-0da1-466b-b285-7fc5ce67fd9a_phpedaoep.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0daeb00a-0da1-466b-b285-7fc5ce67fd9a_phpedaoep.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0daeb00a-0da1-466b-b285-7fc5ce67fd9a_phpedaoep.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0daeb00a-0da1-466b-b285-7fc5ce67fd9a_phpedaoep.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0daeb00a-0da1-466b-b285-7fc5ce67fd9a_phpedaoep.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0daeb00a-0da1-466b-b285-7fc5ce67fd9a_phpedaoep.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</li>
</ul>
</div>
</div>
</div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=a479d31b-dbcf-4d1e-a059-f2a5f54b6318&amp;portal=zena&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;prominenti&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer"><div class="banner banner--superfooter desktop banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot></div><div class="site-footer__wrapper"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
© 2021 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer><articles-notification data-module="articlesNotification"></articles-notification></body></html>