
<!DOCTYPE html><html class="core menu-off search-off page     page--article
    page--article-first    page--article-reg" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;zena&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;zena&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;e9913ca5-3a7e-4835-93e7-4725ba63fc8c&quot;},&quot;assets_version&quot;:&quot;4.19\n&quot;,&quot;chartbeat&quot;:{&quot;authors&quot;:&quot;dmn&quot;,&quot;domain&quot;:&quot;zena.pluska.sk&quot;,&quot;enabled&quot;:true,&quot;section&quot;:&quot;zena&quot;,&quot;uid&quot;:&quot;58208&quot;,&quot;useCanonical&quot;:true},&quot;disqus&quot;:{&quot;enabled&quot;:true,&quot;script_uri&quot;:&quot;\/\/zena-1.disqus.com\/embed.js&quot;},&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;0sibkq8k7HqYdQaewE0ZipQJ.fLGZ2MizXzYBLnxxMz.C7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-MS3G934&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;zena&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:827},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.90000000000000002},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.90000000000000002,&quot;correction&quot;:0.78000000000000003},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.84999999999999998},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.84999999999999998},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.90000000000000002,&quot;correction&quot;:0.84999999999999998,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;prominenti&quot;},&quot;site&quot;:&quot;zena&quot;,&quot;strossle&quot;:{&quot;id&quot;:null}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zena.pluska.sk/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike"><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zena.pluska.sk/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike"><title>Priateľ Bagarovej priznáva: Musím ju stále upokojovať! </title><meta name="description" content="Odkedy je Monika Bagarová (26) maminou, veľa vecí sa v jej živote zmenilo. O tom otvorene porozprával jej priateľ Makhmud Muradov (30). Dokonca priznal, že svoju milovanú musí doma neustále upokojovať. Čo sa to u nich doma deje?"><meta property="eagleDocumentId" content="e9913ca5-3a7e-4835-93e7-4725ba63fc8c"><meta name="keywords" content="dieťa,SuperStar,priznanie,Bagárová Monika,Makhmud Muradov"><meta property="article:section" content="Prominenti"><meta property="article:published_time" content="2020-09-12T08:35:06+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2020-09-12T09:03:08+02:00"><meta property="og:title" content="TOTO sa deje u nich doma! Musím ju upokojovať: Tvrdí Bagarovej priateľ o Monike"><meta property="og:description" content="Odkedy je Monika Bagarová (26) maminou, veľa vecí sa v jej živote zmenilo. O tom otvorene porozprával jej priateľ Makhmud Muradov (30). Dokonca priznal, že svoju milovanú musí doma neustále upokojovať. Čo sa to u nich doma deje?"><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/a03824e0-4137-43df-bc6b-e74ac2b1a6c2_phphryifu.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zena.pluska.sk/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zena.pluska.sk/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike"
        },
        "headline": "Priateľ Bagarovej priznáva: Musím ju stále upokojovať! ",
        "datePublished": "2020-09-12T08:35:06+02:00",
        "dateModified": "2020-09-12T09:03:08+02:00",
        "description": "Odkedy je Monika Bagarová (26) maminou, veľa vecí sa v jej živote zmenilo. O tom otvorene porozprával jej priateľ Makhmud Muradov (30). Dokonca priznal, že svoju milovanú musí doma neustále upokojovať. Čo sa to u nich doma deje?",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "dmn"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zena.pluska.sk",
            "name": "Žena.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Monika Bagárová ukázala VIDEO s jej rozkošnou dcérkou",
                "description": "Zdroj: Instagram / bagarovamonika",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/73cfdd34-6ed1-4fd0-bc4d-27f731ac235b_dam-urlpnityo.jpg/960/540",
                                "uploadDate": "2020-08-14T12:26:23+02:00",
                "contentUrl": "https://zena.pluska.sk/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike",
                "duration": "T0H1M0S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/a03824e0-4137-43df-bc6b-e74ac2b1a6c2_phphryifu.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="theme-color" content="#fcfbf9"><link rel="apple-touch-icon" sizes="180x180" href="/images/zena/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/zena/favicons/favicon.ico"><link rel="icon" type="image/png" href="/images/zena/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/zena/favicons/favicon-16x16.png" sizes="16x16"><link rel="mask-icon" href="/images/zena/favicons/safari-pinned-tab.svg" color="#fcfbf9"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><script>
        (function (t) {
            var e = document.createElement("script");
            e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.setAttribute("async", "async"), e.setAttribute("defer", "defer"), document.getElementsByTagName("head")[0].appendChild(e)
        })(827);
    </script><style id="criticalCss">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</style><link rel="preload" href="/css/zena/main.css?v=4.19
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zena/main.css?v=4.19
"></noscript><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'maxMobile': 767,
        'minDesktop': 768,
        'itm' : {
            'site': 'zena',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'zena',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'zena',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script type="text/javascript" src="/advertisement.js"></script><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script><script>
    function changeHtml()
    {
        //Single elements
        try { document.getElementsByTagName('body')[0].removeChild(document.querySelector('.cc_banner-wrapper')); }

        catch(nodeError) { }

    }
    change = changeHtml();

    (function() {
        var el = document.createElement('script');
        el.src = 'https://etarget.mgr.consensu.org/gdpr/gdprV2.js.php?c=1&ecmp=9';
        el.addEventListener('load', function() {
            window.dataLayer.push({
                event: 'cookieConsentLoaded'
            });
        });
        document.head.appendChild(el);
    })();
</script><script async src="/js/zena/prebid.js?v=4.19
"></script><link rel="dns-prefetch" href="https://fonts-gstatic.nmhmedia.sk"><script defer src='/js/zena/common.js?v=4.19
'></script><link as="script" href='/js/zena/home.js?v=4.19
' rel="prefetch"><link as="script" href='/js/zena/rubric.js?v=4.19
' rel="prefetch"><link as="script" href='/js/zena/archive.js?v=4.19
' rel="prefetch"><link as="script" href='/js/zena/search.js?v=4.19
' rel="prefetch"><script defer src='/js/zena/article.js?v=4.19
'></script><link as="script" href='/js/zena/articleVideo.js?v=4.19
' rel="prefetch"><link as="script" href='/js/zena/gallery.js?v=4.19
' rel="prefetch"><link as="script" href='/js/zena/error.js?v=4.19
' rel="prefetch"><link as="script" href='/js/zena/quiz.js?v=4.19
' rel="prefetch"><script defer type="text/javascript" src="/js/zena/ooyalaDelay.js?v=4.19
"></script><script>
        nmh.notificationDate = '2020-09-12_09:06';
    </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=#{ parameters.gtm.id }" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><img src="/_don/collector/gif?data_privacy_version=1&amp;brand=zena&amp;system=eagle&amp;page_type=article&amp;document_id=e9913ca5-3a7e-4835-93e7-4725ba63fc8c&amp;document_category[]=449" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;"><iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" title="nmhdonframe content" width="0" height="0" style="position:fixed; top:-10px;"></iframe><site-header class="site-header" data-itm="menu"><div class="site-header__container"><a href="/" class="site-header__logo                    " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger"><svg class="btn-hamburger__icon" aria-label="times"><use xlink:href="#icon_hamburger" href="#icon_hamburger"></use></svg><span class="btn-hamburger__text">MENU</span></button-menu><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/prominenti">Prominenti</a></li><li class="site-header__item"><a class="site-header__link" href="/r/bajecna-rodina">Báječná rodina</a></li><li class="site-header__item"><a class="site-header__link" href="/r/moderna-gazdinka">Moderná gazdinka</a></li><li class="site-header__item"><a class="site-header__link" href="/r/skutocne-pribehy">Skutočné príbehy</a></li><li class="site-header__item"><a class="site-header__link" href="/r/zdravie-a-krasa">Zdravie a krása</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li><li class="site-header__item"><a class="site-header__link site-header__link--strong" href="/r/bajecne-triky">Baječné triky</a></li><li class="site-header__item-article"><a href="/r/prominenti" class="site-header__item-article__rubric">Prominenti
</a><span class="site-header__item-article__title">TOTO sa deje u nich doma! Musím ju upokojovať: Tvrdí Bagarovej priateľ o Monike</span></li></ul></nav><form-search class="form-search-d"><form class="form-search-d__form"><div class="form-search-d__left-content"><svg class="form-search-d__icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg><span class="form-search-d__text">Vyhľadávanie:</span><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search" value="" class="form-search-d__input"></div><div class="form-search-d__right-content"><button type="submit" class="btn-form-search-d">
Hľadať
</button><button-search class="btn-close-search" data-click="header.toggleSearch"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-search></div></form></form-search><div class="site-header__btns"><a class="btn-fb " href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon_facebook" href="#icon_facebook"></use></svg></a><div class="site-header__search-wrapper"><button-search class="btn-search" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button-search></div></div><div class="site-header__mob-menu-wrapper"><a href="/" class="          site-header__logo-m          " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger-close"><svg aria-label="times"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-menu><div class="site-header__mob-menu-inside-wrapper"><form-search class="form-search-mob"><form class="form-search-mob__form"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Hľadať" type="search" value="" class="form-search-mob__input"><button type="submit" class="form-search-mob__submit"><svg class="form-search-mob__submit-icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button></form></form-search><nav class="site-header__nav-m"><ul class="site-header__list-m"><li class="site-header__item-m"><a class="site-header__link-m" href="/r/bajecna-rodina">Báječná rodina</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/prominenti">Prominenti</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/video">Video</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/moderna-gazdinka">Moderná gazdinka</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/skutocne-pribehy">Skutočné príbehy</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/zdravie-a-krasa">Zdravie a krása</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="https://pluska.sk/predplatne/bajecna-zena/">
Predplatné
</a></li></ul></nav><a class="btn-fb btn-fb--with-text" href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon_facebook" href="#icon_facebook"></use></svg><span class="btn-fb__text">Staň sa naším fanúšíkom</span></a><div class="site-header__badges"><a class="site-header__badge" href="/r/fotostory"><svg aria-label="fotostory"><use xlink:href="#badge_fotostory" href="#badge_fotostory"></use></svg></a><a class="site-header__badge" href="/r/bajecne-triky"><svg aria-label="bajecne triky"><use xlink:href="#badge_triky" href="#badge_triky"></use></svg></a><a class="site-header__badge site-header__badge--last" href="https://receptar.zena.pluska.sk/"><svg aria-label="stavnate recepty"><use xlink:href="#badge_recepty" href="#badge_recepty"></use></svg></a></div></div></div></div></site-header><main class="site-content"><div class="banner banner--leaderboard"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot></div><div class="grid-root"><div class="grid grid--area-12"><h1 class="article-heading"><a class="article-heading__rubric-link" href="/r/prominenti">
Prominenti
</a><span class="article-heading__content
        ">
TOTO sa deje u nich doma! Musím ju upokojovať: Tvrdí Bagarovej priateľ o Monike
</span></h1><div class="grid grid--area-15 grid-border-r-t-d"><article class="article grid
                                                                grid--area-13
                    " data-id="e9913ca5-3a7e-4835-93e7-4725ba63fc8c"><header class="
    article-header
    article-header--article
        "><svg aria-label="graphic_brush" class="article-header__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="article-header__image-content"><a href="/gal/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="a03824e0-4137-43df-bc6b-e74ac2b1a6c2_phphryifu.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a03824e0-4137-43df-bc6b-e74ac2b1a6c2_phphryifu.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a03824e0-4137-43df-bc6b-e74ac2b1a6c2_phphryifu.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a03824e0-4137-43df-bc6b-e74ac2b1a6c2_phphryifu.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a03824e0-4137-43df-bc6b-e74ac2b1a6c2_phphryifu.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a03824e0-4137-43df-bc6b-e74ac2b1a6c2_phphryifu.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a03824e0-4137-43df-bc6b-e74ac2b1a6c2_phphryifu.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a03824e0-4137-43df-bc6b-e74ac2b1a6c2_phphryifu.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a03824e0-4137-43df-bc6b-e74ac2b1a6c2_phphryifu.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a03824e0-4137-43df-bc6b-e74ac2b1a6c2_phphryifu.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Bagárová s milovanou Rumiou a priateľom."></div></div><div class="article-header-gal"><svg aria-label="icon_photo" class="article-header-gal__camera-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg><div class="article-header-gal__wrapper"><div class="article-header-gal__svg-wrapper"><svg aria-label="icon_viac_foto" class="article-header-gal__more-icon"><use xlink:href="#icon_viac_foto" href="#icon_viac_foto"></use></svg></div><span class="article-header-gal__num-of-img">33</span></div></div></a><span class="article-header__attribution">
Zdroj: Instagram M. B.
</span></div><div class="banner banner--300 mobile m1"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot></div><h2 class="article-header__perex "><span class="article-header__datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">8:30</span></span>
Odkedy je Monika Bagarová (26) maminou, veľa vecí sa v jej živote zmenilo. O tom otvorene porozprával jej priateľ Makhmud Muradov (30). Dokonca priznal, že svoju milovanú musí doma neustále upokojovať. Čo sa to u nich doma deje?
</h2></header><section class="article-body article-body--article"><p><strong>Monika Bagarová,</strong> ktorá sa preslávila najmä <strong>speváčkou šou SuperStar,</strong> si momentálne užíva rolu mamičky. A ak ste si mysleli, že patrí k matkám, ktoré svoje dieťa rady neustále niekomu zverejú, aby si trošku oddýchli, ste na omyle. Monika je presný opak. Od svojej milovanej dcérky sa <strong>nevie pohnúť ani na krok.</strong> Pre český Blesk. cz to prezradil jej priateľ Makhmud.&nbsp;</p><figure class="figure"><svg aria-label="graphic_brush" class="figure__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="figure__image"><a href="https://zena.pluska.sk/gal/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike/33"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/8065c1dd-c104-4ab0-914d-b35614ca50f4_phpdsv5hn.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8065c1dd-c104-4ab0-914d-b35614ca50f4_phpdsv5hn.png/288/0 288w,https://dam.nmhmedia.sk/image/8065c1dd-c104-4ab0-914d-b35614ca50f4_phpdsv5hn.png/448/0 448w,https://dam.nmhmedia.sk/image/8065c1dd-c104-4ab0-914d-b35614ca50f4_phpdsv5hn.png/608/0 608w,https://dam.nmhmedia.sk/image/8065c1dd-c104-4ab0-914d-b35614ca50f4_phpdsv5hn.png/800/0 800w,https://dam.nmhmedia.sk/image/8065c1dd-c104-4ab0-914d-b35614ca50f4_phpdsv5hn.png/992/0 992w,https://dam.nmhmedia.sk/image/8065c1dd-c104-4ab0-914d-b35614ca50f4_phpdsv5hn.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Monika Bagárová sa od svojej dcérky nevie odlepiť ani na krok."></a><div class="figure__attribution">
Zdroj: Instagram M. B.
</div></div><figcaption class="figure__caption"><div>
Monika Bagárová sa od svojej dcérky nevie odlepiť ani na krok.
</div></figcaption></figure><p><strong>"Keď sa teraz narodila naša malinká princezná, Monika už nechodí vôbec nikam. Občas prídem domov a hovorím jej, aby išla napríklad do sprchy, robila si svoje veci, a ja dieťa postrážim ... Ona síce odíde, ale každých päť minút chodí za mnou, a ja jej musím hovoriť, že je všetko v poriadku, musím ju upokojovať," </strong>otvorene priznal zápasník MMA. Monika teda svoju Ruminku ťažko zveruje aj vlastnému otcovi.&nbsp;</p><h2><a href="https://zena.pluska.sk/gal/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike" target="_blank" rel="noopener">Viac foto rozkošnej Rumie v galérii.</a></h2><div class="video-player video-player--ooyala"><div class="video-player__frame" data-area="uncategorized" data-endscreen="zena_endscreen" data-noads="false" data-position="article" data-site="zena" data-video="28532" data-volume=".20" id="OO28532" data-template="other"></div></div></section><footer class="article-footer article-footer--article"><div class="article-summary"><span class="article-summary__datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">8:30</span></span><a class="article-summary__rubric" href="/r/prominenti">
Prominenti
</a><span class="article-summary__author">Autor: dmn</span></div><div class="article-sticky-bar" data-itm="sticky_float_bottom"><div class="article-sticky-bar__wrapper"><h2 class="article-sticky-bar__heading">Galéria k článku</h2><div class="article-sticky-bar__items"><a class="article-sticky-bar__item" href='/gal/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike/2'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/186eab47-3080-4431-b75d-028605369cb1_phpirqgpr.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/186eab47-3080-4431-b75d-028605369cb1_phpirqgpr.jpg/160/90 160w,https://dam.nmhmedia.sk/image/186eab47-3080-4431-b75d-028605369cb1_phpirqgpr.jpg/320/180 320w,https://dam.nmhmedia.sk/image/186eab47-3080-4431-b75d-028605369cb1_phpirqgpr.jpg/480/270 480w,https://dam.nmhmedia.sk/image/186eab47-3080-4431-b75d-028605369cb1_phpirqgpr.jpg/640/360 640w,https://dam.nmhmedia.sk/image/186eab47-3080-4431-b75d-028605369cb1_phpirqgpr.jpg/800/450 800w,https://dam.nmhmedia.sk/image/186eab47-3080-4431-b75d-028605369cb1_phpirqgpr.jpg/960/540 960w,https://dam.nmhmedia.sk/image/186eab47-3080-4431-b75d-028605369cb1_phpirqgpr.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/186eab47-3080-4431-b75d-028605369cb1_phpirqgpr.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Bagárová"></div></div></a><a class="article-sticky-bar__item" href='/gal/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike/3'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/8065c1dd-c104-4ab0-914d-b35614ca50f4_phpdsv5hn.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/8065c1dd-c104-4ab0-914d-b35614ca50f4_phpdsv5hn.png/160/90 160w,https://dam.nmhmedia.sk/image/8065c1dd-c104-4ab0-914d-b35614ca50f4_phpdsv5hn.png/320/180 320w,https://dam.nmhmedia.sk/image/8065c1dd-c104-4ab0-914d-b35614ca50f4_phpdsv5hn.png/480/270 480w,https://dam.nmhmedia.sk/image/8065c1dd-c104-4ab0-914d-b35614ca50f4_phpdsv5hn.png/640/360 640w,https://dam.nmhmedia.sk/image/8065c1dd-c104-4ab0-914d-b35614ca50f4_phpdsv5hn.png/800/450 800w,https://dam.nmhmedia.sk/image/8065c1dd-c104-4ab0-914d-b35614ca50f4_phpdsv5hn.png/960/540 960w,https://dam.nmhmedia.sk/image/8065c1dd-c104-4ab0-914d-b35614ca50f4_phpdsv5hn.png/1120/630 1120w,https://dam.nmhmedia.sk/image/8065c1dd-c104-4ab0-914d-b35614ca50f4_phpdsv5hn.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Bagárová"></div></div></a><a class="article-sticky-bar__item" href='/gal/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike/4'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9c4d7a5b-a7f5-4dce-84b4-dc0f76b21ae3_phpqvvbhn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9c4d7a5b-a7f5-4dce-84b4-dc0f76b21ae3_phpqvvbhn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9c4d7a5b-a7f5-4dce-84b4-dc0f76b21ae3_phpqvvbhn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9c4d7a5b-a7f5-4dce-84b4-dc0f76b21ae3_phpqvvbhn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9c4d7a5b-a7f5-4dce-84b4-dc0f76b21ae3_phpqvvbhn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9c4d7a5b-a7f5-4dce-84b4-dc0f76b21ae3_phpqvvbhn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9c4d7a5b-a7f5-4dce-84b4-dc0f76b21ae3_phpqvvbhn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9c4d7a5b-a7f5-4dce-84b4-dc0f76b21ae3_phpqvvbhn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9c4d7a5b-a7f5-4dce-84b4-dc0f76b21ae3_phpqvvbhn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Bagárová v uliciach Bratislavy."></div></div></a><a class="article-sticky-bar__item" href='/gal/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike/5'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/8dad2605-83e6-43ef-8225-f1533e36d3ca_phpp0zkx2.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8dad2605-83e6-43ef-8225-f1533e36d3ca_phpp0zkx2.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8dad2605-83e6-43ef-8225-f1533e36d3ca_phpp0zkx2.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8dad2605-83e6-43ef-8225-f1533e36d3ca_phpp0zkx2.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8dad2605-83e6-43ef-8225-f1533e36d3ca_phpp0zkx2.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8dad2605-83e6-43ef-8225-f1533e36d3ca_phpp0zkx2.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8dad2605-83e6-43ef-8225-f1533e36d3ca_phpp0zkx2.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8dad2605-83e6-43ef-8225-f1533e36d3ca_phpp0zkx2.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8dad2605-83e6-43ef-8225-f1533e36d3ca_phpp0zkx2.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Bagárová"></div></div><svg aria-label="graphic_brush_gallery" class="article-sticky-bar__brush"><use xlink:href="#graphic_brush_gallery" href="#graphic_brush_gallery"></use></svg></a></div><a class="article-sticky-bar__more-photos" href="/gal/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike"><svg aria-label="graphic_viac_fotiek"><use xlink:href="#graphic_viac_fotiek" href="#graphic_viac_fotiek"></use></svg></a></div></div><div class="article-sticky-bar-m"><div class="article-sticky-bar-m__panel-l"><facebook-share class="btn-fb-share" data-href='https://zena.pluska.sk/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike'><svg class="btn-fb-share__icon" aria-label="icon_facebook"><use xlink:href="#icon_facebook" href="#icon_facebook"></use></svg></facebook-share><button-disqus class="btn-disqus-sticky-bar" href="#disqus" data-click="header.gotoDisqus"><svg aria-label="icon_diss" class="btn-disqus-sticky-bar__icon"><use xlink:href="#icon_diss" href="#icon_diss"></use></svg><span data-disqus-identifier="e9913ca5-3a7e-4835-93e7-4725ba63fc8c">15</span></button-disqus><a class="article-sticky-bar-m__more-photos" href="/gal/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike"><svg aria-label="graphic_viac_fotiek"><use xlink:href="#graphic_viac_fotiek" href="#graphic_viac_fotiek"></use></svg></a></div><div class="article-sticky-bar-m__panel-r"><a class="article-sticky-bar-m__image" href=/gal/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/186eab47-3080-4431-b75d-028605369cb1_phpirqgpr.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/186eab47-3080-4431-b75d-028605369cb1_phpirqgpr.jpg/160/90 160w,https://dam.nmhmedia.sk/image/186eab47-3080-4431-b75d-028605369cb1_phpirqgpr.jpg/320/180 320w,https://dam.nmhmedia.sk/image/186eab47-3080-4431-b75d-028605369cb1_phpirqgpr.jpg/480/270 480w,https://dam.nmhmedia.sk/image/186eab47-3080-4431-b75d-028605369cb1_phpirqgpr.jpg/640/360 640w,https://dam.nmhmedia.sk/image/186eab47-3080-4431-b75d-028605369cb1_phpirqgpr.jpg/800/450 800w,https://dam.nmhmedia.sk/image/186eab47-3080-4431-b75d-028605369cb1_phpirqgpr.jpg/960/540 960w,https://dam.nmhmedia.sk/image/186eab47-3080-4431-b75d-028605369cb1_phpirqgpr.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/186eab47-3080-4431-b75d-028605369cb1_phpirqgpr.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Bagárová"></div></div><svg aria-label="shape" class="article-sticky-bar-m__brush"><use xlink:href="#shape" href="#shape"></use></svg><span class="article-sticky-bar-m__gal-num">31</span></a></div></div></footer><aside class="article-sidebar grid-border-l-bp-10-1px"><div class="grid grid--area-14 sticky-bp-10"><div class="article-related-top" data-itm-main="related_articles" data-itm="first_three"><h2 class="article-related-top__title-top">
Súvisiace články
</h2><article class="article-related-top__article" data-id="931a11c5-a266-498e-8184-97f99e03d786"><a class="article-related-top__image" href="https://zena.pluska.sk/prominenti/odporuje-zakonom-prirody-vieme-ako-vyzera-bagarova-necele-dva-tyzdne-porode-foto"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/559ba299-b74b-43e7-b6da-8e2687a81280_phpgj7koo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/559ba299-b74b-43e7-b6da-8e2687a81280_phpgj7koo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/559ba299-b74b-43e7-b6da-8e2687a81280_phpgj7koo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/559ba299-b74b-43e7-b6da-8e2687a81280_phpgj7koo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/559ba299-b74b-43e7-b6da-8e2687a81280_phpgj7koo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/559ba299-b74b-43e7-b6da-8e2687a81280_phpgj7koo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/559ba299-b74b-43e7-b6da-8e2687a81280_phpgj7koo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/559ba299-b74b-43e7-b6da-8e2687a81280_phpgj7koo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/559ba299-b74b-43e7-b6da-8e2687a81280_phpgj7koo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="g"><div class="video-icon"></div></div></div></a><a href="https://zena.pluska.sk/prominenti/odporuje-zakonom-prirody-vieme-ako-vyzera-bagarova-necele-dva-tyzdne-porode-foto"><h3 class="article-related-top__title article-related-top__title--last"><span>Odporuje zákonom prírody. Vieme, ako vyzerá Bagárová necelé dva týždne po pôrode... (FOTO)</span></h3></a></article></div><p class="message-opinion">
Váš názor na tento článok? Napíšte komentár
</p><button-disqus class="btn-disqus " href="#disqus" data-click="header.gotoDisqus"><svg aria-label="icon_diss2" class="btn-disqus__icon"><use xlink:href="#icon_diss2" href="#icon_diss2"></use></svg>
Diskusia (<span class="disqus-comment-count" data-disqus-identifier="e9913ca5-3a7e-4835-93e7-4725ba63fc8c"></span>)
</button-disqus><facebook-share class="btn-fb-share" data-href='https://zena.pluska.sk/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike'><svg class="btn-fb-share__icon" aria-label="icon_facebook"><use xlink:href="#icon_facebook" href="#icon_facebook"></use></svg><span class="btn-fb-share__text">
Zdielať článok
</span></facebook-share></div></aside></article><div class="grid grid--area-7"><div class="banner banner--middle_990x200"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot></div><div class="box-don" data-itm="don_recommender" data-don-nativperf=""><section class="recommended-articles" don-recommender-type="1" data-don="nativperf-result" data-don-nativperf-ident="446@7@17" data-gtm-vis-recent-on-screen-10958875_9="4102" data-gtm-vis-first-on-screen-10958875_9="4102" data-gtm-vis-total-visible-time-10958875_9="100" data-gtm-vis-has-fired-10958875_9="1"><h2 class="recommended-articles__title">
Odporúčame
</h2><ul class="recommended-articles__list"><li id="5e7df385064f9475b283c033" class="recommended-article native-performance"><a href="https://zena.pluska.sk/_don/display/clickOnNative?url=https%253A%252F%252Fwww.fio.sk%252Fbankove-sluzby%252Fnase-uvery%253Futm_source%253Dnmh%2526utm_medium%253Dnative_widget_200x150%2526utm_content%253Dhsk_pavian%2526utm_campaign%253Ddobrezvykyzvierat%2523hsk&amp;id=5e7df385064f9475b283c033&amp;itm_site=zena&amp;itm_template=rubric&amp;itm_modul=DON_recommendation&amp;itm_position=1" class="recommended-article__link"><div class="recommended-article__image"><div class="recommended-article__image-placeholder"><img alt="Dokážu paviány anubi pracovať so sporením?" class="recommended-article__img" src="https://dam.nmhmedia.sk/image/8e4133a4-e1ea-4c19-9d16-b65bbb65c700_phpmqj2fo.jpg/800/450"></div></div><div class="recommended-article__title">
Dokážu paviány anubi pracovať so sporením?
</div><div class="recommended-article__meta">
Sponzorované
</div></a></li><li class="recommended-article"><a href="https://www1.pluska.sk/spravy/z-domova/stat-povolil-otvorenie-dalsich-prevadzok-toto-vsetko-bude-oddnes-otvorene?itm_site=zena&amp;itm_template=rubric&amp;itm_modul=DON_recommendation&amp;itm_position=2" class="recommended-article__link"><div class="recommended-article__image"><div class="recommended-article__image-placeholder"><img alt="Štát povolil sprístupnenie ďalších prevádzok: TOTO všetko bude oddnes OTVORENÉ!" class="recommended-article__img" src="https://dam.nmhmedia.sk/image/74ecac40-5b29-4064-8197-064d45c5504f_rh-cx9b9119.jpg/960/540"></div></div><div class="recommended-article__title">
Štát povolil sprístupnenie ďalších prevádzok: TOTO všetko bude oddnes OTVORENÉ!
</div></a></li><li class="recommended-article"><a href="https://www1.pluska.sk/spravy/z-domova/koronavirus-vyhlasenie-ministra-zdravotnictva-mareka-krajciho-jany-ciganikovej?itm_site=zena&amp;itm_template=rubric&amp;itm_modul=DON_recommendation&amp;itm_position=3" class="recommended-article__link"><div class="recommended-article__image"><div class="recommended-article__image-placeholder"><img alt="KORONAVÍRUS: Vyhlásenie ministra zdravotníctva Mareka Krajčího a Jany Cigánikovej!" class="recommended-article__img" src="https://dam.nmhmedia.sk/image/64125603-65cf-44cc-80bb-ac46dd8d6986_4-28032020-tk-predsedu-vlady-sr693237.jpg/960/540"></div></div><div class="recommended-article__title">
KORONAVÍRUS: Vyhlásenie ministra zdravotníctva Mareka Krajčího a Jany Cigánikovej!
</div></a></li><li id="5e7df3f2064f9475b283c034" class="recommended-article native-performance"><a href="https://zena.pluska.sk/_don/display/clickOnNative?url=https%253A%252F%252Fwww.fio.sk%252Fbankove-sluzby%252Fucet-bez-poplatkov%253Futm_source%253Dnmh%2526utm_medium%253Dnative_widget_200x150%2526utm_content%253Ducet_os_liska%2526utm_campaign%253Ddobrezvykyzvierat%2523content&amp;id=5e7df3f2064f9475b283c034&amp;itm_site=zena&amp;itm_template=rubric&amp;itm_modul=DON_recommendation&amp;itm_position=4" class="recommended-article__link"><div class="recommended-article__image"><div class="recommended-article__image-placeholder"><img alt="Prvá banka, ktorá otvorila účet bez poplatkov pre líšku polárnu." class="recommended-article__img" src="https://dam.nmhmedia.sk/image/c7ad45da-ad58-416b-9d71-5e18fafaa959_phpphmz9s.jpg/800/450"></div></div><div class="recommended-article__title">
Prvá banka, ktorá otvorila účet bez poplatkov pre líšku polárnu.
</div><div class="recommended-article__meta">
Sponzorované
</div></a></li><li id="5e858bbedd70195a5ef99879" class="recommended-article native-performance"><a href="https://zena.pluska.sk/_don/display/clickOnNative?url=https%253A%252F%252Fwww1.pluska.sk%252Fzaujimavosti%252Flekar-radi-som-kardiovaskularny-pacient-co-mam-robit-case-pandemie&amp;id=5e858bbedd70195a5ef99879&amp;itm_site=zena&amp;itm_template=rubric&amp;itm_modul=DON_recommendation&amp;itm_position=5" class="recommended-article__link"><div class="recommended-article__image"><div class="recommended-article__image-placeholder"><img alt="LEKÁR RADÍ: Som kardiovaskulárny pacient: čo mám robiť v čase pandémie?" class="recommended-article__img" src="https://dam.nmhmedia.sk/image/8eba4122-024d-49db-82cf-24c274b7de50_phpwjgmpp.jpg/800/450"></div></div><div class="recommended-article__title">
LEKÁR RADÍ: Som kardiovaskulárny pacient: čo mám robiť v čase pandémie?
</div><div class="recommended-article__meta">
Sponzorované
</div></a></li><li class="recommended-article"><a href="https://sarm.pluska.sk/celebrity/zdedila-recept-zivu-vodu-jana-brisudova-prezradila-svoje-ritualy?itm_site=zena&amp;itm_template=rubric&amp;itm_modul=DON_recommendation&amp;itm_position=6" class="recommended-article__link"><div class="recommended-article__image"><div class="recommended-article__image-placeholder"><img alt="Zdedila recept na živú vodu: Jana Brisudová prezradila svoje rituály" class="recommended-article__img" src="https://dam.nmhmedia.sk/image/a7248551-1eb0-46d8-a740-626a9c54fbc2_phpvrdgnn.jpg/960/540"></div></div><div class="recommended-article__title">
Zdedila recept na živú vodu: Jana Brisudová prezradila svoje rituály
</div></a></li></ul></section></div><div class="banner banner--300 mobile m2"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div><div class="box-video-promo box-video-promo--compact"><img class="box-video-promo__smudge box-video-promo__smudge--compact" src="/images/zena/smudge.png" alt="smudge"><a href="/r/video"><h2 class="box-video-promo__title">Video</h2></a><div data-endscreen="zena_endscreen" data-playlist="zena_playlist" data-position="promo" data-site="zena" data-boxes="4" data-promobox-type="article"></div></div><div class="grid grid--hr-light"></div><div class="article-disqus" id="disqus"><h2 class="article-disqus__title">Diskusia k článku</h2><div class="disqus" id="disqus_thread"></div></div><script>
        var disqus_config = function () {
            this.page.url = 'https://zena.pluska.sk/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike';
            this.page.identifier = 'e9913ca5-3a7e-4835-93e7-4725ba63fc8c';
            this.language = "sk";
            this.callbacks.onNewComment = [function(comment) {
                window.dataLayer = window.dataLayer || [];
                window.dataLayer.push({
                    'event': 'disqus_comment'
                });
            }];
        };
        (function(){
            var d = document, s = d.createElement('script');
            s.src = '//zena-1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><script defer id="dsq-count-scr" src="//zena-1.disqus.com/count.js"></script></div></div><div class="grid grid--area-9 grid-row-2-t grid-col-2-t"><div class="banner banner--300 desktop d1"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot></div><most-read class="most-read" data-itm="readest_articles"></most-read>
<div class="box-photostory" data-id="74bd5534-a83a-49bc-bcb1-459af41cef48" data-itm="fotostory_block">
<a class="box-photostory__cover-link" href="https://zena.pluska.sk/prominenti/foto-20-zaberov-znudenych-kralovskych-deti-dobre-pobavite"></a>
<svg aria-label="graphic_brush" class="box-photostory__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-photostory__text-area">
<a class="box-photostory__badge-wrapper" href="/r/fotostory">
<svg aria-label="badge_fotostory" class="box-photostory__badge">
<use xlink:href="#badge_fotostory" href="#badge_fotostory"></use>
</svg>
</a>
<a class="box-photostory__title-wr" href="https://zena.pluska.sk/prominenti/foto-20-zaberov-znudenych-kralovskych-deti-dobre-pobavite">
<h2 class="box-photostory__title">20 záberov ZNUDENÝCH kráľovských detí: Dobre sa POBAVÍTE!</h2>
</a>
<a class="box-photostory__btn-area" href="https://zena.pluska.sk/prominenti/foto-20-zaberov-znudenych-kralovskych-deti-dobre-pobavite">
<span class="box-photostory__btn">Pozrite si fotky</span>
<svg aria-label="arrow_fotostory" class="box-photostory__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</div>
<div class="box-photostory__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c611932b-7a84-4b49-a8f7-9df1afbdef04_dam-urluxcxce.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/c611932b-7a84-4b49-a8f7-9df1afbdef04_dam-urluxcxce.jpg/120/180 120w,https://dam.nmhmedia.sk/image/c611932b-7a84-4b49-a8f7-9df1afbdef04_dam-urluxcxce.jpg/240/360 240w,https://dam.nmhmedia.sk/image/c611932b-7a84-4b49-a8f7-9df1afbdef04_dam-urluxcxce.jpg/360/540 360w,https://dam.nmhmedia.sk/image/c611932b-7a84-4b49-a8f7-9df1afbdef04_dam-urluxcxce.jpg/480/720 480w,https://dam.nmhmedia.sk/image/c611932b-7a84-4b49-a8f7-9df1afbdef04_dam-urluxcxce.jpg/600/900 600w,https://dam.nmhmedia.sk/image/c611932b-7a84-4b49-a8f7-9df1afbdef04_dam-urluxcxce.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/c611932b-7a84-4b49-a8f7-9df1afbdef04_dam-urluxcxce.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="20 záberov ZNUDENÝCH kráľovských detí: Dobre sa POBAVÍTE!"></div></div>
</div>
</div>

<div class="box-quizzes">
<h2 class="box-quizzes__title">Obľúbené kvízy</h2>
<ol class="box-quizzes__list">
<li class="box-quizzes__item box-quizzes__item--first">
<a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-poznate-slovenske-kupele-otestujte">1</a>
<a class="box-quizzes__link box-quizzes__link--strong" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-poznate-slovenske-kupele-otestujte">
KVÍZ: Poznáte slovenské kúpele? Otestujte sa!
</a>
<a class="box-quizzes__btn-form-area" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-poznate-slovenske-kupele-otestujte">
<span class="box-quizzes__btn-form">Otestujte sa</span>
<svg aria-label="arrow_fotostory" class="box-quizzes__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</li>
<li class="box-quizzes__item ">
<a class="box-quizzes__index" href="https://zena.pluska.sk/bajecna-rodina/kviz-uhadnete-vsetky-komedie-louisom-de-funesom">2</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/bajecna-rodina/kviz-uhadnete-vsetky-komedie-louisom-de-funesom">
KVÍZ: Uhádnete všetky komédie s Louisom de Funésom?
</a>
</li>
<li class="box-quizzes__item ">
<a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-ako-poznate-slovenske-hrady-zamky">3</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/zdravie-a-krasa/kviz-ako-poznate-slovenske-hrady-zamky">
KVÍZ: Ako poznáte slovenské HRADY a ZÁMKY?
</a>
</li>
</ol>
</div>
<div data-itm=btf_content_block_4>
<div class="box-tricks" data-id="acee6387-8ccd-4cfc-8f26-59fa1ce279ff">
<a class="box-tricks__cover-link" href="https://zena.pluska.sk/zdravie-a-krasa/magicka-hra-praskom-peciva-tipy-ako-piect-len-spravne"></a>
<svg aria-label="graphic_brush" class="box-tricks__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-tricks__text-area">
<a class="box-tricks__badge-wrapper" href="/r/bajecne-triky">
<svg aria-label="badge_triky" class="box-tricks__badge">
<use xlink:href="#badge_triky" href="#badge_triky"></use>
</svg>
</a>
<a class="box-tricks__title-wr" href="https://zena.pluska.sk/zdravie-a-krasa/magicka-hra-praskom-peciva-tipy-ako-piect-len-spravne">
<h2 class="box-tricks__title">Magická hra s PRÁŠKOM DO PEČIVA: Tipy, ako piecť už len správne</h2>
</a>
<a class="box-tricks__btn-area" href="https://zena.pluska.sk/zdravie-a-krasa/magicka-hra-praskom-peciva-tipy-ako-piect-len-spravne">
<span class="box-tricks__btn">Pozrite si tipy</span>
<svg aria-label="arrow_triky" class="box-tricks__arrow">
<use xlink:href="#arrow_triky" href="#arrow_triky"></use>
</svg>
</a>
</div>
<div class="box-tricks__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/0970328b-002e-4f12-b35d-be017809234f_phpiih1lm.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/0970328b-002e-4f12-b35d-be017809234f_phpiih1lm.jpg/120/180 120w,https://dam.nmhmedia.sk/image/0970328b-002e-4f12-b35d-be017809234f_phpiih1lm.jpg/240/360 240w,https://dam.nmhmedia.sk/image/0970328b-002e-4f12-b35d-be017809234f_phpiih1lm.jpg/360/540 360w,https://dam.nmhmedia.sk/image/0970328b-002e-4f12-b35d-be017809234f_phpiih1lm.jpg/480/720 480w,https://dam.nmhmedia.sk/image/0970328b-002e-4f12-b35d-be017809234f_phpiih1lm.jpg/600/900 600w,https://dam.nmhmedia.sk/image/0970328b-002e-4f12-b35d-be017809234f_phpiih1lm.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/0970328b-002e-4f12-b35d-be017809234f_phpiih1lm.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="s"></div></div>
</div>
</div>
</div> <div class="box-popular" data-itm="popular_from_web">
<h2 class="box-popular__title">Populárne z webu</h2>
<ul class="box-popular__list">
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike">
<h3 class="box-popular__item-title">
TOTO sa deje u nich doma! Musím ju upokojovať: Tvrdí Bagarovej priateľ o Monike
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/toto-deje-u-nich-doma-musim-ju-upokojovat-tvrdi-bagarovej-priatel-monike" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a03824e0-4137-43df-bc6b-e74ac2b1a6c2_phphryifu.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a03824e0-4137-43df-bc6b-e74ac2b1a6c2_phphryifu.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a03824e0-4137-43df-bc6b-e74ac2b1a6c2_phphryifu.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a03824e0-4137-43df-bc6b-e74ac2b1a6c2_phphryifu.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a03824e0-4137-43df-bc6b-e74ac2b1a6c2_phphryifu.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a03824e0-4137-43df-bc6b-e74ac2b1a6c2_phphryifu.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a03824e0-4137-43df-bc6b-e74ac2b1a6c2_phphryifu.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Monika Bagárová s milovanou Rumiou a priateľom."></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/moderna-gazdinka/maly-lesny-snar-co-vam-vasich-lesnych-snoch-napovie">
<h3 class="box-popular__item-title">
Malý lesný SNÁR: Čo vám o vašich „lesných snoch“ napovie?
</h3>
</a>
<a href="https://zena.pluska.sk/moderna-gazdinka/maly-lesny-snar-co-vam-vasich-lesnych-snoch-napovie" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/1a3e6848-53e5-44bf-9f82-d9cf983b11a2_phpbdtdy4.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1a3e6848-53e5-44bf-9f82-d9cf983b11a2_phpbdtdy4.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1a3e6848-53e5-44bf-9f82-d9cf983b11a2_phpbdtdy4.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1a3e6848-53e5-44bf-9f82-d9cf983b11a2_phpbdtdy4.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1a3e6848-53e5-44bf-9f82-d9cf983b11a2_phpbdtdy4.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1a3e6848-53e5-44bf-9f82-d9cf983b11a2_phpbdtdy4.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1a3e6848-53e5-44bf-9f82-d9cf983b11a2_phpbdtdy4.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="d"></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/skutocne-pribehy/predpoved-ktora-jej-zmenila-zivot-preco-stavala-sarah-svoj-dom-konca-zivota">
<h3 class="box-popular__item-title">
Predpoveď, ktorá jej zmenila život: Prečo stavala Sarah svoj dom do konca života?
</h3>
</a>
<a href="https://zena.pluska.sk/skutocne-pribehy/predpoved-ktora-jej-zmenila-zivot-preco-stavala-sarah-svoj-dom-konca-zivota" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b9f9fea7-daad-407d-a8f3-956851de39a6_phpxznxux.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b9f9fea7-daad-407d-a8f3-956851de39a6_phpxznxux.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b9f9fea7-daad-407d-a8f3-956851de39a6_phpxznxux.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b9f9fea7-daad-407d-a8f3-956851de39a6_phpxznxux.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b9f9fea7-daad-407d-a8f3-956851de39a6_phpxznxux.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b9f9fea7-daad-407d-a8f3-956851de39a6_phpxznxux.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b9f9fea7-daad-407d-a8f3-956851de39a6_phpxznxux.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Sarah Winchester a jej strašidelný dom"></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/zhorsenie-stavu-zagorova-pre-koronavirus-vracia-nemocnice-co-stalo">
<h3 class="box-popular__item-title">
ZHORŠENIE STAVU! Zagorová sa pre koronavírus vracia do nemocnice. Čo sa stalo?
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/zhorsenie-stavu-zagorova-pre-koronavirus-vracia-nemocnice-co-stalo" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/147068aa-204b-4e19-886b-35e4f4d416b9_dam-urljnjijo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/147068aa-204b-4e19-886b-35e4f4d416b9_dam-urljnjijo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/147068aa-204b-4e19-886b-35e4f4d416b9_dam-urljnjijo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/147068aa-204b-4e19-886b-35e4f4d416b9_dam-urljnjijo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/147068aa-204b-4e19-886b-35e4f4d416b9_dam-urljnjijo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/147068aa-204b-4e19-886b-35e4f4d416b9_dam-urljnjijo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/147068aa-204b-4e19-886b-35e4f4d416b9_dam-urljnjijo.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Hana Zagorová bojuje s koronavírusom."></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/moderna-gazdinka/vypestujte-huby-doma-ako-to">
<h3 class="box-popular__item-title">
Vypestujte si huby doma: Ako na to?
</h3>
</a>
<a href="https://zena.pluska.sk/moderna-gazdinka/vypestujte-huby-doma-ako-to" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/0b42df8d-761e-42ff-b0a0-f6cd72d1a762_phpd89s5u.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0b42df8d-761e-42ff-b0a0-f6cd72d1a762_phpd89s5u.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0b42df8d-761e-42ff-b0a0-f6cd72d1a762_phpd89s5u.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0b42df8d-761e-42ff-b0a0-f6cd72d1a762_phpd89s5u.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0b42df8d-761e-42ff-b0a0-f6cd72d1a762_phpd89s5u.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0b42df8d-761e-42ff-b0a0-f6cd72d1a762_phpd89s5u.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0b42df8d-761e-42ff-b0a0-f6cd72d1a762_phpd89s5u.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Na klátoch dreva"></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/zdravie-a-krasa/poruchy-spanku-akeho-lekara-navstivit">
<h3 class="box-popular__item-title">
Poruchy SPÁNKU: Akého lekára navštíviť?
</h3>
</a>
<a href="https://zena.pluska.sk/zdravie-a-krasa/poruchy-spanku-akeho-lekara-navstivit" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/069ca220-56c5-4406-8aa3-d0be41911ea4_dam-urlveor7t.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/069ca220-56c5-4406-8aa3-d0be41911ea4_dam-urlveor7t.jpg/100/100 100w,https://dam.nmhmedia.sk/image/069ca220-56c5-4406-8aa3-d0be41911ea4_dam-urlveor7t.jpg/200/200 200w,https://dam.nmhmedia.sk/image/069ca220-56c5-4406-8aa3-d0be41911ea4_dam-urlveor7t.jpg/400/400 400w,https://dam.nmhmedia.sk/image/069ca220-56c5-4406-8aa3-d0be41911ea4_dam-urlveor7t.jpg/600/600 600w,https://dam.nmhmedia.sk/image/069ca220-56c5-4406-8aa3-d0be41911ea4_dam-urlveor7t.jpg/800/800 800w,https://dam.nmhmedia.sk/image/069ca220-56c5-4406-8aa3-d0be41911ea4_dam-urlveor7t.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kvalitný spánok je pre naše zdravie a pohodu jedným z kľúčových faktorov. Preto je dobré porozmýšľať trošku viac o tom, čo si večer naservírujete a pokiaľ možno, voliť radšej ľahšie stráviteľné jedlá a nie veľmi výdatné porcie."></div></div>
</a>
</li>
</ul>
</div>
<div class="banner banner--300 mobile m3"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot></div><div class="banner banner--300 desktop d2 sticky-bp-7"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot></div></div><div class="grid grid--hr grid--full"></div><div class="grid grid--area-5 grid--full"><div class="banner banner--300 desktop d3 sticky-bp-7 grid-row-2-t grid-col-2-t"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot></div><div data-itm=btf_content_block_1>
<div class="box-poradna">
<a href="/r/vestecka-poradna">
<h2 class="box-poradna__title">Veštecká poradňa</h2>
</a>
<p class="box-poradna__top-perex">
Ocitli ste sa v ťažkej životnej situácii? Potrebujete radu?
Obráťte sa s dôverou na našich poradcov.
</p>
<div class="box-poradna__shadow">
<a href="https://zena.pluska.sk/vestecka-poradna/lucia-kosice-manzela-mam-choreho-vsade-dlzim-peniaze">
<h3 class="box-poradna__question-top">
<img src="/images/zena/magic.png" alt="veštecká gula">
<span>Lucia, Košice: Manžela mám chorého, všade dlžím peniaze</span>
</h3>
</a>
<h4 class="box-poradna__author-title">Odpoveď odborníka:</h4>
<div class="box-poradna__author-body">
<p><span style="font-size: 14px;">Dobrý deň pani Lucia,</span></p>
<p>veľmi ma mrzí, čím si teraz prechádzate, v prvom rade prosím neklesajte na duchu, nastaviť si psychiku je to najdôležitejšie, nebojte sa aj vaše problémy sa časom zmenšia a napokon vyprchajú úplne. Očistite si koreňovú čakru. Je to najnižšia čakra v tele a súvisí s naším hmotným zabezpečením. Ovláda naše financie, ich stratu a príjem. Podľa všetkého trpíte aj nejakými gynekologickými problémami. Noste viac červenej na spodnej časti tela, za nič neobviňujte manžela. Všetko zvládnete.</p>
</div>
<a class="box-poradna__read-more" href="https://zena.pluska.sk/vestecka-poradna/lucia-kosice-manzela-mam-choreho-vsade-dlzim-peniaze">prečítať odpoveď</a>
</div>
<h4 class="box-poradna__questions-title">Ďalšie vaše otázky</h4>
<ol class="box-poradna__list">
<li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/marcela-lucenec-ma-moj-vztah-partnerom-perspektivu">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/marcela-lucenec-ma-moj-vztah-partnerom-perspektivu">
Marcela, Lučenec: Má môj vzťah s partnerom perspektívu?
</a>
</li>
<li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/veronika-ruzomberok-preco-ma-osud-zastavil-vyvrtnutym-clenkom">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/veronika-ruzomberok-preco-ma-osud-zastavil-vyvrtnutym-clenkom">
Veronika, Ružomberok: Prečo ma osud zastavil vyvrtnutým členkom?
</a>
</li>
<li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/viliam-michalovce-nasadila-mi-manzelka-parohy">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/viliam-michalovce-nasadila-mi-manzelka-parohy">
Viliam, Michalovce: Nasadila mi manželka parohy?
</a>
</li>
<li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">
Stanka, Poprad: Nenápadne koketujem so šéfom
</a>
</li>
</ol>
<a class="box-poradna__btn-form-area" href="/astro">
<span class="box-poradna__btn-form">Potrebujete poradiť?</span>
<svg aria-label="arrow_fotostory" class="box-poradna__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</div>
</div><div class="grid grid--hr grid--hr-in-t show-for-bp-0-10"></div><div class="box-horoscope" data-itm=btf_content_block_2><div class="box-horoscope__wrapper sticky-bp-10"><h2 class="box-horoscope__title">Týždenný horoskop</h2><p class="box-horoscope__desc">
Ste zvedaví, čo vás čaká tento týždeň?<br>
Pozrite si horoskop:
</p><div class="box-horoscope__scroll-wrapper"><div class="box-horoscope__signs-wrapper"><a class="box-horoscope__link" href="/r/horoskop/baran"><img class="box-horoscope__img" src="/images/zena/znamenia/baran.png" alt="Baran"><span class="box-horoscope__sign-name">baran</span></a><a class="box-horoscope__link" href="/r/horoskop/byk"><img class="box-horoscope__img" src="/images/zena/znamenia/byk.png" alt="Baran"><span class="box-horoscope__sign-name">býk</span></a><a class="box-horoscope__link" href="/r/horoskop/blizenci"><img class="box-horoscope__img" src="/images/zena/znamenia/blizenci.png" alt="Baran"><span class="box-horoscope__sign-name">blíženci</span></a><a class="box-horoscope__link" href="/r/horoskop/rak"><img class="box-horoscope__img" src="/images/zena/znamenia/rak.png" alt="Baran"><span class="box-horoscope__sign-name">rak</span></a><a class="box-horoscope__link" href="/r/horoskop/lev"><img class="box-horoscope__img" src="/images/zena/znamenia/lev.png" alt="Baran"><span class="box-horoscope__sign-name">lev</span></a><a class="box-horoscope__link" href="/r/horoskop/panna"><img class="box-horoscope__img" src="/images/zena/znamenia/panna.png" alt="Baran"><span class="box-horoscope__sign-name">panna</span></a><a class="box-horoscope__link" href="/r/horoskop/vahy"><img class="box-horoscope__img" src="/images/zena/znamenia/vahy.png" alt="Baran"><span class="box-horoscope__sign-name">váhy</span></a><a class="box-horoscope__link" href="/r/horoskop/skorpion"><img class="box-horoscope__img" src="/images/zena/znamenia/skorpion.png" alt="Baran"><span class="box-horoscope__sign-name">škorpión</span></a><a class="box-horoscope__link" href="/r/horoskop/strelec"><img class="box-horoscope__img" src="/images/zena/znamenia/strelec.png" alt="Baran"><span class="box-horoscope__sign-name">strelec</span></a><a class="box-horoscope__link" href="/r/horoskop/kozorozec"><img class="box-horoscope__img" src="/images/zena/znamenia/kozorozec.png" alt="Baran"><span class="box-horoscope__sign-name">kozorožec</span></a><a class="box-horoscope__link" href="/r/horoskop/vodnar"><img class="box-horoscope__img" src="/images/zena/znamenia/vodnar.png" alt="Baran"><span class="box-horoscope__sign-name">vodnár</span></a><a class="box-horoscope__link" href="/r/horoskop/ryby"><img class="box-horoscope__img" src="/images/zena/znamenia/ryby.png" alt="Baran"><span class="box-horoscope__sign-name">ryby</span></a></div></div></div></div><div class="grid grid--hr show-for-m"></div></div><div class="grid grid--hr grid--full show-for-d"></div><div class="grid grid--full"><div data-itm=btf_content_block_3>
<juicy-recipes class="box-recipes">
<div class="box-recipes__wrapper">
<div class="box-recipes__header">
<div class="box-recipes__nav-area">
<a href="https://receptar.zena.pluska.sk/">
<h2 class="section-heading">Šťavnaté recepty</h2>
</a>
<div class="box-topics">
<a class="box-topics__link" href="https://zena.pluska.sk/t/chudnutie">Chudnutie</a>
<a class="box-topics__link" href="https://zena.pluska.sk/t/diety">Diéty</a>
<a class="box-topics__link" href="https://receptar.zena.pluska.sk/">Všetky recepty</a>
</div>
</div>
<div class="box-recipes__btn-area swiper-navigation">
<p class="box-recipes__btn-desc">Máme toho oveľa viac</p>
<button class="box-recipes__btn box-recipes__btn--left swiper-button-prev">
<svg aria-label="icon-left">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="box-recipes__btn box-recipes__btn--right swiper-button-next">
<svg aria-label="icon-right">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
</div>
<div class="swiper-wrapper">
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="865c8bb3-90e2-4f3c-9e0d-dfdaa6a4aea8">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/cucoriedkovo-kokosovy-cheesecake-jemny-vypiplany"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/cucoriedkovo-kokosovy-cheesecake-jemny-vypiplany">
<h2 class="article-tile__title">Čučoriedkovo-kokosový cheesecake: Jemný a vypiplaný</h2>
</a>
<p class="article-tile__perex">
Čučoriedkovo-kokosový cheesecake: Jemný a vypiplaný
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/691aaaca-2117-410b-8307-1dad04330913_dam-urld595ff.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/691aaaca-2117-410b-8307-1dad04330913_dam-urld595ff.jpg/100/100 100w,https://dam.nmhmedia.sk/image/691aaaca-2117-410b-8307-1dad04330913_dam-urld595ff.jpg/200/200 200w,https://dam.nmhmedia.sk/image/691aaaca-2117-410b-8307-1dad04330913_dam-urld595ff.jpg/400/400 400w,https://dam.nmhmedia.sk/image/691aaaca-2117-410b-8307-1dad04330913_dam-urld595ff.jpg/600/600 600w,https://dam.nmhmedia.sk/image/691aaaca-2117-410b-8307-1dad04330913_dam-urld595ff.jpg/800/800 800w,https://dam.nmhmedia.sk/image/691aaaca-2117-410b-8307-1dad04330913_dam-urld595ff.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="d"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="b7b7a06b-c4c3-4578-9e18-dbef60e32827">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/ciganska-pecienka-svieckovice-vam-zbiehaju-slinky"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/ciganska-pecienka-svieckovice-vam-zbiehaju-slinky">
<h2 class="article-tile__title">Cigánska pečienka zo sviečkovice: Už sa vám zbiehajú slinky?</h2>
</a>
<p class="article-tile__perex">
Cigánska pečienka zo sviečkovice: Už sa vám zbiehajú slinky?
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/659f4cd7-8511-41e3-ae9e-c0866b21d59f_dam-urlwsle7j.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/659f4cd7-8511-41e3-ae9e-c0866b21d59f_dam-urlwsle7j.jpg/100/100 100w,https://dam.nmhmedia.sk/image/659f4cd7-8511-41e3-ae9e-c0866b21d59f_dam-urlwsle7j.jpg/200/200 200w,https://dam.nmhmedia.sk/image/659f4cd7-8511-41e3-ae9e-c0866b21d59f_dam-urlwsle7j.jpg/400/400 400w,https://dam.nmhmedia.sk/image/659f4cd7-8511-41e3-ae9e-c0866b21d59f_dam-urlwsle7j.jpg/600/600 600w,https://dam.nmhmedia.sk/image/659f4cd7-8511-41e3-ae9e-c0866b21d59f_dam-urlwsle7j.jpg/800/800 800w,https://dam.nmhmedia.sk/image/659f4cd7-8511-41e3-ae9e-c0866b21d59f_dam-urlwsle7j.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="s"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="6bc82060-a72d-4592-90fe-fcc035d83c0a">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/broskynova-focaccia-ricottovym-kremom-urobili-sme-vam-chut"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/broskynova-focaccia-ricottovym-kremom-urobili-sme-vam-chut">
<h2 class="article-tile__title">Broskyňová focaccia s ricottovým krémom: Urobili sme vám chuť?</h2>
</a>
<p class="article-tile__perex">
Broskyňová focaccia s ricottovým krémom: Urobili sme vám chuť?
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/37d102cc-d330-4662-92d4-fc0f40649c2a_dam-urlic9xu0.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/37d102cc-d330-4662-92d4-fc0f40649c2a_dam-urlic9xu0.jpg/100/100 100w,https://dam.nmhmedia.sk/image/37d102cc-d330-4662-92d4-fc0f40649c2a_dam-urlic9xu0.jpg/200/200 200w,https://dam.nmhmedia.sk/image/37d102cc-d330-4662-92d4-fc0f40649c2a_dam-urlic9xu0.jpg/400/400 400w,https://dam.nmhmedia.sk/image/37d102cc-d330-4662-92d4-fc0f40649c2a_dam-urlic9xu0.jpg/600/600 600w,https://dam.nmhmedia.sk/image/37d102cc-d330-4662-92d4-fc0f40649c2a_dam-urlic9xu0.jpg/800/800 800w,https://dam.nmhmedia.sk/image/37d102cc-d330-4662-92d4-fc0f40649c2a_dam-urlic9xu0.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="d"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="abe1d380-4aa5-4c60-9808-77176ddf9ecd">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/morcacina-cili-pastou-lahodna-gurmanska-pochutka"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/morcacina-cili-pastou-lahodna-gurmanska-pochutka">
<h2 class="article-tile__title">Morčacina s čili pastou: Lahodná gurmánska pochúťka</h2>
</a>
<p class="article-tile__perex">
Morčacina s čili pastou: Lahodná gurmánska pochúťka
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/786bcaa3-5567-4791-a4a5-f3abe1ea1262_dam-urlsjvo8i.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/786bcaa3-5567-4791-a4a5-f3abe1ea1262_dam-urlsjvo8i.jpg/100/100 100w,https://dam.nmhmedia.sk/image/786bcaa3-5567-4791-a4a5-f3abe1ea1262_dam-urlsjvo8i.jpg/200/200 200w,https://dam.nmhmedia.sk/image/786bcaa3-5567-4791-a4a5-f3abe1ea1262_dam-urlsjvo8i.jpg/400/400 400w,https://dam.nmhmedia.sk/image/786bcaa3-5567-4791-a4a5-f3abe1ea1262_dam-urlsjvo8i.jpg/600/600 600w,https://dam.nmhmedia.sk/image/786bcaa3-5567-4791-a4a5-f3abe1ea1262_dam-urlsjvo8i.jpg/800/800 800w,https://dam.nmhmedia.sk/image/786bcaa3-5567-4791-a4a5-f3abe1ea1262_dam-urlsjvo8i.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="s"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="465edbd5-7c56-49e1-a0cd-12a306d71e40">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/pre-narocnych-cucoriedkovy-kolac-dvojitou-polevou"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/pre-narocnych-cucoriedkovy-kolac-dvojitou-polevou">
<h2 class="article-tile__title">Pre náročných: Čučoriedkový koláč až s dvojitou polevou!</h2>
</a>
<p class="article-tile__perex">
Pre náročných: Čučoriedkový koláč až s dvojitou polevou!
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/3ed81505-c7b0-4a22-a86e-8bab5a2c1221_dam-urlruztiz.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/3ed81505-c7b0-4a22-a86e-8bab5a2c1221_dam-urlruztiz.jpg/100/100 100w,https://dam.nmhmedia.sk/image/3ed81505-c7b0-4a22-a86e-8bab5a2c1221_dam-urlruztiz.jpg/200/200 200w,https://dam.nmhmedia.sk/image/3ed81505-c7b0-4a22-a86e-8bab5a2c1221_dam-urlruztiz.jpg/400/400 400w,https://dam.nmhmedia.sk/image/3ed81505-c7b0-4a22-a86e-8bab5a2c1221_dam-urlruztiz.jpg/600/600 600w,https://dam.nmhmedia.sk/image/3ed81505-c7b0-4a22-a86e-8bab5a2c1221_dam-urlruztiz.jpg/800/800 800w,https://dam.nmhmedia.sk/image/3ed81505-c7b0-4a22-a86e-8bab5a2c1221_dam-urlruztiz.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="e"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="e0a454b2-facc-42b2-866b-80464cf3634d">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/makove-lievance-citronovym-kremom-cernicami-lahucke-ich-telo-pojme-vela"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/makove-lievance-citronovym-kremom-cernicami-lahucke-ich-telo-pojme-vela">
<h2 class="article-tile__title">Ľahučké makové lievance s citrónovým krémom a černicami</h2>
</a>
<p class="article-tile__perex">
Makové lievance s citrónovým krémom a černicami: Ľahučké, že ich telo pojme veľa
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/0292190e-1f4a-459e-8fb7-b78b45ff1e01_dam-urlpm8obv.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0292190e-1f4a-459e-8fb7-b78b45ff1e01_dam-urlpm8obv.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0292190e-1f4a-459e-8fb7-b78b45ff1e01_dam-urlpm8obv.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0292190e-1f4a-459e-8fb7-b78b45ff1e01_dam-urlpm8obv.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0292190e-1f4a-459e-8fb7-b78b45ff1e01_dam-urlpm8obv.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0292190e-1f4a-459e-8fb7-b78b45ff1e01_dam-urlpm8obv.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0292190e-1f4a-459e-8fb7-b78b45ff1e01_dam-urlpm8obv.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="g"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="7bd9294e-59b3-4c6e-899f-179782fedf6e">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/zapecena-spargla-spenatovej-placke-krasne-serviruje"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/zapecena-spargla-spenatovej-placke-krasne-serviruje">
<h2 class="article-tile__title">Zapečená špargľa v špenátovej placke: Krásne sa servíruje</h2>
</a>
<p class="article-tile__perex">
Zapečená špargľa v špenátovej placke: Krásne sa servíruje
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/33d9c10b-4616-4093-91f1-1f8984293a13_dam-urla6vlqq.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/33d9c10b-4616-4093-91f1-1f8984293a13_dam-urla6vlqq.jpg/100/100 100w,https://dam.nmhmedia.sk/image/33d9c10b-4616-4093-91f1-1f8984293a13_dam-urla6vlqq.jpg/200/200 200w,https://dam.nmhmedia.sk/image/33d9c10b-4616-4093-91f1-1f8984293a13_dam-urla6vlqq.jpg/400/400 400w,https://dam.nmhmedia.sk/image/33d9c10b-4616-4093-91f1-1f8984293a13_dam-urla6vlqq.jpg/600/600 600w,https://dam.nmhmedia.sk/image/33d9c10b-4616-4093-91f1-1f8984293a13_dam-urla6vlqq.jpg/800/800 800w,https://dam.nmhmedia.sk/image/33d9c10b-4616-4093-91f1-1f8984293a13_dam-urla6vlqq.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zapečená špargľa v špenátovej placke: Krásne sa servíruje"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="ccba5be6-aae0-4c79-b333-561ae7123363">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/spenatove-ravioli-nebudete-vediet-odolat"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/spenatove-ravioli-nebudete-vediet-odolat">
<h2 class="article-tile__title">Špenátové ravioli: Nebudete vedieť odolať! </h2>
</a>
<p class="article-tile__perex">
Zelený obed, a prečo nie?
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/40071335-2b86-4051-8b3f-b2d81a7e5b04_dam-urlyd5cn1.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/40071335-2b86-4051-8b3f-b2d81a7e5b04_dam-urlyd5cn1.jpg/100/100 100w,https://dam.nmhmedia.sk/image/40071335-2b86-4051-8b3f-b2d81a7e5b04_dam-urlyd5cn1.jpg/200/200 200w,https://dam.nmhmedia.sk/image/40071335-2b86-4051-8b3f-b2d81a7e5b04_dam-urlyd5cn1.jpg/400/400 400w,https://dam.nmhmedia.sk/image/40071335-2b86-4051-8b3f-b2d81a7e5b04_dam-urlyd5cn1.jpg/600/600 600w,https://dam.nmhmedia.sk/image/40071335-2b86-4051-8b3f-b2d81a7e5b04_dam-urlyd5cn1.jpg/800/800 800w,https://dam.nmhmedia.sk/image/40071335-2b86-4051-8b3f-b2d81a7e5b04_dam-urlyd5cn1.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="w"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="f8f08552-d914-4460-908e-9e3af5824dbc">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/kuracie-prsia-oblozte-fazulkou-chutne-lahko-stravitelne-jedlo"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/kuracie-prsia-oblozte-fazulkou-chutne-lahko-stravitelne-jedlo">
<h2 class="article-tile__title">Kuracie prsia obložte fazuľkou: Chutné a ľahko stráviteľné jedlo</h2>
</a>
<p class="article-tile__perex">
Obložte mäsko fazuľkou a bude vám lepšie tráviť.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a0570ba3-0a91-43b5-82b8-06e97bd10357_dam-urluwk1t8.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a0570ba3-0a91-43b5-82b8-06e97bd10357_dam-urluwk1t8.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a0570ba3-0a91-43b5-82b8-06e97bd10357_dam-urluwk1t8.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a0570ba3-0a91-43b5-82b8-06e97bd10357_dam-urluwk1t8.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a0570ba3-0a91-43b5-82b8-06e97bd10357_dam-urluwk1t8.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a0570ba3-0a91-43b5-82b8-06e97bd10357_dam-urluwk1t8.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a0570ba3-0a91-43b5-82b8-06e97bd10357_dam-urluwk1t8.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="s"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="9fb3ae00-3918-4981-b010-cc4f0bb85d4f">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/rychly-ceresnovy-kolac-prijemne-kysly-dostatocne-sladky"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/rychly-ceresnovy-kolac-prijemne-kysly-dostatocne-sladky">
<h2 class="article-tile__title">Rýchly čerešňový koláč: Príjemné kyslý, dostatočne sladký</h2>
</a>
<p class="article-tile__perex">
Rýchly čerešňový koláč: Príjemné kyslý, dostatočne sladký
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d2c23100-5a3b-4d4d-807d-7bb871af655b_dam-urlbc3yz2.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d2c23100-5a3b-4d4d-807d-7bb871af655b_dam-urlbc3yz2.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d2c23100-5a3b-4d4d-807d-7bb871af655b_dam-urlbc3yz2.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d2c23100-5a3b-4d4d-807d-7bb871af655b_dam-urlbc3yz2.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d2c23100-5a3b-4d4d-807d-7bb871af655b_dam-urlbc3yz2.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d2c23100-5a3b-4d4d-807d-7bb871af655b_dam-urlbc3yz2.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d2c23100-5a3b-4d4d-807d-7bb871af655b_dam-urlbc3yz2.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="x"></div></div>
</div>
</article>
</div>
</div>
</juicy-recipes>
</div></div><div class="grid grid--hr grid--full"></div><div class="grid grid--full"> <div class="box-print-promo3" data-name="zena">
<p class="box-print-promo3__desc">
Praktický časopis s množstvom módnych a kozmetických trendov, rád a nápadov.
<span>
Objednajte si
<a href="https://pluska.sk/predplatne/bajecna-zena/">predplatné.</a>
</span>
</p>
<div class="box-print-promo3__wrapper">
<ul class="box-print-promo3__list">
<li class="box-print-promo3__item">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/98a19526-bb0b-4b04-9c23-00e0d3ca39f4_php4uviyv.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/98a19526-bb0b-4b04-9c23-00e0d3ca39f4_php4uviyv.jpg/288/0 288w,https://dam.nmhmedia.sk/image/98a19526-bb0b-4b04-9c23-00e0d3ca39f4_php4uviyv.jpg/448/0 448w,https://dam.nmhmedia.sk/image/98a19526-bb0b-4b04-9c23-00e0d3ca39f4_php4uviyv.jpg/608/0 608w,https://dam.nmhmedia.sk/image/98a19526-bb0b-4b04-9c23-00e0d3ca39f4_php4uviyv.jpg/800/0 800w,https://dam.nmhmedia.sk/image/98a19526-bb0b-4b04-9c23-00e0d3ca39f4_php4uviyv.jpg/992/0 992w,https://dam.nmhmedia.sk/image/98a19526-bb0b-4b04-9c23-00e0d3ca39f4_php4uviyv.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</li>
<li class="box-print-promo3__item">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/338841fd-74fb-4bb1-b5b7-088d40e149f9_phpshvh2j.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/338841fd-74fb-4bb1-b5b7-088d40e149f9_phpshvh2j.jpg/288/0 288w,https://dam.nmhmedia.sk/image/338841fd-74fb-4bb1-b5b7-088d40e149f9_phpshvh2j.jpg/448/0 448w,https://dam.nmhmedia.sk/image/338841fd-74fb-4bb1-b5b7-088d40e149f9_phpshvh2j.jpg/608/0 608w,https://dam.nmhmedia.sk/image/338841fd-74fb-4bb1-b5b7-088d40e149f9_phpshvh2j.jpg/800/0 800w,https://dam.nmhmedia.sk/image/338841fd-74fb-4bb1-b5b7-088d40e149f9_phpshvh2j.jpg/992/0 992w,https://dam.nmhmedia.sk/image/338841fd-74fb-4bb1-b5b7-088d40e149f9_phpshvh2j.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</li>
<li class="box-print-promo3__item">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/345121cc-fead-4ba8-a01a-ac519b07618f_phpwy2skl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/345121cc-fead-4ba8-a01a-ac519b07618f_phpwy2skl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/345121cc-fead-4ba8-a01a-ac519b07618f_phpwy2skl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/345121cc-fead-4ba8-a01a-ac519b07618f_phpwy2skl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/345121cc-fead-4ba8-a01a-ac519b07618f_phpwy2skl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/345121cc-fead-4ba8-a01a-ac519b07618f_phpwy2skl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/345121cc-fead-4ba8-a01a-ac519b07618f_phpwy2skl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</li>
</ul>
</div>
</div>
</div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=e9913ca5-3a7e-4835-93e7-4725ba63fc8c&amp;portal=zena&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;prominenti&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer"><div class="banner banner--superfooter desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot></div><div class="site-footer__wrapper"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
© 2020 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer><articles-notification></articles-notification><div style="display:none"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="a" d="M.041.027h3.616v22.847H.041z" /><path id="a" d="M0 .048h22.101v23.125H0z" /><path id="c" d="M.037.048h10.176V7.95H.037z" /><path id="e" d="M0 .031h4.998v4.998H0z" /><path id="g" d="M.014.031h4.998v4.998H.014z" /></defs><symbol id="Logo_BajecnaZena" viewBox="0 0 202 108"><path d="M15.6 23l-2.5 14.3h32.5L2.5 92.7 0 107.1h53.1l2.6-14.2H22.4l42.9-56.5L67.6 23zM66.4 44.4l-10.9 62.8H95l2.3-13.4H70.7L72.9 81h21.2l2.3-13.3H75.2l1.7-9.9H103l2.3-13.4zM166.1 44.4l-23.9 51L151 45l.1-.6h-12.4l-6.5 37.5-10.9-37.1-.1-.4h-12.9l-10.8 62.1-.1.6h12.4l6.6-38.4 11.2 38.1.1.4h22.9l5.6-12.4h16l1 12.4h14l-7-61.5-.1-1.2h-14zm3.4 20.1l1.4 17.2h-9l7.6-17.2zM56.6 14.5L58.7.2 40.3 3.3 31.4.4l-2.1 14.3 8.6 2.9zM75.9 20.3h7.9c2.4 0 3.8 1.3 3.8 3.4 0 1.4-.5 3-1.2 4.1-1 1.5-2.5 2.2-4.6 2.2h-7.6l1.7-9.7zm2.5-14h7.1c2.7 0 4 .9 4 2.8 0 3.1-2.1 5.1-5.2 5.1H77l1.4-7.9zM100.2 25c4.5-1.3 6.6-1.8 6.6-1.8s-.4 1.5-1.3 4c-1.3 3.5-4.9 5.8-7.4 3.5-1.8-1.5-.9-4.8 2.1-5.7zM79.8 36.3c5.5 0 7.9-.9 10.6-3.9.5-.5.9-1.1 1.2-1.6 0 3.7 2.2 5.9 5.8 5.9 2.9 0 4.9-1 7.8-4-.2 1.4-.2 1.4-.2 1.7 0 .3 0 .6.1 1.5h6.4l.2-1.1c-.6-.3-.9-.8-.9-1.7 0-.5.1-1.5.3-2.5l2.6-14.8c.1-.6.2-1.2.2-1.7 0-3.7-2.5-5.9-6.9-6.2l5.6-.9.9-5.7L103.1 3l-.8 5.3c-2.1.5-3.8 1.5-5 3.1-1.3 1.5-1.9 3-2.8 6.1h5.6c.9-2.8 2.1-3.8 4.5-3.8 2.1 0 3.2.8 3.2 2.4 0 1.7-.8 2.6-2.5 2.9l-5.5 1c-2.4.4-4.5 1.7-5.9 3.5v-.7c0-3-.9-4.7-3.3-6.1 1.5-.9 2.3-1.5 3.1-2.6 1.2-1.8 2-4.4 2-6.9C95.7 2.6 92.9 0 88 0H73.5l-6.3 36.3h12.6zM124.1 2.3l-5.8.6-1 5.7 5.8-.6z" /><path d="M193.2 27.2c-1.3 3.5-4.9 5.8-7.4 3.5-1.7-1.6-.9-4.8 2.1-5.7 4.5-1.3 6.6-1.8 6.6-1.8s-.4 1.5-1.3 4zm-33-.7h-5.7c-.7 2.8-2.6 4.7-4.8 4.7-2.1 0-3.3-1.6-3.3-4.5s.8-6.6 1.9-8.7c1.2-2.3 2.7-3.4 4.7-3.4 2.1 0 2.9 1.3 3 4.4h5.6l-1.4 7.5zm-24.5-6.3h-9c1.2-3.9 2.8-5.7 5.4-5.7 2.2 0 3.6 1.7 3.6 4.4v1.3zm65.7-4.3c.1-.6.2-1.2.2-1.7 0-3.7-2.5-5.9-6.9-6.2l5.6-.9.9-5.7L190.9 3l-.8 5.3c-2.1.5-3.8 1.5-5 3.1-1.3 1.5-2 3-2.8 6.1h5.6c.9-2.8 2.1-3.8 4.5-3.8 2.1 0 3.2.8 3.2 2.4 0 1.7-.8 2.6-2.5 2.9l-5.5 1c-3.3.6-5.9 2.7-7.2 5.8l1.4-8.1c.2-.8.2-1.6.2-2.3 0-4.2-2.4-6.7-6.3-6.7-3.1 0-5.2 1.4-7.5 4.8l.7-4.1h-5.6l-1.3 7.5c0-4.5-2.7-7.6-7-8.1l4.4-.7.9-5.7-6.6 1.1-3.3-1.1-.9 5.6 2.5.8c-2.8.5-5.3 2-7.3 4.5-1.4 1.8-2.5 4.3-3.2 7 0-.6.1-1.2.1-1.8 0-6.4-2.9-9.9-8.4-9.9-4.6 0-8.3 2.5-10.7 7.2-.5.9-.9 1.9-1.3 3l1.6-9.5H117L112.6 35c-.3 1.8-.9 2.5-2.1 2.5h-1l-1 5.7h1.5c5.4 0 7.4-2 8.5-8l1.4-8.4v.5c0 6.4 3 9.8 8.7 9.8 2.4 0 4.7-.7 6.6-2.2 2.1-1.5 3.2-3.1 4.8-6.4h-6c-.9 1.9-2.4 2.9-4.4 2.9-2.6 0-4.1-1.7-4.1-4.6 0-.4.1-1.2.2-2h14.8c-.1 1-.2 2-.2 2.9 0 6 2.9 9.3 8.2 9.3 5.2 0 9.2-3.2 11.4-9l-1.4 8.3h5.8l2.7-15.4c.7-3.8 2.9-6.2 5.7-6.2 1.9 0 3 1.1 3 3 0 .5-.1 1.4-.3 2.3l-2.8 16.3h5.8l.9-5c.2 3.4 2.3 5.4 5.7 5.4 2.9 0 4.9-1 7.8-4-.2 1.4-.2 1.4-.2 1.7 0 .3 0 .6.1 1.5h6.4l.2-1.1c-.6-.3-.9-.8-.9-1.7 0-.5.1-1.5.3-2.5l2.7-14.7z" /></symbol><symbol id="arrow_default" viewBox="0 0 65 14"><path d="M63.3 5.2C60 4.9 56.8 4 53.7 2.6c-1.2-.5-2.2.1-2.4 1.4-.1 1.1.1 2 .5 2.9C34.3 9.4 17.1 7.2.8 0 .2-.2-.4.7.3 1c15.6 8.8 35 12.1 52.6 8.6.4 1.1.7 2.3.9 3.5.2.9 1 1 1.6.7.3 0 .5 0 .8-.2 3-1.5 5.7-3.6 8.3-5.7 1.2-.9 0-2.6-1.2-2.7" fill-rule="evenodd" clip-rule="evenodd" fill="#e53935" /></symbol><symbol id="arrow_fotostory" viewBox="0 0 65 14"><path d="M63.3 5.2C60 4.9 56.8 4 53.7 2.6c-1.2-.5-2.2.1-2.4 1.4-.1 1.1.1 2 .5 2.9C34.3 9.4 17.1 7.2.8 0 .2-.2-.4.7.3 1c15.6 8.8 35 12.1 52.6 8.6.4 1.1.7 2.3.9 3.5.2.9 1 1 1.6.7.3 0 .5 0 .8-.2 3-1.5 5.7-3.6 8.3-5.7 1.2-.9 0-2.6-1.2-2.7" fill-rule="evenodd" clip-rule="evenodd" fill="#f56b62" /></symbol><symbol id="arrow_triky" viewBox="0 0 65 14"><path d="M62.9 5.1c-3.3-.3-6.5-1.1-9.5-2.5-1.2-.5-2.2.1-2.4 1.4-.1 1.1.1 2 .5 2.9C34.1 9.3 17.1 7.2.9.1.2-.2-.4.7.3 1c15.5 8.7 34.8 11.9 52.3 8.5.4 1.1.6 2.3.9 3.4.2.9 1 1 1.6.7.3 0 .5 0 .8-.2 3-1.5 5.6-3.5 8.3-5.6 1.1-.9-.1-2.6-1.3-2.7" fill-rule="evenodd" clip-rule="evenodd" fill="#5c6bc0" /></symbol><symbol id="badge_fotostory" viewBox="0 0 55 50"><g><circle cx="25" cy="25" r="25" fill-rule="evenodd" clip-rule="evenodd" fill="#f56b62" /><path d="M15.3 21.6l.1-.3c-.5 0-.8-.1-1-.1-.2-.1-.3-.2-.3-.5 0-.1 0-.4.1-.7l.9-3.5h.6c.5 0 .8.2 1 .5s.2.9.2 1.5h.3c.2-1.1.4-1.8.5-2.2.2-.8.4-1.5.6-1.9H18c-.2.5-.5 1-.8 1.3-.3.3-.7.5-1.2.5h-.7l1-3.6c.1-.4.2-.7.3-.8.1-.2.2-.3.4-.3.2-.1.4-.1.7-.1h.3c.6 0 1.1.1 1.4.4.3.3.4.8.4 1.5 0 .3 0 .6-.1.9h.3c0-.2.1-.7.3-1.3l.6-1.8h-7.8l-.1.3c.4 0 .6.1.8.1.1.1.2.2.2.4 0 .1 0 .4-.1.7l-2 7.4c-.1.4-.2.7-.3.8s-.3.3-.4.3-.4.1-.8.1l-.1.3H13c1 .1 1.7.1 2.3.1zm6 .2c1 0 1.9-.3 2.6-.9.7-.6 1.3-1.3 1.7-2.2.4-.9.6-1.7.6-2.6 0-.8-.2-1.4-.6-1.8-.4-.4-1-.6-1.8-.6-1 0-1.9.3-2.6.9-.7.6-1.3 1.3-1.7 2.2-.4.9-.6 1.7-.6 2.6 0 .8.2 1.4.6 1.8.4.4 1 .6 1.8.6zm0-.3c-.2 0-.3-.1-.4-.2-.1-.2-.1-.4-.1-.8 0-.9.1-1.8.4-2.9s.7-1.9 1.1-2.6c.4-.7.8-1.1 1.2-1.1.2 0 .3.1.4.2.1.2.1.4.1.8 0 .9-.1 1.9-.4 2.9s-.7 1.9-1.1 2.6c-.4.8-.8 1.1-1.2 1.1zm7.1.3c1.1 0 1.9-.6 2.2-1.8l.3-.9h-.3l-.2.6c-.2.4-.3.8-.5 1-.2.2-.4.3-.6.3-.1 0-.2 0-.3-.1-.1-.1-.1-.2-.1-.3v-.3l1.8-6.2h1.7v-.3h-1.7l.7-2.4c-.6.1-1.3.2-2.2.2l-.6 2.2h-1.4l-.1.3h1.3L27 19.5c-.1.3-.1.6-.1.9 0 .5.1.8.4 1.1.2.2.6.3 1.1.3zm5.7 0c1 0 1.9-.3 2.6-.9.7-.6 1.3-1.3 1.7-2.2.4-.9.6-1.7.6-2.6 0-.8-.2-1.4-.6-1.8-.4-.4-1-.6-1.8-.6-1 0-1.9.3-2.6.9s-1.3 1.3-1.7 2.2c-.4.9-.6 1.7-.6 2.6 0 .8.2 1.4.6 1.8.4.4 1 .6 1.8.6zm.1-.3c-.2 0-.3-.1-.4-.2-.1-.2-.1-.4-.1-.8 0-.9.1-1.8.4-2.9s.7-1.9 1.1-2.6.8-1.1 1.2-1.1c.2 0 .3.1.4.2.1.2.1.4.1.8 0 .9-.1 1.9-.4 2.9s-.7 1.9-1.1 2.6c-.4.8-.8 1.1-1.2 1.1zM13.7 37.7c.8 0 1.4-.1 2-.4.6-.3 1-.6 1.3-1.1s.5-1 .5-1.6c0-.5-.1-.9-.3-1.4-.2-.5-.5-1-.9-1.7l-.3-.4c-.3-.5-.6-.9-.7-1.2s-.2-.6-.2-1c0-.5.2-.9.4-1.2s.6-.4 1.1-.4c.3 0 .5.1.7.2-.2.2-.3.4-.4.7-.1.3-.2.6-.2.9 0 .4.1.7.3 1 .2.3.5.4.8.4.4 0 .7-.2.9-.5.2-.3.3-.6.3-1 0-.8-.3-1.3-.9-1.6s-1.3-.5-2.2-.5c-1.1 0-2 .3-2.7.8-.6.5-1 1.3-1 2.1 0 .4.1.7.2 1.1s.3.7.6 1.1c.3.4.4.6.5.7.4.6.7 1.1.8 1.5.2.5.3.9.3 1.3 0 .5-.2 1-.5 1.3-.3.3-.7.5-1.2.5-.3 0-.6 0-.8-.1.1-.3.2-.6.3-.8.1-.2.1-.5.1-.8 0-.5-.1-.8-.3-1.1-.2-.3-.5-.4-.8-.4-.3 0-.6.1-.8.4-.2.3-.3.6-.3 1 0 .8.3 1.4.9 1.8.8.2 1.6.4 2.5.4zm7.9 0c1.5 0 2.5-.8 3-2.4l.4-1.2h-.4l-.3.9c-.2.6-.5 1-.7 1.3s-.6.4-.8.4c-.2 0-.3 0-.4-.1-.1-.1-.2-.2-.2-.4 0-.1 0-.3.1-.4l2.4-8.2H27l.1-.4h-2.3l.9-3.3c-.8.2-1.8.3-2.9.3l-.9 3h-1.8l-.1.3h1.8l-2 7c-.1.4-.2.8-.2 1.2 0 .6.2 1.1.5 1.4s.8.6 1.5.6zm7.6 0c1.4 0 2.5-.4 3.5-1.2 1-.8 1.7-1.8 2.2-3s.7-2.3.7-3.4-.3-1.9-.8-2.4-1.4-.8-2.4-.8c-1.4 0-2.5.4-3.5 1.2-1 .8-1.7 1.8-2.2 3s-.7 2.3-.7 3.4.3 1.9.8 2.4 1.3.8 2.4.8zm.1-.4c-.2 0-.4-.1-.5-.3-.1-.2-.2-.6-.2-1 0-1.2.2-2.5.6-3.8.4-1.4.9-2.5 1.5-3.5s1.1-1.4 1.6-1.4c.2 0 .4.1.5.3.1.2.2.6.2 1.1 0 1.2-.2 2.5-.6 3.9-.4 1.4-.9 2.5-1.5 3.4-.6.9-1.1 1.3-1.6 1.3zm9.8.1L40 34c.7-2.5 1.5-4.3 2.2-5.3.7-1 1.4-1.5 2.1-1.5h.2c-.5.1-.9.3-1.2.7-.3.4-.5.8-.5 1.3 0 .4.1.7.3.9.2.2.5.3.9.3.5 0 1-.2 1.3-.6.4-.4.5-.9.5-1.5 0-.5-.1-.9-.4-1.2s-.7-.4-1.2-.4c-.7 0-1.3.3-1.8.8s-1 1.4-1.5 2.7l.2-.6c.1-.4.2-.8.2-1.2 0-1.1-.5-1.6-1.5-1.6-1.3 0-2.3.7-2.8 2.1l-.5 1.5h.4l.4-1c.2-.6.4-1 .6-1.2s.4-.4.7-.4c.2 0 .3.1.3.4 0 .2 0 .4-.1.6l-2.4 8.6h2.7zm5.2 3.8c.4 0 .9-.1 1.4-.3.9-.3 1.7-.8 2.5-1.4s1.6-1.3 2.2-2.2c1.1-1.3 2-2.8 2.8-4.4.8-1.7 1.2-3.1 1.2-4.3 0-1.2-.4-1.8-1.3-1.8-.4 0-.7.1-1 .4-.2.2-.4.6-.4 1 0 .5.2 1 .5 1.5s.8.8 1.3 1.1c-.2.8-.5 1.6-.9 2.5-.4.9-.9 1.7-1.5 2.6l-.8-6.9c-.1-.8-.3-1.4-.7-1.7-.3-.3-.8-.5-1.3-.5-.6 0-1 .2-1.4.5s-.7.8-1 1.6l-.5 1.5h.4l.4-1c.2-.6.4-1 .5-1.2.1-.2.3-.3.4-.3.1 0 .2.1.3.2.1.1.1.4.2.7l1.6 9.5c-.8.8-1.6 1.4-2.6 1.8-.6-.9-1.4-1.4-2.1-1.4-.4 0-.7.1-1 .3s-.4.5-.4.9c0 .3.1.6.4.8.1.4.4.5.8.5z" fill="#fff" /></g></symbol><symbol id="badge_kviz" viewBox="0 0 64 50"><circle cx="25" cy="25" r="25" fill-rule="evenodd" clip-rule="evenodd" fill="#ffb531" /><path d="M12.9 23.3c1.2 0 2.2-.3 3-1s1.3-1.7 1.5-3l.4-3c.2-1.2 0-2.2-.7-2.9s-1.5-1.1-2.6-1.1c-1.2 0-2.2.3-3 1s-1.3 1.7-1.5 3l-.4 3c-.2 1.2 0 2.2.6 2.9s1.6 1.1 2.7 1.1zm.2-1.6c-.6 0-1-.2-1.3-.6s-.3-1-.2-1.8l.4-3c.1-.8.4-1.4.7-1.8s.9-.6 1.4-.6c.6 0 1 .2 1.3.6s.3 1 .2 1.8l-.4 3c-.1.8-.4 1.4-.8 1.8s-.7.6-1.3.6zm8.4 1.6c.9 0 1.6-.3 2.1-1s.9-1.6 1.1-2.9v-.2c.2-1.2.1-2.2-.3-3-.4-.8-1-1.1-1.8-1.1-.3 0-.6.1-.9.2s-.5.4-.8.6l.6-4.2h-2.1l-1.7 11.4h1.8l.3-.9c.2.4.4.6.6.8s.7.3 1.1.3zm-.3-1.6c-.2 0-.5-.1-.6-.2s-.3-.3-.3-.5l.5-3.6c.1-.2.3-.4.5-.5s.4-.2.6-.2c.4 0 .7.2.8.6s.1 1.1 0 1.9v.2c-.1.7-.3 1.3-.5 1.7s-.6.6-1 .6zm6 1.5L29 11.7h-2.1l-1.7 11.4h2zm2.7-8.6l1.1-1.7.2-1.2h-1.3l-.2 1.1-.7 1.7h.9zm3.7-.6l2.1-1.9h-2.3L31.8 14h1.8zm-2.9 9.3c.4 0 .8-.1 1.1-.3s.7-.5.9-.9l.1 1.1h1.7l1.2-7.9h-2.1l-.9 5.9c-.2.2-.3.3-.5.4s-.4.1-.6.1c-.3 0-.5-.1-.6-.4s-.1-.8 0-1.5l.7-4.6h-2.1l-.6 4.6c-.2 1.2-.1 2.1.2 2.6s.9.9 1.5.9zm8.6 0c.9 0 1.6-.3 2.1-1s.9-1.6 1.1-2.9v-.2c.2-1.2.1-2.2-.3-3-.4-.8-1-1.1-1.8-1.1-.3 0-.6.1-.9.2s-.5.4-.8.6l.6-4.2h-2.1l-1.7 11.4h1.8l.3-.9c.2.4.4.6.6.8s.7.3 1.1.3zm-.3-1.6c-.2 0-.5-.1-.6-.2s-.3-.3-.3-.5l.5-3.6c.1-.2.3-.4.5-.5s.4-.2.6-.2c.4 0 .7.2.8.6s.1 1.1 0 1.9v.2c-.1.7-.3 1.3-.5 1.7s-.6.6-1 .6zm6.9 1.6c.5 0 1.1-.1 1.6-.3s.9-.4 1.2-.7l-.3-1.3c-.3.2-.7.3-1 .4s-.7.1-1 .1c-.5 0-.8-.2-1-.5s-.2-.8-.2-1.4h4l.2-1.1c.2-1.1 0-1.9-.4-2.6-.4-.6-1.1-1-2-1-1 0-1.9.4-2.5 1.1-.7.7-1.1 1.7-1.3 3v.3c-.2 1.1 0 2 .5 2.8s1.2 1.2 2.2 1.2zm1.5-4.9h-2c.1-.5.3-.9.5-1.3s.5-.5.8-.5c.3 0 .5.1.6.4s.1.6 0 1.1l.1.3zm4.2 4.8l.9-5.8c.2-.2.3-.4.5-.5s.4-.2.6-.2c.3 0 .5.1.6.4s.1.7 0 1.3l-.7 4.8h2.1l.7-4.8c.2-1.1.1-1.9-.2-2.5-.3-.5-.8-.8-1.5-.8-.4 0-.8.1-1.1.3s-.7.5-1 .9l.1-1.1h-1.9l-1.2 7.9h2.1zm10-9.4l2.1-1.9h-2.3l-1.6 1.9h1.8zm-1.9 9.5c.5 0 1.1-.1 1.6-.3s.9-.4 1.2-.7l-.3-1.3c-.3.2-.7.3-1 .4s-.7.1-1 .1c-.5 0-.8-.2-1-.5s-.2-.6-.2-1.2h4l.2-1.1c.2-1.1 0-1.9-.4-2.6-.4-.6-1.1-1-2-1-1 0-1.9.4-2.5 1.1-.7.7-1.1 1.7-1.3 3v.3c-.2 1.1 0 2 .5 2.8s1.2 1 2.2 1zm1.5-4.9h-2c.1-.5.3-.9.5-1.3s.5-.5.8-.5c.3 0 .5.1.6.4s.1.6 0 1.1l.1.3zM14.1 37.5c1.1 0 1.8-.5 2.2-1.5l.4-1.1h-.3l-.4.7c-.3.8-.6 1.2-.9 1.2-.1 0-.2 0-.2-.1s-.1-.1-.1-.2v-.3l.2-1.1v-.5c0-1-.8-1.6-2.5-1.6.4-.1.8-.3 1-.6.2-.3.4-.7.6-1.3.1-.3.3-.6.3-.7.1-.2.2-.3.3-.4.2-.1.4-.2.6-.2.1 0 .2 0 .2.1-.3.1-.5.3-.7.6-.2.2-.3.5-.3.8 0 .2.1.4.3.6.2.2.4.2.7.2.4 0 .7-.1.9-.4s.3-.6.3-.9c0-.4-.1-.7-.4-1-.2-.3-.6-.4-1-.4-.3 0-.7.1-.9.3-.2.1-.3.3-.4.5-.1.2-.2.4-.3.8-.1.4-.3.7-.4.9s-.3.4-.5.6c-.2.2-.5.3-.9.4l2.2-7.4c-.5.2-1.1.4-1.6.5s-1 0-1.7 0l-.1.3c.4 0 .6 0 .8.1.2.1.2.2.2.4 0 .1 0 .2-.1.4l-3 10h2.1l1.2-4.3c.4.1.7.2.9.3.2.2.3.4.3.7 0 .2 0 .4-.1.6l-.3 1.2c0 .2-.1.4-.1.6 0 .4.1.7.3.9.5.2.8.3 1.2.3zm5.6 0c1 0 1.9-.3 2.6-1 .7-.6 1.3-1.5 1.6-2.5.4-1 .6-2 .6-3 0-.5-.1-1-.2-1.3-.2-.3-.4-.5-.8-.5-.3 0-.5.1-.7.3-.2.2-.3.4-.3.8s.1.8.4 1.2c.3.4.6.6 1.1.8-.1.7-.3 1.4-.7 2.1-.3.7-.7 1.3-1.2 1.7s-1 .7-1.6.7c-.2 0-.4-.1-.5-.3-.1-.2-.2-.5-.2-.8 0-.9.2-1.9.7-3 .4-1.2 1-2.3 1.8-3.3l-.3-.2-.1.3c-.3.2-.7.3-1.1.3-.2 0-.3 0-.5-.1-.1 0-.3-.1-.4-.2-.1-.1-.3-.1-.3-.2-.1 0-.2-.1-.3-.1-.6 0-1.1.5-1.4 1.6l-.4 1.2h.3l.1-.4c.1-.3.2-.5.3-.6.1-.1.2-.2.3-.2.1 0 .2 0 .4.1s.3.1.5.1c.1 0 .3 0 .4-.1.1-.1.3-.2.5-.4s.5-.4.7-.5c.2-.1.4-.2.6-.2-2.7 2.2-4 4.1-4 5.8 0 .5.2.9.5 1.3s.9.6 1.6.6zm7.7-9.2c.5-.4 1.1-.8 1.8-1.2.6-.4 1-.7 1.2-.9.3-.3.4-.6.4-.8 0-.2-.1-.3-.2-.5-.2-.1-.3-.2-.5-.2-.1 0-.3 0-.4.1-.1.1-.3.2-.4.3-.1.1-.3.3-.4.5-.1.2-.3.5-.5.8-.3.6-.7 1.2-1.1 1.8l.1.1zm-.9 9.2c1 0 1.7-.5 2-1.5l.4-1.1h-.3l-.3.7c-.2.5-.3.8-.5.9s-.3.3-.5.3-.3-.1-.3-.3c0-.1 0-.3.1-.4l1.6-4.6c.1-.3.1-.6.1-.9 0-.4-.1-.7-.3-.9-.2-.2-.5-.3-1-.3-1 0-1.7.5-2.1 1.5L25 32h.3l.3-.8c.2-.4.3-.7.5-.9.1-.2.3-.3.5-.3s.3.1.3.3c0 .1 0 .3-.1.4L25.3 35c-.1.4-.2.8-.2 1.2 0 .4.1.7.3.9s.6.4 1.1.4zm6.9 0c.6 0 1.1-.2 1.4-.5.3-.3.5-.8.5-1.3 0-.4-.1-.8-.4-1-.3-.3-.7-.5-1.2-.6l-.1.2c.2.1.5.2.6.3.2.1.2.3.2.5 0 .1 0 .3-.1.4-.1.1-.2.1-.4.1-.1 0-.2 0-.3-.1-.1 0-.2-.1-.4-.2s-.3-.2-.5-.2c-.1 0-.3-.1-.4-.1-.2 0-.4 0-.6.2-.2.1-.5.3-.8.5-.4.3-.8.5-1 .6l7.2-6.9h-.4c-.2.2-.4.4-.6.5-.2.1-.5.1-.8.1-.3 0-.5 0-.7-.1-.2-.1-.5-.2-.7-.3-.3-.1-.5-.2-.7-.3-.2-.1-.5-.1-.7-.1-.7 0-1.2.2-1.6.6-.4.4-.6.8-.6 1.3 0 .8.5 1.3 1.6 1.6l.1-.2c-.3-.1-.5-.2-.7-.3-.2 0-.3-.2-.3-.4s0-.3.1-.4c.1-.1.2-.1.4-.1.1 0 .2 0 .3.1s.2.1.4.2.3.2.4.2c.1 0 .3.1.4.1.2 0 .4-.1.7-.2.2-.1.5-.3.9-.5.5-.4 1-.6 1.2-.7l-7.3 7h.5c.2-.2.4-.4.6-.5.2-.1.5-.1.8-.1.3 0 .5 0 .7.1.2.1.5.2.8.3.3.1.5.2.7.3.2-.1.5-.1.8-.1zm2.1 2.7c.3 0 .7-.1 1.1-.2.6-.2 1.3-.6 1.9-1s1.2-1 1.7-1.6c.8-1 1.5-2.1 2.1-3.3.6-1.2.9-2.3.9-3.2 0-.9-.3-1.4-1-1.4-.3 0-.6.1-.7.3-.2.2-.3.4-.3.7 0 .4.1.8.4 1.1.3.3.6.6 1 .8-.2.6-.4 1.2-.7 1.9-.3.7-.7 1.3-1.1 1.9L40 31c-.1-.6-.3-1-.5-1.3-.2-.2-.6-.4-1-.4s-.8.1-1.1.3-.6.6-.8 1.2l-.3 1.2h.3l.3-.7c.2-.4.3-.7.4-.9.1-.1.2-.2.3-.2.1 0 .2 0 .2.1.1.1.1.3.2.6l1.2 7.2c-.6.6-1.2 1-1.9 1.4-.5-.7-1-1-1.6-1-.3 0-.5.1-.7.3-.2.2-.3.4-.3.7 0 .3.1.5.3.6 0 0 .2.1.5.1z" fill="#fff" /></symbol><symbol id="badge_recepty" viewBox="0 0 65 50"><g><circle cx="25" cy="25" r="25" fill-rule="evenodd" clip-rule="evenodd" fill="#7ed321" /><path d="M16.9 12.5l2.2-1.7v-.1h-1.8l-.9.9-.7-.9h-1.8v.1l1.7 1.8h1.3zm-1.8 11.3c1 0 1.9-.2 2.6-.7s1.1-1.1 1.2-1.9c.1-.9-.1-1.6-.6-2.1s-1.3-.9-2.4-1.3c-.9-.3-1.4-.5-1.7-.8-.3-.2-.4-.5-.3-1 0-.3.2-.5.5-.7.3-.2.6-.3 1-.3.5 0 1 .1 1.2.4s.4.7.3 1.1h1.9c.2-.9-.1-1.7-.7-2.2s-1.5-.8-2.6-.8c-1 0-1.9.2-2.6.7-.7.5-1.1 1.1-1.2 1.9-.1.8.1 1.5.6 2s1.4 1 2.5 1.3c.7.3 1.2.5 1.5.7s.4.6.3 1c0 .3-.2.5-.5.7-.3.2-.7.3-1.1.3-.6 0-1-.1-1.4-.4-.4-.2-.5-.6-.4-1.2h-1.9c-.2 1 .1 1.8.8 2.3 1 .7 1.9 1 3 1zm9.6-8.3l1.1-1.6.2-1.1h-1.3l-.2 1-.7 1.7h.9zm-2.8 8.3c.2 0 .4 0 .6-.1s.4-.1.6-.2l.1-1.4c-.1 0-.2 0-.3.1h-.3c-.2 0-.4-.1-.5-.2s-.1-.3-.1-.6l.6-3.8h1.3l.2-1.4h-1.3l.3-1.8h-2l-.3 1.8h-1.1l-.2 1.4h1.1l-.6 3.8c-.1.8 0 1.4.3 1.8s1 .6 1.6.6zm4.1 0c.5 0 .9-.1 1.3-.4.4-.2.7-.5.9-.9v.6c0 .2.1.4.1.5h2c-.1-.3-.1-.6-.1-.9 0-.3 0-.6.1-1l.5-3.1c.1-.8-.1-1.5-.6-1.9-.5-.5-1.2-.7-2-.7-.9 0-1.7.2-2.4.7-.6.4-1 1-1.1 1.6h1.9c0-.3.2-.5.4-.6.2-.2.5-.2.8-.2.4 0 .6.1.8.3.2.2.2.5.2.8l-.1.6h-1.1c-1.1 0-1.9.2-2.5.6-.6.4-1 1-1.1 1.7-.1.7 0 1.2.4 1.6.3.5.8.7 1.6.7zm.7-1.5c-.3 0-.5-.1-.6-.2-.1-.1-.2-.3-.2-.6s.2-.6.5-.8c.3-.2.6-.3 1-.3h1.1l-.2 1c-.1.2-.4.4-.7.6-.3.2-.6.3-.9.3zm8.1 1.3l3.6-7.4h-2.1l-1.9 4.6-.2.7v-.7l-.5-4.6h-2.1l1.4 7.4h1.8zm5.1 0l.8-5.3c.2-.2.4-.4.6-.5.2-.1.5-.2.8-.2.4 0 .6.1.8.3.1.2.2.6.1 1.1l-.7 4.5h2L45 19c.2-1 .1-1.8-.3-2.3-.4-.5-.9-.7-1.6-.7-.4 0-.9.1-1.3.3-.4.2-.7.5-1 .9l.1-1H39l-1.1 7.4h2zm7.7.2c.5 0 .9-.1 1.3-.4.4-.2.7-.5.9-.9v.6c0 .2.1.4.1.5h2c-.1-.3-.1-.6-.1-.9 0-.3 0-.6.1-1l.5-3.1c.1-.8-.1-1.5-.6-1.9s-1.2-.7-2-.7c-.9 0-1.7.2-2.4.7-.6.4-1 1-1.1 1.6h1.9c0-.3.2-.5.4-.6s.5-.2.8-.2c.4 0 .6.1.8.3.2.2.2.5.2.8l-.1.6h-1.1c-1.1 0-1.9.2-2.5.6-.6.4-1 1-1.1 1.7-.1.7 0 1.2.4 1.6s.8.7 1.6.7zm.7-1.5c-.3 0-.5-.1-.6-.2s-.2-.3-.2-.6.2-.6.5-.8c.3-.2.6-.3 1-.3h1l-.2 1c-.1.2-.4.4-.7.6-.2.2-.5.3-.8.3zm7 1.5c.2 0 .4 0 .6-.1s.4-.1.6-.2l.1-1.4c-.1 0-.2 0-.3.1H56c-.2 0-.4-.1-.5-.2s-.1-.3-.1-.6l.6-3.8h1.3l.2-1.4h-1.3l.3-1.8h-2l-.3 1.8h-1.1l-.1 1.4h1l-.6 3.8c-.1.8 0 1.4.3 1.8s.9.6 1.6.6zm6.9-8.9l2.1-1.8h-2.2l-1.6 1.8h1.7zm-1.7 8.9c.6 0 1.2-.1 1.7-.2.5-.2 1-.4 1.3-.6l-.4-1.2c-.4.2-.7.3-1 .4-.3.1-.7.1-1.2.1s-.9-.2-1.2-.5c-.2-.3-.3-.7-.3-1.2H64l.2-1c.2-1 0-1.8-.5-2.4-.5-.6-1.2-.9-2.1-.9-1.1 0-1.9.3-2.6 1-.7.7-1.1 1.6-1.3 2.8v.3c-.2 1 0 1.9.6 2.6.4.4 1.2.8 2.2.8zm1.7-4.6h-2.4c.1-.4.3-.8.6-1.1.3-.3.6-.4 1-.4s.7.1.8.4c.1.2.2.6.1 1l-.1.1zM13 37.4l.7-5c.1-.2.3-.4.5-.6.2-.1.5-.2.8-.2h.7l.5-1.8c-.1 0-.2 0-.2-.1h-.3c-.4 0-.7.1-1 .3-.3.2-.6.5-.8.9l.1-.9h-1.9L11 37.4h2zm5.7.2c.6 0 1.2-.1 1.7-.2s1-.4 1.3-.6l-.4-1.2c-.4.2-.7.3-1 .4s-.7 0-1.1 0c-.5 0-.9-.2-1.2-.5s-.3-.7-.3-1.2h4.4l.2-1c.2-1 0-1.8-.5-2.4s-1.2-.9-2.1-.9c-1.1 0-1.9.3-2.6 1s-1.1 1.6-1.3 2.8v.3c-.2 1 0 1.9.6 2.6s1.3.9 2.3.9zm1.7-4.6H18c.1-.4.3-.8.6-1.1.3-.3.6-.4 1-.4s.7.1.8.4c.1.2.2.6.1 1l-.1.1zm5.2 4.6c.9 0 1.6-.2 2.3-.7.6-.5 1-1.1 1.1-1.9h-1.8c-.1.3-.2.6-.4.8-.2.2-.5.3-.9.3-.5 0-.9-.2-1-.6-.2-.4-.2-.9-.1-1.6v-.2c.1-.6.3-1.2.6-1.6.3-.4.7-.6 1.2-.6.4 0 .6.1.8.4.2.2.2.6.2 1h1.8c.1-.8 0-1.5-.5-2.1-.5-.5-1.2-.8-2-.8-1.1 0-2 .3-2.7 1-.7.7-1.1 1.6-1.3 2.7v.2c-.2 1.1 0 2 .5 2.7s1.2 1 2.2 1zm7.1 0c.6 0 1.2-.1 1.7-.2.5-.2 1-.4 1.3-.6l-.4-1.2c-.4.2-.7.3-1 .4s-.8 0-1.2 0c-.5 0-.9-.2-1.2-.5s-.3-.7-.3-1.2H36l.2-1c.2-1 0-1.8-.5-2.4s-1.2-.9-2.1-.9c-1.1 0-1.9.3-2.6 1s-1.1 1.6-1.3 2.8v.3c-.2 1 0 1.9.6 2.6s1.3.9 2.4.9zm1.6-4.6h-2.4c.1-.4.3-.8.6-1.1.3-.3.6-.4 1-.4s.7.1.8.4c.1.2.2.6.1 1l-.1.1zm3.8 7.3l.5-3.6c.2.3.4.5.7.7s.6.2 1 .2c.9 0 1.7-.3 2.3-1 .6-.6 1-1.5 1.2-2.7v-.1c.2-1.2 0-2.1-.4-2.8-.4-.7-1.1-1.1-1.9-1.1-.4 0-.8.1-1.1.3-.3.2-.6.4-.9.8v-.9h-1.8l-1.5 10.2h1.9zM40 36c-.3 0-.6-.1-.8-.2-.2-.1-.3-.3-.4-.5l.5-3.2.6-.6c.2-.2.5-.2.8-.2.5 0 .8.2 1 .6.2.4.2 1 .1 1.7v.1c-.1.6-.3 1.1-.6 1.5-.4.7-.8.8-1.2.8zm6.6 1.6c.2 0 .4 0 .6-.1s.4-.1.6-.2l.1-1.4c-.1 0-.2 0-.3.1s-.2 0-.3 0c-.2 0-.4-.1-.5-.2s-.1-.3-.1-.6l.6-3.8h1.3l.2-1.4h-1.3l.3-1.8h-2l-.2 1.8h-1.1l-.2 1.4h1.1l-.6 3.8c-.1.8 0 1.4.3 1.8s.9.6 1.5.6zm2.5 2.8c.7 0 1.3-.2 1.7-.5s.8-.8 1.1-1.3l4.3-8.5H54l-2.1 4.7v-.4l-.7-4.4H49l1.5 7.4-.3.6c-.1.2-.3.4-.5.6s-.5.2-.8.2h-.4l-.5 1.5c.2.1.4.1.5.1h.6z" fill="#fff" /></g></symbol><symbol id="badge_topstory" viewBox="0 0 77 70"><g><circle cx="35" cy="35" r="35" fill-rule="evenodd" clip-rule="evenodd" fill="#6f81cc" /><path d="M21.9 30.3L23.8 18h3.9l.4-2.7H16.8l-.4 2.7h3.9l-1.8 12.2h3.4zm10.9.2c1.9 0 3.5-.6 4.8-1.7 1.3-1.2 2.1-2.7 2.4-4.6l.4-2.7c.3-1.8-.1-3.3-1.1-4.5-1-1.2-2.4-1.8-4.2-1.8-1.9 0-3.5.6-4.9 1.7s-2.1 2.7-2.4 4.6l-.4 2.7c-.3 1.8.1 3.3 1.1 4.5 1.1 1.2 2.5 1.8 4.3 1.8zm.4-2.7c-.9 0-1.6-.3-2-1-.4-.7-.5-1.6-.3-2.7l.4-2.7c.2-1.1.5-1.9 1.2-2.6.6-.7 1.4-1 2.3-1 .9 0 1.6.3 2 1 .4.7.5 1.5.3 2.7l-.4 2.7c-.2 1.1-.6 1.9-1.2 2.6-.7.7-1.4 1-2.3 1zm11.2 2.5l.8-5.1h2.2c1.8 0 3.3-.4 4.4-1.3 1.2-.9 1.9-2.1 2.1-3.6.2-1.4-.2-2.6-1.1-3.5-.9-.9-2.3-1.4-4-1.4h-5.7L41 30.3h3.4zm3.4-7.8h-2.2l.7-4.5h2.2c.8 0 1.3.2 1.6.6.3.4.4 1 .3 1.6-.1.6-.4 1.2-.8 1.6-.4.5-1 .7-1.8.7zM19.2 52.8c1.1 0 2-.2 2.8-.6.8-.4 1.4-.9 1.8-1.5s.6-1.4.6-2.2c0-.6-.1-1.3-.4-1.9-.3-.6-.7-1.4-1.3-2.4l-.4-.6c-.5-.7-.8-1.3-1-1.7-.2-.4-.3-.9-.3-1.4 0-.7.2-1.3.6-1.7.4-.4.9-.6 1.6-.6.4 0 .7.1 1 .2-.2.3-.4.6-.6 1-.2.4-.3.8-.3 1.3s.1 1 .4 1.3.7.5 1.1.5c.5 0 1-.2 1.3-.6.3-.4.4-.9.4-1.4 0-1.1-.4-1.8-1.2-2.2-.8-.4-1.8-.7-3-.7-1.6 0-2.8.4-3.7 1.1-.9.8-1.4 1.8-1.4 3 0 .5.1 1 .3 1.5.2.5.4 1 .8 1.6.4.6.6.9.7 1 .5.8.9 1.5 1.2 2.2.3.6.4 1.2.4 1.8 0 .7-.2 1.3-.6 1.8-.4.4-1 .6-1.7.6-.4 0-.8-.1-1.1-.2.2-.5.3-.9.4-1.2.1-.3.1-.7.1-1.1 0-.6-.1-1.2-.4-1.6-.3-.4-.7-.6-1.2-.6s-.9.2-1.1.6c-.3.4-.4.9-.4 1.4 0 1.1.4 2 1.3 2.5s2 .8 3.3.8zm11 0c2.1 0 3.5-1.1 4.2-3.3l.6-1.6h-.5L34 49c-.3.8-.6 1.4-1 1.8s-.8.6-1.2.6c-.3 0-.5-.1-.6-.2-.1-.1-.2-.3-.2-.6 0-.2 0-.4.1-.6l3.3-11.5h3.2l.1-.6h-3.2l1.3-4.6c-1.1.2-2.5.4-4.1.4L30.6 38h-2.5l-.1.5h2.5l-2.8 9.8c-.2.6-.3 1.1-.3 1.7 0 .9.2 1.5.7 2 .5.6 1.2.8 2.1.8zm10.6 0c1.9 0 3.5-.6 4.9-1.7 1.4-1.1 2.4-2.5 3.1-4.2.7-1.7 1-3.3 1-4.8s-.4-2.6-1.2-3.4c-.8-.8-1.9-1.2-3.4-1.2-1.9 0-3.5.6-4.9 1.7-1.4 1.1-2.4 2.5-3.1 4.2-.7 1.7-1 3.3-1 4.8s.4 2.6 1.2 3.4c.9.8 2 1.2 3.4 1.2zm.2-.6c-.3 0-.6-.1-.7-.4-.1-.3-.2-.8-.2-1.5 0-1.7.3-3.4.8-5.4.6-1.9 1.2-3.5 2.1-4.9.8-1.3 1.6-2 2.3-2 .3 0 .5.1.7.4s.2.8.2 1.5c0 1.7-.3 3.5-.8 5.4s-1.2 3.5-2.1 4.8c-.8 1.5-1.6 2.1-2.3 2.1zm13.7.2l1.2-4.8c1-3.5 2-6 3-7.4 1-1.4 2-2.1 2.9-2.1h.4c-.7.1-1.2.5-1.6 1s-.7 1.1-.7 1.8c0 .5.1 1 .4 1.2.3.3.7.4 1.3.4.7 0 1.4-.3 1.9-.9.5-.6.8-1.3.8-2.1 0-.7-.2-1.2-.6-1.6-.4-.4-1-.6-1.7-.6-1 0-1.9.4-2.6 1.1-.7.7-1.4 2-2.1 3.7l.2-.9c.1-.6.2-1.1.2-1.6 0-1.5-.7-2.3-2.2-2.3-1.9 0-3.2 1-3.9 2.9l-.6 2.4h.5l.5-1.4c.3-.8.6-1.4.9-1.7.3-.3.6-.5 1-.5.3 0 .4.2.4.5s0 .6-.1.9l-3.4 12.1h3.9zm7.4 5.3c.6 0 1.2-.1 2-.4 1.2-.4 2.4-1.1 3.5-1.9 1.1-.9 2.2-1.9 3.1-3 1.5-1.8 2.8-3.9 3.9-6.2 1.1-2.3 1.6-4.3 1.6-6 0-1.7-.6-2.5-1.8-2.5-.6 0-1 .2-1.4.5-.3.3-.5.8-.5 1.4 0 .7.2 1.4.7 2 .5.6 1.1 1.2 1.9 1.6-.3 1.1-.7 2.3-1.3 3.5s-1.3 2.4-2.1 3.6l-1.3-9.6c-.2-1.1-.5-1.9-.9-2.3-.4-.4-1.1-.7-1.9-.7-.8 0-1.5.2-2 .6s-1 1.2-1.4 2.2l-.7 2h.5l.5-1.4c.3-.8.5-1.4.7-1.6.2-.3.4-.4.6-.4.2 0 .3.1.4.3.1.2.2.5.3 1l2.2 13.4c-1.1 1.1-2.3 1.9-3.6 2.6-.9-1.3-1.9-1.9-3-1.9-.6 0-1 .2-1.4.5-.4.3-.5.7-.5 1.2s.2.9.5 1.1c.3.2.8.4 1.4.4z" fill="#fff" /></g></symbol><symbol id="badge_triky" viewBox="0 0 55 50"><g><circle cx="25" cy="25" r="25" fill-rule="evenodd" clip-rule="evenodd" fill="#6f81cc" /><path d="M12.3 23c1.1 0 2-.3 2.7-.8s1.1-1.3 1.2-2.3c.1-.6 0-1.1-.2-1.6s-.6-.7-1.2-.9c.5-.2.9-.5 1.1-.9s.5-.8.5-1.4c.1-1-.1-1.7-.6-2.2s-1.4-.7-2.5-.7h-3.1L8.7 23h3.6zm.4-6.2h-1l.4-2.9h1c.5 0 .8.1 1.1.3s.3.6.2 1.1c-.1.5-.3.8-.5 1.1s-.7.4-1.2.4zm-.1 4.6H11l.5-3.1H13c.5 0 .8.1 1 .4s.2.7.2 1.2c-.1.5-.2.9-.5 1.1s-.7.4-1.1.4zm6 1.8c.4 0 .8-.1 1.1-.4s.6-.6.8-1v.6c0 .2.1.4.1.6h2.1c-.1-.3-.1-.7-.1-1s0-.7.1-1.1l.5-3.3c.1-.9 0-1.6-.5-2s-1.1-.7-1.9-.7c-.9 0-1.6.2-2.3.7s-1 1.1-1 1.8h2c0-.3.1-.6.3-.7s.4-.3.6-.3c.3 0 .5.1.6.3s.1.5.1.9l-.1.7h-.9c-1 0-1.8.2-2.4.6s-.9 1-1 1.8c-.1.7 0 1.3.4 1.7s.9.8 1.5.8zm.8-1.6c-.2 0-.4-.1-.5-.2s-.1-.4-.1-.7c0-.3.2-.6.4-.8s.5-.3.8-.3h.9l-.2 1.2c-.1.2-.3.4-.5.6s-.5.2-.8.2zm7.8-8.5l.2-1.6h-2.1l-.2 1.6h2.1zm-4.4 13.1c.8 0 1.5-.2 2-.7s.8-1.2 1-2.2l1.2-8.2h-2.1l-1.2 8.2c-.1.4-.2.8-.3 1s-.3.3-.6.3h-.3c-.1 0-.2 0-.3-.1l-.3 1.6c.2 0 .3.1.5.1h.4zm7.2-3c.5 0 1.1-.1 1.6-.3s.9-.4 1.2-.7l-.3-1.3c-.3.2-.7.3-1 .4s-.7.1-1 .1c-.5 0-.8-.2-1-.5s-.2-.8-.2-1.4h4l.2-1.1c.2-1.1 0-1.9-.4-2.6s-1.1-1-2-1c-1 0-1.9.4-2.5 1.1s-1.1 1.7-1.3 3v.3c-.2 1.1 0 2 .5 2.8s1.2 1.2 2.2 1.2zm1.4-4.9h-2c.1-.5.3-.9.5-1.3s.5-.5.8-.5c.3 0 .5.1.6.4s.1.6 0 1.1l.1.3zm7-4.7l2.1-1.8v-.1h-1.9l-.8.9-.5-.9h-1.9v.1l1.6 1.9h1.4zm-1.9 9.6c.8 0 1.5-.3 2.1-.8s1-1.2 1.1-2.1h-1.9c-.1.4-.2.7-.4.9s-.4.3-.7.3c-.4 0-.7-.2-.8-.6s-.1-1 0-1.8v-.2c.1-.7.3-1.3.5-1.7s.6-.7 1-.7c.3 0 .5.1.6.4s.1.6.1 1.1H40c.1-.9 0-1.7-.5-2.2s-1.1-.8-1.9-.8c-1 0-1.9.4-2.5 1.1S34 17.8 33.8 19v.2c-.2 1.2 0 2.1.4 2.9s1.3 1.1 2.3 1.1zm5.7-.2l.9-5.8c.2-.2.3-.4.5-.5s.4-.2.6-.2c.3 0 .5.1.6.4s.1.7 0 1.3l-.7 4.8h2.1l.7-4.8c.2-1.1.1-1.9-.2-2.5s-.8-.8-1.5-.8c-.4 0-.8.1-1.1.3s-.7.5-1 .9l.1-1.1h-1.9l-1.2 8h2.1zm10-9.4l2.1-1.9H52l-1.6 1.9h1.8zm-1.9 9.6c.5 0 1.1-.1 1.6-.3s.9-.4 1.2-.7l-.3-1.3c-.3.2-.7.3-1 .4s-.7.1-1 .1c-.5 0-.8-.2-1-.5s-.2-.8-.2-1.4h4l.2-1.1c.2-1.1 0-1.9-.4-2.6s-1.1-1-2-1c-1 0-1.9.4-2.5 1.1s-1.1 1.7-1.3 3v.3c-.2 1.1 0 2 .5 2.8s1.2 1.2 2.2 1.2zm1.5-4.9h-2c.1-.5.3-.9.5-1.3s.5-.5.8-.5c.3 0 .5.1.6.4s.1.6 0 1.1l.1.3zM14.1 37.4c1.1 0 1.9-.6 2.3-1.8l.3-.9h-.3l-.2.6c-.2.4-.3.8-.5 1s-.4.3-.6.3c-.1 0-.2 0-.3-.1s-.1-.2-.1-.3v-.3l1.8-6.2h1.7v-.3h-1.7l.7-2.4c-.6.1-1.3.2-2.2.2l-.6 2.2H13l-.1.3h1.4L12.7 35c-.1.3-.1.6-.1.9 0 .5.1.8.4 1.1.2.2.6.4 1.1.4zm5.5-.2l.7-2.6c.6-1.9 1.1-3.2 1.6-4 .5-.7 1-1.1 1.6-1.1h.2c-.4.1-.6.3-.9.5s-.4.6-.4 1c0 .3.1.5.2.7.2.2.4.2.7.2.4 0 .7-.2 1-.5.3-.3.4-.7.4-1.1 0-.4-.1-.7-.3-.9-.2-.2-.5-.3-.9-.3-.5 0-1 .2-1.4.6s-.8 1.1-1.1 2l.1-.5c.1-.3.1-.6.1-.9 0-.8-.4-1.2-1.2-1.2-1 0-1.7.5-2.1 1.5l-.4 1.1h.3l.3-.8c.2-.4.3-.7.5-.9.1-.2.3-.3.5-.3s.2.1.2.3c0 .1 0 .3-.1.5L17.4 37h2.2zm8.2-9.3c.4 0 .8-.1 1.1-.4.3-.3.5-.6.5-1 0-.3-.1-.5-.3-.7-.2-.2-.5-.2-.8-.2-.4 0-.8.1-1.1.4s-.4.6-.5 1c0 .3.1.5.3.7.2.1.4.2.8.2zm-2 9.5c1 0 1.7-.5 2-1.5l.4-1.1h-.3l-.3.7c-.2.5-.3.8-.5.9-.2.2-.3.3-.5.3s-.3-.1-.3-.3c0-.1 0-.3.1-.4l1.6-4.6c.1-.3.2-.6.2-.9 0-.4-.1-.7-.3-.9-.2-.2-.5-.3-1-.3-1 0-1.7.5-2.1 1.5l-.4 1.1h.3l.3-.8c.2-.4.3-.7.5-.9s.3-.3.5-.3.3.1.3.3c0 .1 0 .2-.1.4L24.7 35c-.1.4-.2.8-.2 1.1-.1.9.4 1.3 1.3 1.3zm8 0c1.1 0 1.8-.5 2.2-1.5l.4-1.1H36l-.3.7c-.3.8-.6 1.2-.9 1.2-.1 0-.2 0-.2-.1 0 0-.1-.1-.1-.2v-.3l.2-1.1v-.5c0-1-.8-1.6-2.5-1.6.4-.1.8-.3 1-.6s.4-.7.6-1.3c.1-.3.3-.6.3-.7.1-.2.2-.3.3-.4.2-.2.4-.2.6-.2.1 0 .2 0 .2.1-.3.2-.5.3-.7.6s-.3.5-.3.8c0 .2.1.4.3.6.2.2.4.2.7.2.4 0 .7-.1.9-.4s.3-.6.3-.9c0-.4-.1-.7-.4-1-.2-.3-.6-.4-1-.4-.3 0-.7.1-.9.3-.2.1-.3.3-.4.5-.1.2-.2.4-.3.8-.1.4-.3.7-.4.9-.1.2-.3.4-.5.6s-.5.3-.9.4l2.2-7.4c-.5.2-1.1.4-1.6.5-.6.1-1.2.2-1.9.2l-.1.3c.4 0 .6 0 .8.1.2.1.2.2.2.4 0 .1 0 .2-.1.4l-3 10h2.1l1.2-4.3c.4.1.7.2.9.3.2.1.3.4.3.7 0 .2 0 .4-.1.6l-.3 1.2c0 .2-.1.4-.1.6 0 .4.1.7.3.9s1 .1 1.4.1zm2.4 2.6c.3 0 .7-.1 1.1-.2.6-.2 1.3-.6 1.9-1 .6-.5 1.2-1 1.7-1.6.8-1 1.5-2.1 2.1-3.3.6-1.2.9-2.3.9-3.2 0-.9-.3-1.4-1-1.4-.3 0-.6.1-.7.3-.2.2-.3.4-.3.7 0 .4.1.8.4 1.1.3.3.6.6 1 .8-.2.6-.4 1.2-.7 1.9-.3.7-.7 1.3-1.1 1.9l-.7-5.1c-.1-.6-.3-1-.5-1.3-.2-.2-.6-.4-1-.4s-.8.1-1.1.3-.6.6-.8 1.2l-.4 1.1h.3l.3-.7c.2-.4.3-.7.4-.9.1-.1.2-.2.3-.2.1 0 .2 0 .2.1.1.1.1.3.2.6l1.2 7.2c-.6.6-1.2 1-2 1.4-.5-.7-1-1-1.6-1-.3 0-.5.1-.7.3-.2.2-.3.4-.3.7 0 .3.1.5.3.6 0 0 .3.1.6.1z" fill="#fff" /></g></symbol><symbol id="favicon" viewBox="0 0 60 60"><style>.st2{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}</style><filter filterUnits="objectBoundingBox" height="160%" id="filter-1" width="192.3%" x="-46.2%" y="-30%"><feOffset dy="2" in="SourceAlpha" result="shadowOffsetOuter1" /><feGaussianBlur in="shadowOffsetOuter1" result="shadowBlurOuter1" stdDeviation="2" /><feColorMatrix in="shadowBlurOuter1" result="shadowMatrixOuter1" values="0 0 0 0 0.833021966 0 0 0 0 0.152292239 0 0 0 0 0.136461316 0 0 0 0.717165647 0" /><feMerge><feMergeNode in="shadowMatrixOuter1" /><feMergeNode in="SourceGraphic" /></feMerge></filter><g id="Web-Design"><g id="UI-kit" transform="translate(-1958 -6013)"><g id="Favicon" transform="translate(1958 6013)"><g id="Group-2"><path id="Rectangle" fill-rule="evenodd" clip-rule="evenodd" fill="#e53935" d="M0 0h60v60H0z" /><g id="Group" transform="translate(17.42 7.935)" filter="url(#filter-1)"><path id="Fill-1_1_" class="st2" d="M5.8 8.5l-.9 5.3h12L.9 34.3 0 39.7h19.7l1-5.3H8.3l15.9-21 .9-4.9z" /><path id="Fill-4_1_" class="st2" d="M21 5.3l.8-5.3-6.9 1.1-3.2-1-.8 5.3 3.2 1z" /></g></g></g></g></g></symbol><symbol id="graphic_brush" viewBox="0 0 250 20"><path d="M1 0v20c.2 0 .4-.1.6-.2l.2-.1c.2-.1.3-.1.5 0 .4.4.6.3.8-.2.1-.5 1.2-.3 1.7-.3 1.5.1 3.1-.1 4.6-.3 1.6-.2 3.1.3 4.7 0 2.4-.4 3.2.4 5.3 0 1.7-.3 3.4-.3 5.1-.3.2.5-.6.7-.2 1.1.4.3.8.3 1.3.2.1 0 .3-.1.3-.2.3-.5.9-.4 1.3-.5.2 0 .5.1.7 0 1.4-.7 2.9-.5 4.4-.6.8-.1 1.4.2 2 .8-.6.3-1.2-.4-1.8.1.9.6 1.8.6 2.6-.1.5-.4 1-.7 1.7-.6.1.3-.5.5-.2.8.2.2.5.3.8.1.1-.1.3-.2.4-.3.9-.5 1.9-.9 3-.8 2.3.1 4.5-.4 6.8-.2 2.1.2 5.1-.7 7.1 0-.4.4-.9.2-1.2.4-.5.4-.3.9.2.9.2 0 .4 0 .6-.1 1-.5 2-1.1 3.2-.8 0 0 2.2-.9 5-.7.3 0 .6.2.8-.1.1-.3-.5-.5-.2-.9s.7-.2 1-.2c.3.1.5.2.8.2-.2.3-.6.3-.6.7 1.1 1 2.5.9 3.8.6 1.6-.4 3.2-.6 4.8-.6.7 0 1.4.1 2.1-.3-1.8.2-3.6 0-5.4-.1-.6 0-1-.1-1-.9 2-.2 3.9-.3 5.9-.3.8 0 1.5-.1 2.1-.7-.1-.4-.7-.2-.6-.8.5-.2 1.1-.2 1.7-.2.6 0 0 .7.4.9.7.4 1.1.7 2 .6 2.5-.4 5.3.1 7.9-.8 1.2-.4 4.6-.5 6-.6-1.7-1.3-1.4-.7-12.5-.7H67.7c-.4 0-.9 0-1.3-.4.9-.5 1.9-.2 2.8-.6-.2-.3-.6-.1-.7-.5.7 0 1.4-.2 2.1-.4-1-.6-2-.3-3.2-.6.9-.4 1.6-.5 2.3-.5 2.2 0 4.3-.5 6.4-.5 3.4-.1 6.5-.8 8.4 0 .3.1.6.1.8-.1.3-.1.6-.3 1-.3 1.8 0 3.5-.4 5.3-.4.2 0 .4 0 .5-.3-.8-.6-1.8-.4-2.7-.6.1-.4.4-.3.6-.3 4.3.1 8.5-.2 12.8-.3 4.9-.1 9.8-.1 14.6-.4.5 0 1-.1 1.7.2-1.5.4-5.5.4-6.6 1 .9.7 2-.1 2.8.5-1.1.8-1.1.8-6.9 1-2.3.1-4.6.5-7 .5 1.9.2 3.9.2 5.8.3.3 0 .6 0 .9-.1.7-.1 1.5-.2 2.2-.1 1.2.2 2.3.3 3.4-.2.3-.1.7-.1 1.1-.1 3.6 0 7.2-.3 10.8-.5.3 0 .6.1.8-.3-.3-.3-.7-.3-1-.3-1.4.2-2.9-.1-4.3.2-.4.1-.7 0-1.1 0-.2 0-.5 0-.5-.3s.2-.4.5-.5c.2 0 .3 0 .5-.1 2.6-.1 5.1-.1 7.7-.3 1.9-.1 3.9 0 5.8-.2 1.5-.1 2.9-.5 4.4 0 .5.2 1-.1 1.5-.5.6-.5 1.3-.6 1.8-.2.6.5 1.2.4 1.9.4 1.1 0 2.2-.4 3.2.4-1 .6-1.2.7-2.2.7-1.5-.1-3 0-4.4-.4-.2-.1-.5-.1-.7 0-.2 0-.4.1-.4.4 0 .2.2.4.4.4h.6c2.1.1 4.1-.3 6.2-.1.2 0 .4-.1.6-.1 1 0 2-.5 2.8.5.1.2.5.2.7.2 2.2.1 4.4.4 6.5-.8 0-.3-.6-.1-.5-.5 0-.3.4-.4.6-.4 1.1.3 2.3-.3 3.4 0 .4.1.8 0 1-.3.3-.5.7-.4 1.1-.2h.1l.1.1c.5.6 1 1.3 1.9 1.1h.2c0-.3-.4-.3-.3-.7.8.1 1.6.2 2.3-.4.9-.8 2-1 3.1-.7 1.6.3 3.3.7 4.9.3.4-.1.8 0 1.2.1.5.2.9.1 1.5 0 .8-.2 1.8-.3 2.6 0 .7.3 1.3.5 2 .5.3 0 .6-.1.7.3-.1.2-.3.2-.4.2-2 .3-4 .2-6 .1-.5 0-1-.1-1.6.4.5 0 .7.1.9.1 3.2.1 6.4-.3 9.6 0 .1 0 .3 0 .4-.3-.2-.3-.8-.2-.9-.7 1.2-.3 2.4-.3 3.6-.5 2-.4 4-.3 6.1-.2.6 0 1.2 0 1.7.6.2.3.6.3.9.2 2.3-.2 4.6 0 6.9.1 1.3 0 2.6-.4 3.9-.2.2 0 .4-.1.6-.2.5-.4 1-.4 1.5-.2.2.1.5.1.7.1 1.4.3 3 0 4.3 1 .3.2 1 .2 1-.1 0-.9.7-.6 1-.7.9-.2 1.9-.3 2.8-.3 1.7 0 3.5-.1 5.2-.1 1.2 0 2.5.1 3.5-.4 1.3-.6 2.5-.4 3.8-.4-.4.5-1.3-.1-1.2.6 0 .6.8.3 1.3.4h.6c1-.1 2-.1 3.1 0 .9.1 1.9.2 2.7-.3.8-.5 1.5-.5 2.3-.5 1 .1 1.9.1 2.8-.3 1.4-.5 2.8-.3 4.2-.5.6-.1 1.4.3 1.7-.6 0-.1.2-.1.4-.1v-.8l-3.9.6-1.8.3c-2 .3-4 .3-5.9.8-.3.1-.6 0-.9 0 .6-.7 1.2-.8 2-.9 2.4-.4 4.9-.5 7.3-.6.3 0 .6 0 .7-.3-.1-.3-.4-.2-.6-.2-2.4-.1-4.7.1-7.1.1h-.4c-1.8.6-3.6.2-5.4.2-2.4-.1-4.9.1-7.3.1-2.1 0-4.1.1-6.2.3-1.5.1-2.9.1-4.4-.1-2.3-.3-4.6-.1-7 0-1.4 0-2.9.1-4.4.2-.6 0-1.1-.2-1.7-.3-1.2-.1-2.3-.1-3.5 0-2.9.4-5.7 0-8.6-.1-2.8-.2-5.6-.3-8.5-.2-2.8.1-5.6.2-8.5.2-1.5 0-3-.2-4.5-.2-3.4.1-6.9-.1-10.3 0-.8 0-1.7.1-2.5-.2-.2-.1-.5-.1-.6-.4.3-.3.7-.2 1-.2 2.5-.1 5 .1 7.4-.2 1.1-.1 2.2.1 3.3.2 2.1.3 4.2 0 6.3-.1h4.1c.4 0 .8.1 1.3-.1-.5-.4-.9-.3-1.4-.3-2.7-.1-5.5-.2-8.2-.3-1.2 0-2.4-.4-3.6.1-2.8-.5-5.5.3-8.3.1-2.5-.2-5.1.1-7.6 0-.5 0-1 .1-1.6.3 1.2.2 2.2.4 3.3.2.9-.2 1.3 0 1.9.5-.2.3-.5.2-.8.2-1.6-.2-3.1-.1-4.7.1-1.5.2-3-.1-4.5-.1-1.3 0-2.6.1-3.8-.4-.2-.1-.5-.1-.7-.2-.9-.8-2-.8-3-.6h-.4c-.6.1-1.1.1-1.7 0-.2-.1-.4-.1-.6-.1-1.6.5-3.2.1-4.8.2-1.1.1-2.2 0-3.3.2-.5.1-.9.2-1.4.4 4.3-.1 8.5.2 12.8 0-.1.2-.1.3-.1.3-2.1.2-4.2.6-6.3.6-3.5 0-6.9.3-10.3.4-1.9.1-3.8-.2-5.7.1l-3 .3c-.5.1-1 .1-1.5-.1-.9-.5-1.9-.5-2.9-.4-1.6 0-3.2 0-4.7-.1H102.1v-.3c1.3-.1 2.7-.2 4-.3 1.2 0 2.6-.3 3.7.1 1.1.3 2-.4 3-.2 2.1.4 6.1-.1 9.9-.4-3.6-.8-6.1.3-9.4.1-1.1 0-2.1-.4-3.2-.2-.4.1-.9.2-1.3.2-.5.1-1 0-1.4-.3-.1-.4.2-.5.4-.5.2-.1.5-.1.7-.1 1.5.1 2.9-.1 4.3-.3.4 0 .8-.1 1.2.1.3.1.7 0 1 0 1.2-.4 2.5-.4 3.8-.4 1.8.1 3.7 0 5.5-.2 2-.2 4.1 0 6.1-.2 2.6-.2 5.2-.1 7.9-.1.8 0 1.6 0 2.4-.1 1.3-.1 2.5-.3 3.9-.1 1.4.3 2.8-.4 4.2-.4.9 0 1.8-.2 2.7.3.2.1.6.1.9.2 2.1.1 4.2.2 6.3 0 1.8-.1 3.7-.2 5.6.1.2 0 .4.1.6 0 1.6-.4 3.3.1 5 0 1.4-.1 2.7.4 4.1.4.8 0 1.6 0 2.5-.3.4-.2.9-.1 1.4-.1 5 0 10.1.1 15.1.1 1.7 0 3.3-.1 5-.2.8 0 1.6.2 2.4.2 2.3 0 4.6-.1 7-.1 2.2-.1 4.4-.3 6.6-.2.3 0 .7.1 1.1-.3-.7-.3-1.5-.2-2.2-.2h-2.1c-.7 0-1.5 0-2.2-.2 3.8 0 7.7.1 11.8-.1-.9.6-1.7.4-2.4.6.2.5.5.4.8.4 1.3 0 2.7.2 4 0 .5-.1.9 0 1.4.1 1.8.3 3.5.1 5-.9.2-.2.5-.3.8-.3l1.5-.1c1.7-.1 3.5-.1 5.3 0-.5.6-1.4.2-1.7.8 0 .1.1.2.1.2 1.9.2 3.8.2 5.5-.8.4-.2.9-.3 1.3-.3 1.5-.2 3.1 0 4.8-.3-1.9-.7-3.7-.2-5.5-.3l.6-.9h-4.8c-.3.1-.7.1-1 .2.3.3.8 0 1.2.4-1.1.3-2.1.3-3.1.3-2 0-3.9 0-5.9.1-1 .1-2.1.2-3-.4-.2-.1-.5 0-.7 0-1.1.1-2.2.3-3.6.2.6-.4 1-.6 1.4-.6.4-.1.9-.2 1.3-.2h-19.5c-.3.3-.5.4-.9.4-.2 0-.3-.1-.3-.3h-14.7c-.5.2-1 .3-1.6 0h.1-3.7c0 .1-.1.1-.1.1h-.6l-.1-.1v-.1h-9c-.5.3-1 .2-1.4 0H141c-.2.1-.5.1-.8 0h-27.8c-.6.3-1.1.1-1.7 0l.1-.1L1 0zm48 12.2c.3.5.8.4 1.2.4 1.3 0 9.7-.2 10.7.5-6.5 1.5-13.2 1.2-20 .8.6-.7 1.3-.8 1.9-.8 1.4.1 2.7-.6 4.1-.6.3 0 .6-.1.8-.3.5-.6.9-.7 1.3 0zm10.9-.3c-.7.4-1.3.3-1.9.2.6-.5.6-.5 1.9-.2zM153.3 8c.1 0 .3 0 .4.2.1.4-.5.5-.9.6-.5.1-1 .2-1.3.8-.2.4-.6.4-1 .2s-.5-1.1.5-1.3c.8-.1 1.5-.3 2.3-.5zm-29.5-.2c-.7.6-2.5.7-3.6.2.9-.3 2.5-.4 3.6-.2zm126.1-.5c-1.8.1-3.8.3-4.7.7.2.2.4.2.5.2 1.4-.1 2.8-.2 4.1-.3l.1-.6zm-86.4.4c.7 0 1.3 0 2 .1-.9.2-1.8.4-2.8.3h-.3l.1-.1c.2-.2.5-.3.8-.3h.2zm68.5-.9c-.6.3-1.2.6-2 .4.7-.6 1.3-.6 2-.4zM98.9 6c-1.4.2-2.6 0-3.7.1.5-.3 2.7-.4 3.7-.1zm98.5-4.2c.2 0 .3 0 .5.3-1.8.5-3.5 0-5.2-.1h-.3.3c1.6-.2 3.1-.4 4.7-.2zM213.1.6c.1 0 .3.1.3.4-1.3.1-2.5.6-3.9.4-.3 0-.6-.1-.8-.2-.1 0-.2-.2-.2-.3 0-.1.1-.2.2-.3h.1c1.5.1 2.9 0 4.3 0zm-12.6.2c-.8.7-1.8.6-2.8.4-.2 0-.3-.1-.3-.3 0-.3.2-.3.4-.3.9 0 1.8.1 2.7.2zm49.4-.2c-.7.1-1.4.2-2.3.3.5.2 1.1.3 1.7.2h.6V.6z" fill-rule="evenodd" clip-rule="evenodd" /></symbol><symbol id="graphic_brush_gallery"><path d="M9.242 79.8c-.016-.558.106-.65.564-.42.139.07.275.146.412.218-.074.061-.141.164-.222.175-.211.031-.247.116-.228.235l-1.13-.001-.012-.038c.064-.001.13-.007.193-.007l.096.006c.333.048.332.051.327-.168zM39.98.071v79.936H13.015l.08-.017c.104-.019.137-.073.09-.166l-.03-.05c-.028-.037-.074-.08-.117-.086-.382-.056-.81.093-1.13-.25-.376.21-.687.02-.99-.176-.31-.2-.614-.33-.998-.184-.134.05-.318-.227-.242-.432.09-.24.012-.332-.158-.494-.316-.302-.71.059-.998-.169-.296-.232-.588-.152-.863-.019-.373.181-.37-.087-.475-.308a.305.305 0 00-.4-.124c-.512.26-.964.151-1.434-.153-.278-.18-.552-.44-.984-.284-.219.079-.113-.313-.287-.41-.266-.149-.65-.256-.752-.484-.152-.34.245-.629.366-.956.019-.048.048-.092.072-.137-.45-.152-.581-.498-.564-.93.007-.174.24-.268.458-.184.094.036.18.093.27.141.01-.096.062-.23.019-.28-.097-.108-.238-.181-.367-.257-.338-.198-.336-.334.065-.416.1-.02.134-.135.031-.222-.148-.125-.4-.178-.295-.444.082-.207.149-.37-.11-.5-.511-.257-1-.562-1.527-.776-.196-.08-.168.168-.108.292.067.138.049.234-.078.204a1.874 1.874 0 01-.555-.224c-.247-.157-.077-.341-.01-.529.027-.079-.072-.194-.078-.295-.017-.273.127-.497.28-.442.13.047.295.138.336.25.176.459.482.552.95.526.336-.02.655.054.868-.286.223.101.473.168.661.315.143.112-.014.28-.077.415-.046.093-.124.18-.137.277-.009.062.094.202.112.196.384-.12.775-.116 1.171-.148.557-.044 1.097-.304 1.644-.47.243-.074.278-.436.595-.417.114.007.147-.1.05-.211-.063-.074-.165-.116-.256-.163l-.095-.048c-.288-.143-.568-.282-.626-.678-.014-.091-.258-.149-.395-.222l-.046.042c-.063.063-.129.14-.172.129-.192-.051-.374-.143-.555-.23-.18-.09-.352-.23-.565-.108-.47.269-.867.068-1.283-.159-.343-.186-.67-.521-1.124-.262-.2-.141-.521-.135-.597-.424-.057-.22-.165-.36-.37-.444-.03-.012-.058-.126-.043-.137.062-.05.173-.13.21-.107.437.277.777-.135 1.17-.156.045-.002.091-.032.137-.048-.05-.084-.079-.198-.151-.244-.22-.138-.461-.237-.677-.377-.066-.042-.131-.192-.104-.252.124-.283.296-.544.423-.827.13-.293.287-.369.59-.212.103.054.29-.042.434-.086.079-.025.146-.085.218-.129-.06-.075-.106-.168-.183-.218-.126-.082-.268-.263-.118-.291.336-.061.41-.448.733-.482.257-.026.262-.284.38-.438.109-.145.085-.288-.036-.398a.393.393 0 00-.273-.1c-.299.039-.063.217-.064.33 0 .1.049.116.079.115a.607.607 0 00-.057.022c-.048.02-.11.057-.147.041-.233-.1-.464-.206-.688-.322-.32-.166-.332-.49-.339-.781-.002-.094.192-.261.305-.269.132-.007.27.13.41.19.231.099.413.026.468-.184.04-.16.02-.305-.167-.36-.428-.126-.509-.393-.37-.795.018-.055-.21-.18-.3-.29-.092-.11-.065-.211.044-.215.093-.004.187.04.282.056.284.047.278.047.229-.286-.014-.092.016-.19.025-.285.27.16.567-.145.867.09.269.21.308.16.986-.079.23-.08.444.15.369.447-.057.223-.132.4.21.294.13-.04.215-.058.23.039.082.517.584.522.904.747.029.02.115.009.14-.02.318-.338.504-.754.657-1.184.016-.048-.095-.17-.17-.219-.381-.246-.939-.73-1.14-1.112-.122-.23-.154-.328-.37-.08-.153.177-.38.29-.573.433-.3-.105-.16-.511-.509-.651-.427-.173-.398-.246-.089-.774-.294-.305-.469-.667-.887-.813-.109-.039-.064-.182.05-.209.1-.025.287-.076.285-.087a3.74 3.74 0 00-.163-.587c-.004-.011-.158.017-.233.052-.037.017-.048.088-.075.131-.095.152-.21.17-.383.113-.478-.157-.576-.65-.871-.967-.028-.03.103-.3.206-.338.244-.093.144.176.216.273.202.276.437.306.586.053.053-.09.1-.183.146-.276.147-.295.14-.334-.207-.28-.322.05-.491-.048-.548-.346-.035-.187-.207-.321-.304-.291-.32.096-.615.104-.858-.126-.172-.163-.274-.398-.437-.571-.303-.323-.29-.755-.412-1.137-.034-.104.143-.265.198-.41.033-.084.017-.19.022-.285-.087.009-.192-.01-.26.031-.485.291-.884.04-1.288-.19.234-.309.613-.304.933-.384.333-.084.443-.333.645-.541.317-.328.74-.552 1.118-.82-.188-.053-.312-.242-.563-.187-.284.063-.293.025-.37-.226-.11-.35-.11-.346.187-.398.627-.113 1.255-.01 1.879.017.327.015.59-.036.822-.24.058-.05.066-.182.063-.275-.005-.11-.092-.115-.221-.05-.151.077-.323.051-.28-.141.098-.453.429-.663.878-.737.296-.049.298-.176.054-.352-.374-.269-.3-.74-.45-1.112-.038-.094.064-.311.25-.327.25-.022.353-.18.441-.356l.075-.151c.184.097.368.195.563.435.252-.591.399-1.122.966-1.347.124-.05.172-.333.216-.517.014-.051-.109-.136-.168-.206.022-.043.035-.11.07-.125.134-.055.34-.055.394-.147.064-.11-.105-.21-.205-.308-.256-.252-.188-.43.2-.586.029-.011.083.041.126.064.186-.3.539-.228.802-.357a.693.693 0 00.381-.604c-.023-.5-.407-.857-.692-1.242-.04-.055-.18-.058-.271-.051-.293.02-.543.29-.866.144.128-.149.114-.391.367-.464.391-.115.792-.23 1.15-.417.29-.153.495-.498.792-.604.268-.095.354-.404.587-.421.33-.024.667.062 1.001.088.085.007.174-.035.261-.055-.054-.08-.09-.192-.165-.235-.214-.123-.408-.278-.71-.176-.269.091-.57-.125-.873.02-.07.034-.294-.088-.306-.285-.011-.185.226-.446.368-.357.335.21.702-.15 1.018.104.014.012.14-.113.214-.174-.355-.17-.676-.499-1.123-.244-.231-.22-.505.028-.709-.045-.381-.135-.727-.373-1.083-.577-.033-.018-.054-.132-.044-.137.072-.04.171-.109.228-.085.19.075.413.217.503-.063.154-.486.587-.492.946-.66.348-.162.583.033.85.167.09.047.176.118.273.14.158.038.3-.009.35-.186.123-.45.424-.47.796-.345.024.008.092-.04.096-.066.004-.047-.01-.115-.043-.143a.742.742 0 00-.08-.06l-.173-.104c-.354-.233-.716-.401-1.134-.14-.21.132-.386.052-.557-.046l-.147-.084c.17-.29.5-.234.754-.337.12-.048.19-.07.128-.165a.762.762 0 00-.19-.187c-.062-.045-.134-.081-.24-.18a.24.24 0 00-.076-.087.382.382 0 01-.021-.02l-.012-.012c-.013-.013-.01-.011.026.037-.12.429-.482.35-.747.488-.198.102-.382.086-.577-.04-.217-.14-.457-.246-.685-.37-.288-.158-.284-.155.003-.36.155-.112.286-.324.448-.347.297-.042.364-.337.59-.426.193-.076.397-.124.596-.185l.595-.182c.199-.061.395-.134.597-.178.136-.03.225-.088.167-.155-.09-.105-.22-.24-.337-.244-.19-.007-.387.166-.577 0-.07-.062-.102-.164-.152-.247.247-.066.49-.136.586-.416.924-.13 1.618-.836 2.527-1.008.203-.039.37-.049.583.006.278.071.336-.051.337-.488 0-.084-.03-.23-.002-.242.19-.08.442-.078.582-.204.304-.273.695.253.962-.153.223-.338.63-.322.963-.403.358-.087.523-.315.622-.606.12-.355.421-.534.7-.486.539.093 1-.083 1.469-.246.484-.169.98-.158 1.454-.071.28.05.353-.05.476-.222.047-.067.203-.138.25-.11.321.192.648.366 1 .125.34-.23.682.14 1.033-.061.207-.12.213-.133.173-.427-.04-.308-.386-.338-.424-.591-.046-.301-.193-.225-.41-.2-.175.021-.37-.12-.555-.19-.164-.063-.29-.036-.375.131-.117.231-.234.464-.372.683-.025.04-.155.028-.232.016-.022-.003-.046-.094-.042-.142.038-.425-.01-.463-.314-.375-.222.065-.298.247-.442.374-.12.104-.15.043-.208-.083-.17-.373-.108-.703.133-1 .086-.107.202-.156.296.069.134.32.167.309.345.035.057-.086.098-.182.147-.274-.19-.06-.206-.205-.157-.363.049-.16.167-.244.336-.248.668-.017.668-.017.483-.616-.015-.05-.021-.137-.047-.143-.075-.018-.217-.028-.23.002-.173.414-.602.337-.904.498-.038.02-.044.164-.017.23.079.195-.027.307-.175.248-.286-.112-.547-.288-.812-.447-.033-.02-.032-.095-.047-.145.083-.023.196-.093.246-.062.302.183.474.076.586-.22.013-.038.874-.746.882-.738.272.248.575-.007.867.056.338.073.4.001.286-.182-.265-.429-.02-.89-.154-1.33-.247-.8-.228-.807-1.036-.61-.144.035-.286.14-.437.01-.038-.032-.1-.043-.127-.081-.081-.117-.064-.198.034-.228.149-.046.3-.089.448-.137.469-.153.466-.237.167-.697-.264-.405-.464-.853-.857-1.165-.039-.031-.025-.217 0-.224.573-.184.878-.828 1.484-.912.476-.065.318-.333.332-.612.009-.19.177-.36-.09-.512-.17-.095-.464-.106-.454-.36.01-.242.097-.468.019-.73-.026-.086.217-.073.356-.013.08.035.19.003.287 0-.037-.084-.05-.194-.114-.246-.19-.154-.505-.165-.549-.482-.031-.226-.183-.11-.304-.141-.425-.111-.5.813-1.023.326-.397.12-.789.298-1.195.344-.373.043-.763-.067-1.146-.084-.065-.003-.144.12-.202.197-.217.286-.284.127-.357-.104-.027-.085-.117-.15-.178-.224.072-.135.117-.299.223-.399.116-.11.277-.056.413.03.087.054.187.146.27.135.242-.03.57-.028.697-.179.191-.227.29-.312.602-.21.192.064.498-.065.687-.199.144-.1.209-.34.263-.53.04-.138-.051-.194-.164-.138-.197.098-.368.054-.57-.032-.165-.07-.364.191-.57.034.119-.221.243-.44.352-.666.089-.185.19-.327.412-.38.341-.083.674-.2 1.01-.303.427-.131.452-.147.374-.275-.07-.115-.224-.177-.3-.29-.04-.06.012-.18.022-.271-.186-.055-.31-.237-.556-.188-.296.06-.302.025-.373-.21-.116-.38-.098-.434.151-.35.212.071.392.095.571-.005.092-.052.358.06.255-.231-.102-.29-.18-.588-.274-.88-.047-.146-.078-.25.131-.305.446-.118.88-.277 1.326-.394.279-.074.075-.221.072-.333-.008-.28.052-.41.252-.464.148-.04.326-.165.436-.12.482.198.876-.098 1.304-.183.024-.005.06-.075.052-.088-.054-.078-.11-.158-.184-.215-.08-.062-.178-.1-.27-.148-.067.06-.162.184-.2.168a2.872 2.872 0 00-1.21-.219c-.085.003-.173-.085-.26-.131.156-.247-.016-.345-.191-.463-.07-.047-.094-.16-.139-.244.095-.008.194-.038.282-.018.096.021.176.104.27.134.46.148.742.014 1.062-.493l-.552-.293c.15-.237.196-.65.651-.37.056.034.172-.03.26-.048-.053-.08-.099-.166-.16-.24-.061-.074-.189-.13-.197-.204-.028-.237.171-.477.008-.726-.001-.003.16-.14.18-.126.485.345.97-.343 1.456-.003.022.016.166-.095.214-.17.112-.175.212-.358.293-.549.076-.177.204-.213.363-.17.853.228.93.215 1.642-.26.122-.08.267-.127.399-.195.04-.021.07-.065.106-.095.232-.195-.263-.762.382-.744-.054-.194-.084-.4-.168-.582-.133-.293.078-.284.25-.378.233-.127.353-.56.725-.214.248-.074.49-.175.744-.215.305-.048.413-.264.528-.496.089-.182.09-.275-.035-.378h9.28zm-24.3 71.932c-.293-.162-.455-.127-.567.031.341.112.684.206 1.023.204-.153-.077-.307-.153-.456-.235zm-.642-.453c.114.13.238.2.506.344l.339.18c.111-.06.223-.134.338-.231.335-.225.677-.226 1.02-.18a1.902 1.902 0 00-.099-.019 99.354 99.354 0 00-2.104-.094zm-9.503-2.727l.09.07c.202.17.36.372.37.689.048-.316.283-.441.545-.393.697.13 1.4.23 2.1.347-.827-.163-1.656-.315-2.477-.5a2.938 2.938 0 01-.628-.213zM29.883.072c-.034.054-.07.118-.113.191-.325-.145-.584.174-.869.137-.352-.044-.675-.05-1.01.085-.284.116-.582.2-.881.27-.258.061-.413.222-.595.4-.184.18-.18-.101-.242-.202-.155-.253-.202-.327-.452-.244-.295.099-.487-.03-.707-.148.133-.276.44-.19.647-.314.095-.057.311.017.23-.247l.015.071z" fill="#ffe9c8" fill-rule="evenodd" /></symbol><symbol id="graphic_brush_gallery2" viewBox="0 0 43 80"><path d="M42.6 0v80H4.1 4 2.9c-.1-.2-.1-.4-.1-.6 0-.1.2-.3.3-.3.1 0 .3.1.4.2.2.1.4 0 .5-.2 0-.2 0-.3-.2-.4-.4-.1-.5-.4-.4-.8 0-.1-.2-.2-.3-.3-.1-.1-.1-.2 0-.2s.2 0 .3.1c.3 0 .3 0 .2-.3v-.3c.3.2.6-.1.9.1.3.2.3.2 1-.1.2-.1.4.2.4.4-.1.2-.1.4.2.3.1 0 .2-.1.2 0 .1.5.6.5.9.7h.1c.3-.3.5-.8.7-1.2 0 0-.1-.2-.2-.2-.4-.2-.9-.7-1.1-1.1-.1-.2-.2-.3-.4-.1-.2.2-.4.3-.6.4-.3-.1-.2-.5-.5-.7-.4-.2-.4-.2-.1-.8-.3-.3-.5-.7-.9-.8-.1 0-.1-.2 0-.2s.3-.1.3-.1c0-.2-.1-.4-.2-.6 0 0-.2 0-.2.1 0 0 0 .1-.1.1-.1.2-.2.2-.4.1-.5-.2-.6-.7-.9-1 0 0 .1-.3.2-.3.2-.1.1.2.2.3.2.3.4.3.6.1.1-.1.1-.2.1-.3.1-.3.1-.3-.2-.3-.3.1-.5 0-.5-.3 0-.2-.2-.3-.3-.3-.3.1-.6.1-.9-.1-.2-.2-.3-.4-.4-.6-.3-.3-.3-.8-.4-1.1 0-.1.1-.3.2-.4v-.3H1c-.4.2-.7.1-1.1-.1l-.2-.1c.2-.3.6-.3.9-.4.3-.1.4-.3.6-.5.3-.3.7-.6 1.1-.8-.2-.1-.3-.2-.6-.2-.3.1-.3 0-.4-.2-.1-.4-.1-.3.2-.4.6-.1 1.3 0 1.9 0 .3 0 .6 0 .8-.2.1-.1.1-.2.1-.3 0-.1-.1-.1-.2 0-.2.1-.3.1-.3-.1.1-.5.4-.7.9-.7.3 0 .3-.2.1-.4-.4-.3-.3-.7-.5-1.1 0-.1.1-.3.3-.3.3 0 .4-.3.5-.5.2.1.4.2.6.4.3-.6.4-1.1 1-1.3.1 0 .2-.3.2-.5 0-.1-.1-.1-.2-.2 0 0 0-.1.1-.1.1-.1.3-.1.4-.1.1-.1-.1-.2-.2-.3-.3-.3-.2-.4.2-.6 0 0 .1 0 .1.1.2-.3.5-.2.8-.4.3-.1.4-.4.4-.6 0-.5-.4-.9-.7-1.2 0-.1-.2-.1-.3-.1-.3 0-.5.3-.9.1.1-.1.1-.4.4-.5.4-.1.8-.2 1.2-.4.3-.2.5-.5.8-.6.3-.1.4-.4.6-.4.3 0 .7.1 1 .1.1 0 .2 0 .3-.1-.1-.1-.1-.2-.2-.2-.2-.1-.4-.3-.7-.2-.3.1-.6-.1-.9 0-.1 0-.3-.1-.3-.3 0-.2.2-.4.4-.4.3.2.7-.2 1 .1l.2-.2c-.4-.2-.7-.5-1.1-.2-.2-.2-.5 0-.7 0-.4-.1-.7-.4-1.1-.6 0 0-.1-.1 0-.1s.2-.1.2-.1c.2.1.4.2.5-.1.2-.5.6-.5.9-.7.3-.2.6 0 .9.2.1 0 .2.1.3.1.2 0 .3 0 .3-.2.1-.4.4-.5.8-.3 0 0 .1 0 .1-.1v-.1c-.1-.1-.2-.1-.3-.2-.4-.2-.7-.4-1.1-.1-.3.2-.5 0-.7-.1.2-.3.5-.2.8-.3.1 0 .2-.1.1-.2 0-.1-.1-.1-.2-.2-.1 0-.1-.1-.2-.2 0 0 0-.1-.1-.1-.1.4-.5.4-.7.5-.2.1-.4.1-.6 0-.1 0-.1-.1-.2-.1l-.5-.2c-.3-.2-.3-.2 0-.4.2-.1.3-.3.4-.3.3 0 .4-.3.6-.4.2-.1.4-.1.6-.2l.6-.2c.2-.1.4-.1.6-.2.1 0 .2-.1.2-.2-.1-.1-.2-.2-.3-.2-.2 0-.4.2-.6 0-.1-.1-.1-.2-.2-.2.2-.1.5-.1.6-.4.9-.1 1.6-.8 2.5-1h.6c.3.1.3-.1.3-.5v-.2c.2-.1.4-.1.6-.2.3-.3.7.3 1-.2.2-.3.6-.3 1-.4.4-.1.5-.3.6-.6.1-.4.4-.5.7-.5.5.1 1-.1 1.5-.2.5-.2 1-.2 1.5-.1.3.1.4 0 .5-.2 0-.1.2-.1.3-.1.3.2.6.4 1 .1.3-.2.7.1 1-.1.2-.1.2-.1.2-.4 0-.3-.4-.3-.4-.6s-.2-.2-.4-.2-.4-.1-.6-.2c-.2-.1-.3 0-.4.1-.1.2-.2.5-.4.7h-.2v-.1c0-.4 0-.5-.3-.4-.2.1-.3.2-.4.4-.1.1-.2 0-.2-.1-.2-.4-.1-.7.1-1 .1-.1.2-.2.3.1.1.3.2.3.3 0 .1-.1.1-.2.1-.3-.2-.1-.2-.2-.2-.4s.2-.2.3-.2c.7 0 .7 0 .5-.6v-.1h-.2c-.2.4-.6.3-.9.5v.2c.1.2 0 .3-.2.2-.3-.1-.5-.3-.8-.4v-.1c.1 0 .2-.1.2-.1.3.2.5.1.6-.2l.9-.7c.3.2.6 0 .9.1.3.1.4 0 .3-.2-.3-.4 0-.9-.2-1.3-.2-.8-.2-.8-1-.6-.1 0-.3.1-.4 0 0 0-.1 0-.1-.1-.1-.1-.1-.2 0-.2s.3-.1.4-.1c.5-.2.5-.2.2-.7-.3-.4-.5-.9-.9-1.2v-.2c.6-.2.9-.8 1.5-.9.5-.1.3-.3.3-.6 0-.2.2-.4-.1-.5-.2-.1-.5-.1-.5-.4 0-.2.1-.5 0-.7 0-.1.2-.1.4 0h.3c0-.1-.1-.2-.1-.2-.2-.2-.5-.2-.5-.5 0-.2-.2-.1-.3-.1-.4-.1-.5.8-1 .3-.4.1-.8.3-1.2.3-.4 0-.8-.1-1.1-.1-.1 0-.1.1-.2.2-.2.3-.3.1-.4-.1 0-.1-.1-.1-.2-.2.1-.1.1-.3.2-.4.1-.1.3-.1.4 0 .1.1.2.1.3.1.2 0 .6 0 .7-.2.2-.2.3-.3.6-.2.2.1.5-.1.7-.2.1-.1.2-.3.3-.5 0-.1-.1-.2-.2-.1-.2.1-.4.1-.6 0-.2-.1-.4.2-.6 0 .1-.2.2-.4.4-.7.1-.2.2-.3.4-.4.3-.1.7-.2 1-.3.4-.1.5-.1.4-.3l-.3-.3v-.3c-.2-.1-.3-.2-.6-.2-.3.1-.3 0-.4-.2-.1-.4-.1-.4.2-.4.2.1.4.1.6 0 .1-.1.4.1.3-.2l-.3-.9c0-.1-.1-.3.1-.3.4-.1.9-.3 1.3-.4.3-.1.1-.2.1-.3 0-.3.1-.4.3-.5.1 0 .3-.2.4-.1.5.2.9-.1 1.3-.2l.1-.1c-.1-.1-.1-.2-.2-.2-.1-.1-.2-.1-.3-.1l-.2.2c-.4-.2-.8-.2-1.2-.2-.1 0-.2-.1-.3-.1.2-.2 0-.3-.2-.5-.1 0-.1-.2-.1-.2h.3c.1 0 .2.1.3.1.5.1.7 0 1.1-.5l-.6-.3c.2-.2.2-.6.7-.4h.3c-.1-.1-.1-.2-.2-.2-.1-.1-.2-.1-.2-.2 0-.2.2-.5 0-.7l.2-.1c.5.3 1-.3 1.5 0 0 0 .2-.1.2-.2.1-.2.2-.4.3-.5.1-.2.2-.2.4-.2.9.2.9.2 1.6-.3.1-.1.3-.1.4-.2l.1-.1c.2-.2-.3-.8.4-.7-.1-.2-.1-.4-.2-.6-.1-.3.1-.3.2-.4.2-.1.4-.6.7-.2.2-.1.5-.2.7-.2.3 0 .4-.3.5-.5.1-.2.1-.3-.2-.5-.5-.3-.5-.3-.8.3-.3-.1-.6.2-.9.1-.4 0-.7-.1-1 .1l-.9.3c-.3.1-.4.2-.6.4-.2.2-.2-.1-.2-.2-.2-.3-.2-.3-.5-.2-.3.1-.5 0-.7-.1.1-.3.4-.2.6-.3.1-.1.3 0 .2-.2-.1-.2-.2-.4-.4-.4H25c-.1 0-.2-.1-.2-.2-.1-.1 0-.1.2-.2.3 0 .2-.3.1-.4 0-.1 0-.4-.2-.2-.3.1-.5 0-.7-.1.2-.5.5-.6.9-.6.5 0 1 .2 1.4-.1l.1-.1v-.1l-.1-.1-.5-.3.2-.2c.4.2.6.1.8-.3.1-.2.2-.2.3-.2.1 0 .3.1.4.1.5-.2 1-.2 1.4-.5-.3-.3-.7 0-1-.2 0 0-.1 0-.1-.1-.1-.1-.1-.2 0-.2.4-.1.7-.3 1-.5.2-.1.4-.2.1-.4-.1-.1-.2-.2-.3-.4-.2-.4 0-.9.4-1 .4-.1.7-.4 1-.6.3-.1.1-.2 0-.3-.2-.2-.5-.3-.8-.5 0 0-.1-.1 0-.1h.1c.2-.1.5-.2.7 0 .1.1.3-.1.3-.2.1-.2.2-.2.4-.1s.3.3.6.2c.3-.1.7.1 1-.1.5-.3 1.1-.1 1.6-.3.1 0 .2-.1.1-.2l-.1-.1c-.2-.2-.5.1-.7 0-.2-.2-.4.1-.6 0-.1 0-.2-.2-.3-.3.1 0 .1-.1.2-.1 0 0 .1 0 .1-.1v-.1c-.2-.4-.1-.6.3-.7.4-.1.8-.2 1.2-.4.4.3.8-.1 1.2-.1.1 0 .2-.1.1-.2-.1-.2-.1-.3.2-.4l.9-.3.1-.1v-.1c-.2-.1-.5-.2-.7-.4.1-.3.5-.2.7-.6.1-.3 0-.5 0-.7 0-.1.1-.3.2-.4.1-.2.1-.2-.3-.2s-.6-.2-.4-.5c.1-.2.2-.5.6-.3.2.1.5-.1.7 0 .3.1.6 0 .8-.3.1-.3 0-.6-.2-.8-.1-.1-.2-.2-.2-.3l4.6-.4z" fill-rule="evenodd" clip-rule="evenodd" fill="#fff" /></symbol><symbol id="graphic_brush_menu" viewBox="0 0 250 20"><style /><path d="M1795.8 5287l-.1-.1c.6-.1 1.1-.3 1.7 0h27.8c.3-.1.6-.1.8 0H1856.9c.4-.2.9-.3 1.4 0h9v-.1l.1-.1h.6s.1 0 .1.1h3.7-.1c.6-.3 1.1-.2 1.6 0h14.7c0-.2.1-.3.3-.3.4 0 .6.1.9.4h19.5c-.4 0-.9-.1-1.3-.2-.4 0-.8-.2-1.4-.6 1.4-.1 2.5.1 3.6.2.2 0 .5.1.7 0 .9-.6 2-.5 3-.4 2 .1 3.9.1 5.9.1 1 0 2 0 3.1.3-.4.4-.9.1-1.2.4.3.1.7.1 1 .2h4.8l-.6-.9c1.8-.1 3.6.4 5.5-.3-1.7-.3-3.3-.1-4.8-.3-.4 0-.9-.1-1.3-.3-1.7-1-3.6-1-5.5-.8 0 0-.1.1-.1.2.3.6 1.2.2 1.7.8-1.8.1-3.6.1-5.3 0l-1.5-.1c-.3 0-.6-.1-.8-.3-1.5-1-3.2-1.2-5-.9-.5.1-.9.2-1.4.1-1.3-.2-2.7 0-4 0-.3 0-.6-.1-.8.4.7.2 1.5 0 2.4.6-4.1-.2-8-.1-11.8-.1.7-.2 1.5-.2 2.2-.2h2.1c.7 0 1.5.1 2.2-.2-.4-.4-.8-.3-1.1-.3-2.2.1-4.4-.1-6.6-.2-2.4 0-4.7-.1-7-.1-.8 0-1.6.2-2.4.2-1.7-.1-3.3-.2-5-.2-5 0-10.1.1-15.1.1-.5 0-1 .1-1.4-.1-.9-.3-1.7-.3-2.5-.3-1.4 0-2.7.5-4.1.4-1.7-.1-3.4.4-5 0-.2-.1-.4 0-.6 0-1.9.3-3.8.2-5.6.1-2.1-.2-4.2-.1-6.3 0-.3.1-.7.1-.9.2-.9.5-1.8.3-2.7.3-1.4 0-2.8-.7-4.2-.4-1.4.2-2.6 0-3.9-.1-.8-.1-1.6-.1-2.4-.1-2.7 0-5.3.1-7.9-.1-2-.2-4.1 0-6.1-.2-1.8-.2-3.7-.3-5.5-.2-1.3 0-2.6 0-3.8-.4-.3 0-.7-.1-1 0-.4.2-.8.1-1.2.1-1.4-.2-2.8-.4-4.3-.3-.2 0-.5 0-.7-.1-.2 0-.5-.1-.4-.5.4-.3.9-.4 1.4-.3.4 0 .9.1 1.3.2 1.1.2 2.1-.2 3.2-.2 3.3-.2 5.8.9 9.4.1-3.8-.3-7.8-.8-9.9-.4-1 .2-1.9-.5-3-.2-1.1.4-2.5.1-3.7.1-1.3-.1-2.7-.2-4-.3v-.3H1787.7c1.5-.1 3.1-.1 4.7-.1 1 .1 2 .1 2.9-.4.5-.2 1-.2 1.5-.1l3 .3c1.9.3 3.8 0 5.7.1 3.4.1 6.8.4 10.3.4 2.1 0 4.2.4 6.3.6 0 0 0 .1.1.3-4.3-.2-8.5.1-12.8 0 .5.2.9.3 1.4.4 1.1.2 2.2.1 3.3.2 1.6.1 3.2-.3 4.8.2.2 0 .4 0 .6-.1.6-.1 1.1-.1 1.7 0h.4c1 .2 2.1.2 3-.6.2-.1.5-.1.7-.2 1.2-.5 2.5-.4 3.8-.4 1.5 0 3-.3 4.5-.1 1.6.2 3.1.3 4.7.1.3 0 .6-.1.8.2-.6.5-1 .7-1.9.5-1.1-.2-2.1 0-3.3.2.6.2 1.1.3 1.6.3 2.5-.1 5.1.2 7.6 0 2.8-.2 5.5.6 8.3.1 1.2.5 2.4.1 3.6.1 2.7-.1 5.5-.2 8.2-.3.5 0 .9.1 1.4-.3-.5-.2-.9-.1-1.3-.1h-4.1c-2.1-.1-4.2-.4-6.3-.1-1.1.1-2.2.3-3.3.2-2.4-.3-4.9-.1-7.4-.2-.3 0-.7.1-1-.2.1-.3.4-.3.6-.4.8-.3 1.7-.2 2.5-.2 3.4.1 6.9-.1 10.3 0 1.5 0 3-.2 4.5-.2 2.9 0 5.7.1 8.5.2 2.9.1 5.7 0 8.5-.2 2.9-.1 5.7-.5 8.6-.1 1.2.1 2.3.1 3.5 0 .6-.1 1.1-.3 1.7-.3 1.5.1 3 .2 4.4.2 2.4.1 4.7.3 7 0 1.5-.2 2.9-.2 4.4-.1 2.1.2 4.1.3 6.2.3 2.4 0 4.9.2 7.3.1 1.8 0 3.6-.4 5.4.2h.4c2.4 0 4.7.2 7.1.1.2 0 .5.1.6-.2-.1-.3-.4-.3-.7-.3-2.4-.1-4.9-.2-7.3-.6-.8-.1-1.4-.2-2-.9.3 0 .6-.1.9 0 1.9.5 3.9.5 5.9.8l1.8.3 3.9.6v-.8c-.2 0-.4 0-.4-.1-.3-.9-1.1-.5-1.7-.6-1.4-.2-2.8 0-4.2-.5-.9-.4-1.8-.4-2.8-.3-.8 0-1.5 0-2.3-.5-.8-.5-1.8-.4-2.7-.3-1.1.1-2.1.1-3.1 0h-.6c-.5.1-1.3-.2-1.3.4-.1.7.8.1 1.2.6-1.3 0-2.5.2-3.8-.4-1-.5-2.3-.4-3.5-.4-1.7 0-3.5-.1-5.2-.1-.9 0-1.9-.1-2.8-.3-.3-.1-1 .2-1-.7 0-.3-.7-.3-1-.1-1.3 1-2.9.7-4.3 1-.2 0-.5 0-.7.1-.5.2-1 .2-1.5-.2-.2-.1-.4-.2-.6-.2-1.3.2-2.6-.2-3.9-.2-2.3.1-4.6.3-6.9.1-.3-.1-.7-.1-.9.2-.5.6-1.1.6-1.7.6-2.1.1-4.1.2-6.1-.2-1.2-.2-2.4-.2-3.6-.5.1-.5.7-.4.9-.7-.1-.3-.3-.3-.4-.3-3.2.3-6.4-.1-9.6 0-.2 0-.4.1-.9.1.6.5 1.1.4 1.6.4 2-.1 4-.2 6 .1.1 0 .3 0 .4.2-.1.4-.4.3-.7.3-.7 0-1.3.2-2 .5-.8.3-1.8.2-2.6 0-.6-.1-1-.2-1.5 0-.4.1-.8.2-1.2.1-1.6-.4-3.3 0-4.9.3-1.1.3-2.2.1-3.1-.7-.7-.6-1.5-.5-2.3-.4-.1-.4.3-.4.3-.7h-.2c-.9-.2-1.4.5-1.9 1.1l-.1.1h-.1c-.4.2-.8.3-1.1-.2-.2-.3-.6-.4-1-.3-1.1.3-2.3-.3-3.4 0-.2 0-.6-.1-.6-.4-.1-.4.5-.2.5-.5-2.1-1.2-4.3-.9-6.5-.8-.2 0-.6 0-.7.2-.8 1-1.8.5-2.8.5-.2 0-.4-.1-.6-.1-2.1.2-4.1-.2-6.2-.1h-.6c-.2 0-.4.2-.4.4 0 .3.2.4.4.4.2.1.5.1.7 0 1.4-.4 2.9-.3 4.4-.4 1 0 1.2.1 2.2.7-1 .8-2.1.4-3.2.4-.7 0-1.3-.1-1.9.4-.5.4-1.2.3-1.8-.2-.5-.4-1-.7-1.5-.5-1.5.5-2.9.1-4.4 0-1.9-.2-3.9-.1-5.8-.2-2.6-.2-5.1-.2-7.7-.3-.2-.1-.3-.1-.5-.1-.3-.1-.5-.2-.5-.5s.3-.3.5-.3c.4 0 .7-.1 1.1 0 1.4.3 2.9 0 4.3.2.3 0 .7 0 1-.3-.2-.4-.5-.3-.8-.3-3.6-.2-7.2-.5-10.8-.5-.4 0-.8 0-1.1-.1-1.1-.5-2.2-.4-3.4-.2-.7.1-1.5 0-2.2-.1-.3-.1-.6-.1-.9-.1-1.9.1-3.9.1-5.8.3 2.4 0 4.7.4 7 .5 5.8.2 5.8.2 6.9 1-.8.6-1.9-.2-2.8.5 1.1.6 5.1.6 6.6 1-.7.3-1.2.2-1.7.2-4.8-.3-9.7-.3-14.6-.4-4.3-.1-8.5-.4-12.8-.3-.2 0-.5.1-.6-.3.9-.2 1.9 0 2.7-.6-.1-.3-.3-.3-.5-.3-1.8 0-3.5-.4-5.3-.4-.4 0-.7-.2-1-.3-.2-.2-.5-.2-.8-.1-1.9.8-5 .1-8.4 0-2.1 0-4.2-.5-6.4-.5-.7 0-1.4-.1-2.3-.5 1.2-.3 2.2 0 3.2-.6-.7-.2-1.4-.4-2.1-.4.1-.4.5-.2.7-.5-.9-.4-1.9-.1-2.8-.6.4-.4.9-.4 1.3-.4h13.8c11.1 0 10.8.6 12.5-.7-1.4-.1-4.8-.2-6-.6-2.6-.9-5.4-.4-7.9-.8-.9-.1-1.3.2-2 .6-.4.2.2.9-.4.9s-1.2 0-1.7-.2c-.1-.6.5-.4.6-.8-.6-.6-1.3-.7-2.1-.7-2 0-3.9-.1-5.9-.3 0-.8.4-.9 1-.9 1.8-.1 3.6-.3 5.4-.1-.7-.4-1.4-.3-2.1-.3-1.6 0-3.2-.2-4.8-.6-1.3-.3-2.7-.4-3.8.6 0 .4.4.4.6.7-.3 0-.5.1-.8.2-.3 0-.7.2-1-.2s.3-.6.2-.9c-.2-.3-.5-.1-.8-.1-2.8.2-5-.7-5-.7-1.2.3-2.2-.3-3.2-.8-.2-.1-.4-.1-.6-.1-.5 0-.7.5-.2.9.3.2.8 0 1.2.4-2 .7-5-.2-7.1 0-2.3.2-4.5-.3-6.8-.2-1.1.1-2.1-.3-3-.8-.1-.1-.3-.2-.4-.3-.3-.2-.6-.1-.8.1-.3.3.3.5.2.8-.7.1-1.2-.2-1.7-.6-.8-.7-1.7-.7-2.6-.1.6.5 1.2-.2 1.8.1-.6.6-1.2.9-2 .8-1.5-.1-3 .1-4.4-.6-.2-.1-.5 0-.7 0-.4-.1-1 0-1.3-.5 0-.1-.2-.2-.3-.2-.5-.1-.9-.1-1.3.2-.4.4.4.6.2 1.1-1.7 0-3.4 0-5.1-.3-2.1-.4-2.9.4-5.3 0-1.6-.3-3.1.2-4.7 0-1.5-.2-3.1-.4-4.6-.3-.5 0-1.6.2-1.7-.3-.2-.5-.4-.6-.8-.2-.2.1-.3.1-.5 0l-.2-.1c-.2-.1-1.4-.2-1.6-.2v21l110.8-.3zm-63.1-12.9c-.2-.2-.5-.3-.8-.3-1.4 0-2.7-.7-4.1-.6-.6 0-1.3-.1-1.9-.8 6.8-.4 13.5-.7 20 .8-1 .7-9.4.5-10.7.5-.4 0-.9-.1-1.2.4-.4.7-.8.6-1.3 0zm10.3.1c.6-.1 1.2-.2 1.9.2-1.3.3-1.3.3-1.9-.2zm93 3.6c-1-.2-.9-1.1-.5-1.3.4-.2.8-.2 1 .2.3.6.8.7 1.3.8.4.1 1 .2.9.6-.1.2-.3.2-.4.2-.8-.2-1.5-.4-2.3-.5zm-30.8.5c1.1-.5 2.9-.4 3.6.2-1.1.2-2.7.1-3.6-.2zm129.6.1c-1.3-.1-2.7-.2-4.1-.3-.1 0-.3 0-.5.2.9.4 2.9.6 4.7.7l-.1-.6zm-86.5.2c-.3 0-.6-.1-.8-.3l-.1-.1h.3c1-.1 1.9.1 2.8.3-.7.1-1.3.1-2 .1h-.2zm66.7.5c.8-.2 1.4.1 2 .4-.7.2-1.3.2-2-.4zm-134.8 1.1c1.1.1 2.3-.1 3.7.1-1 .3-3.2.2-3.7-.1zm97.5 4.1h-.3.3c1.7-.1 3.4-.6 5.2-.1-.2.3-.3.3-.5.3-1.6.2-3.1 0-4.7-.2zm16.1 1.4c-.2-.1-.3-.2-.3-.3 0-.1.1-.3.2-.3.2-.1.5-.2.8-.2 1.4-.2 2.6.3 3.9.4 0 .3-.2.4-.3.4-1.4 0-2.8-.1-4.3 0zm-11 0c-.2 0-.4 0-.4-.3 0-.2.1-.3.3-.3 1-.2 2-.3 2.8.4-.9.1-1.8.2-2.7.2zm52.1-.5h-.6c-.6-.1-1.2 0-1.7.2.9.1 1.6.2 2.3.3v-.5z" transform="translate(-1685 -5267)" /></symbol><symbol id="graphic_viac_fotiek" viewBox="0 0 63 29"><path d="M4.5 15.9l7.6-11.7c.5-.7.9-1.2 1.2-1.5.4-.3.8-.5 1.2-.6l.1-.4c-.4 0-.9.1-1.5.1-1.2 0-2.1 0-2.6-.1l-.1.3c.5 0 1 .1 1.2.3.3.2.4.4.4.7 0 .4-.2.9-.6 1.5l-5.3 8.1-1-8.9v-.5c0-.5.1-.8.4-.9.3-.1.7-.2 1.3-.3l.1-.4c-.7 0-1.7.1-3.1.1h-.4c-1.1 0-1.9 0-2.5-.1L.8 2c.2 0 .4.1.7.3s.3.5.4 1l1.6 12.6h1zM16.7 3.4c.6 0 1.1-.2 1.5-.5.4-.3.6-.8.6-1.3 0-.4-.1-.7-.4-.9s-.6-.3-1.1-.3c-.6 0-1.1.2-1.4.5-.4.3-.6.8-.6 1.3 0 .4.1.7.3 1 .3.1.7.2 1.1.2zm-2.6 12.7c1.3 0 2.2-.7 2.7-2.1l.5-1.5h-.4l-.4 1c-.2.6-.4 1-.6 1.2s-.4.3-.6.3c-.3 0-.4-.1-.4-.4 0-.1 0-.3.1-.6l2.1-6c.1-.4.2-.8.2-1.2 0-.5-.1-.9-.4-1.2-.3-.3-.7-.4-1.3-.4-1.4 0-2.3.7-2.8 2.1l-.6 1.5h.4l.4-1c.2-.6.4-1 .6-1.2.2-.2.4-.4.7-.4.2 0 .4.1.4.4 0 .1 0 .3-.1.6l-2 5.7c-.2.6-.3 1.1-.3 1.5 0 1.1.6 1.7 1.8 1.7zm10.9 0c.5 0 1.1-.2 1.5-.5.5-.3.8-.8 1.1-1.6l.5-1.5h-.4l-.4 1c-.4 1.1-.8 1.6-1.2 1.6-.3 0-.4-.1-.4-.4 0-.1 0-.3.1-.6l2.6-8.9c-.9.2-1.8.3-2.9.3l-.3 1c0-.4-.2-.7-.4-1-.2-.2-.5-.3-.9-.3-.9 0-1.9.4-2.9 1.3s-1.8 2-2.4 3.3-1 2.6-1 3.8c0 .8.2 1.4.6 1.8.4.4.9.6 1.7.6.7 0 1.3-.2 1.8-.7s1.1-1.2 1.5-2.1c-.1.4-.2.8-.2 1.2 0 .4.1.8.3 1 .6.5 1 .7 1.7.7zM21.4 15c-.2 0-.3-.1-.4-.3-.1-.2-.1-.5-.1-.9 0-1.1.2-2.3.6-3.6.4-1.2.9-2.2 1.4-3.1s1.1-1.2 1.5-1.2c.2 0 .4.1.5.3.1.2.2.4.2.8v.3l-.9 3.1.1-.5c-.3 1.1-.6 2-.9 2.7-.4.8-.7 1.4-1.1 1.8-.3.4-.6.6-.9.6zm10.7 1.1c.9 0 1.8-.3 2.5-.8s1.3-1.1 1.8-1.9l-.4-.2c-.8 1.2-1.7 1.8-2.6 1.8-1 0-1.5-.7-1.5-2 0-1.2.2-2.4.6-3.6s.9-2.1 1.5-2.8c.6-.7 1.3-1.1 1.9-1.1.4 0 .7.1 1 .4-.5.1-.9.4-1.3.8s-.5.9-.5 1.4c0 .3.1.6.3.8s.5.3.8.3c.4 0 .7-.1 1-.3s.5-.5.7-.8c.2-.3.3-.7.3-1.1 0-.5-.2-1-.7-1.4-.4-.4-1-.5-1.8-.5-1.3 0-2.5.4-3.5 1.2s-1.8 1.8-2.4 3c-.6 1.2-.9 2.4-.9 3.6 0 1 .3 1.8.9 2.3.6.6 1.3.9 2.3.9z" /><path d="M20.8 28.3l1.2-7.7h1.8l.3-1.8h-1.8l.2-1.1c.1-.4.2-.7.5-1s.6-.3 1-.3h.5c.2 0 .3 0 .4.1l.5-1.9c-.3-.1-.5-.1-.7-.1s-.4-.1-.7-.1c-1.1 0-2 .3-2.7.8s-1.1 1.4-1.3 2.5l-.2 1.1h-1.4l-.3 1.8h1.4l-1.2 7.7h2.5zm6.8.2c1.4 0 2.6-.4 3.5-1.3s1.5-2.1 1.7-3.5v-.2c.2-1.4 0-2.6-.7-3.5s-1.7-1.4-3.1-1.4c-1.4 0-2.6.4-3.5 1.3S24 22 23.8 23.4v.2c-.2 1.4 0 2.6.7 3.5s1.7 1.4 3.1 1.4zm.3-2c-.7 0-1.1-.3-1.4-.8s-.3-1.2-.1-2.1v-.2c.1-.8.4-1.5.8-2.1s.9-.8 1.6-.8c.7 0 1.1.3 1.3.8s.3 1.2.2 2.1v.2c-.1.8-.4 1.5-.8 2.1s-1 .8-1.6.8zm8.7 2c.3 0 .6 0 .8-.1s.5-.1.8-.2l.1-1.9c-.1 0-.2.1-.4.1h-.4c-.3 0-.5-.1-.6-.2s-.2-.4-.1-.8l.7-4.8h1.6l.3-1.8h-1.6l.4-2.3h-2.6l-.4 2.3h-1.4l-.3 1.8H35l-.7 4.9c-.2 1 0 1.8.4 2.3s1.1.7 1.9.7zm7.2-12l.3-1.9h-2.6l-.3 1.9h2.6zM42 28.3l1.4-9.5h-2.6l-1.4 9.5H42zm5.9.2c.8 0 1.5-.1 2.2-.3s1.2-.5 1.7-.8l-.5-1.6c-.5.2-.9.4-1.3.5s-.9.2-1.5.2c-.7 0-1.2-.2-1.5-.6s-.4-.9-.3-1.6h5.7l.2-1.3c.2-1.3 0-2.4-.6-3.1s-1.5-1.2-2.7-1.2c-1.4 0-2.5.4-3.4 1.3s-1.5 2.1-1.7 3.5l-.1.4c-.2 1.3 0 2.5.7 3.3s1.8 1.3 3.1 1.3zm2.2-5.9H47v-.1c.2-.6.4-1 .7-1.4s.8-.5 1.2-.5c.5 0 .9.2 1 .5s.2.8.1 1.3l.1.2zm5.4 5.7l.6-4h.7l2 4h3L59 23.1l3.7-4.3h-2.9L57 22.4h-.6l1.2-7.8H55l-2 13.7h2.5z" fill="#e53935" /></symbol><symbol id="icon-left" viewBox="0 0 12 10"><path d="M5 .1L0 4.9l5.1 4.8c.3.3 1-.2 1-.7V7.1C11.5 8 12 10.4 12 10c.3-6-5.9-6.7-5.9-7.4V.8C6 .4 5.3-.2 5 .1" /></symbol><symbol id="icon-right" viewBox="0 0 12 10"><path d="M7 .1l5 4.8-5.1 4.8c-.3.3-1-.2-1-.7V7.1c-5.3 1-5.9 3.3-5.9 3-.3-6 5.9-6.7 5.9-7.4V.9c0-.5.7-1.1 1.1-.8" /></symbol><symbol id="icon-swipe" viewBox="0 0 25 27"><path d="M20.9 13H13V9c0-2.3-4-2.3-4 0v11l-2.5-3.1c-.7-.7-1.8-.7-2.5 0s-.7 1.8 0 2.5l7 7.1c.2.2.4.3.6.4.1.1.4.1.6.1h8.7c1.9 0 4.1-1.6 4.1-3.5v-7c0-1.9-2.2-3.5-4.1-3.5zM5 6h4V3H5V0L0 4.2 5 10V6zM17 9.5l5.2-5.3L17 0v3h-4v3h5l-1 3.5z" /></symbol><symbol id="icon_calendar" viewBox="0 0 14 14"><path d="M11.3 12.9H2.6c-.8 0-1.5-.7-1.5-1.5V5.6h11.6v5.8c0 .8-.6 1.5-1.4 1.5M2.6 2.3h.9v.5c0 .3.3.6.6.6s.6-.3.6-.6v-.5h4.6v.5c0 .3.3.6.6.6s.6-.3.6-.6v-.5h.9c.8 0 1.5.7 1.5 1.5v.8H1.1v-.9c0-.8.7-1.4 1.5-1.4m8.7-1.2h-.9V.6c0-.3-.3-.6-.6-.6s-.6.3-.6.6v.5H4.6V.6c0-.3-.2-.6-.5-.6-.4 0-.6.3-.6.6v.5h-.9C1.2 1.1 0 2.3 0 3.7v7.7C0 12.8 1.2 14 2.6 14h8.7c1.4 0 2.6-1.2 2.6-2.6V3.7c0-1.4-1.2-2.6-2.6-2.6" /><path d="M4 7h-.7c-.4 0-.8.3-.8.8s.4.8.8.8H4c.5 0 .8-.4.8-.8 0-.5-.4-.8-.8-.8M7.3 7h-.7c-.4 0-.8.3-.8.8s.4.8.8.8h.6c.5 0 .8-.4.8-.8.1-.5-.3-.8-.7-.8M10.6 7h-.7c-.4 0-.8.3-.8.8s.4.8.8.8h.6c.5 0 .8-.4.8-.8.1-.5-.3-.8-.7-.8M4 9.9h-.7c-.5 0-.8.4-.8.8 0 .5.4.8.8.8H4c.5 0 .8-.4.8-.8 0-.5-.4-.8-.8-.8M7.3 9.9h-.7c-.5 0-.8.4-.8.8 0 .5.4.8.8.8h.6c.5 0 .8-.4.8-.8s-.3-.8-.7-.8M10.6 9.9h-.7c-.5 0-.8.4-.8.8 0 .5.4.8.8.8h.6c.5 0 .8-.4.8-.8.1-.5-.3-.8-.7-.8" /></symbol><symbol id="icon_check3" viewBox="0 0 10 8"><path d="M9.8.2C9.6 0 9.2 0 9 .2l-5.6 5c-.1.1-.2.1-.2 0L1.8 4.1c-.2-.1-.4-.2-.6-.2-.3 0-.5.1-.7.3l-.2.2c-.3.4-.3 1 .1 1.3l2.3 2.1c.2.2.4.2.6.2.3 0 .5-.1.7-.3L10 1c.1-.2.1-.6-.2-.8" fill-rule="evenodd" clip-rule="evenodd" fill="#fff" /></symbol><symbol id="icon_close" viewBox="0 0 17 18"><path d="M3.5 16.6L16.1 3.9c.7-.7.7-1.8 0-2.5s-1.8-.7-2.5 0L.9 14.1c-.7.7-.7 1.8 0 2.5s1.9.7 2.6 0" /><path d="M16.1 14.1L3.5 1.4C2.8.7 1.7.7 1 1.4S.3 3.2 1 3.9l12.6 12.7c.7.7 1.8.7 2.5 0s.7-1.8 0-2.5" /></symbol><symbol id="icon_diss" viewBox="0 0 18 14"><path d="M12.3 7c-.6 0-1-.4-1-1s.4-1 1-1 1 .4 1 1c0 .5-.4 1-1 1zM8.7 7c-.6 0-1-.5-1-1 0-.6.5-1 1-1 .6 0 1 .5 1 1 0 .6-.4 1-1 1zM5.2 7c-.6 0-1-.4-1-1s.4-1 1-1 1 .4 1 1-.5 1-1 1zm6.3-7H6C2.7 0 0 2.5 0 5.7 0 8 1.4 10 3.5 10.9V13c0 1 .6 1.3 1.4.6l2.4-2.1h4.1c3.3 0 6-2.5 6-5.7.1-3.3-2.6-5.8-5.9-5.8z" fill-rule="evenodd" clip-rule="evenodd" fill="#e53935" /></symbol><symbol id="icon_diss2" viewBox="0 0 18 14"><path d="M5.7 7c.6 0 1-.4 1-1s-.4-1-1-1-1 .4-1 1c0 .5.4 1 1 1zm3.6 0c.6 0 1-.5 1-1 0-.6-.5-1-1-1-.6 0-1 .5-1 1 0 .6.4 1 1 1zm3.5 0c.6 0 1-.4 1-1s-.4-1-1-1-1 .4-1 1 .5 1 1 1zM6.5 0H12c3.3 0 6 2.5 6 5.7 0 2.3-1.4 4.2-3.5 5.1v2.1c0 1-.6 1.3-1.4.6l-2.5-2.1H6.5c-3.3 0-6-2.5-6-5.7S3.2 0 6.5 0z" /></symbol><symbol id="icon_facebook" viewBox="0 0 18 18"><path d="M18 9.1c0-5-4-9.1-9-9.1S0 4.1 0 9.1c0 4.5 3.3 8.3 7.6 8.9v-6.3H5.3V9.1h2.3v-2c0-2.3 1.3-3.5 3.4-3.5 1 0 2 .2 2 .2V6h-1.1c-1.1 0-1.5.7-1.5 1.4v1.7h2.5l-.4 2.6h-2.1V18c4.3-.7 7.6-4.4 7.6-8.9" /></symbol><symbol id="icon_hamburger" viewBox="0 0 18 15"><path d="M1.5 3h15c.8 0 1.5-.7 1.5-1.5S17.3 0 16.5 0h-15C.7 0 0 .7 0 1.5S.7 3 1.5 3M16.5 6h-15C.7 6 0 6.7 0 7.5S.7 9 1.5 9h15c.8 0 1.5-.7 1.5-1.5S17.3 6 16.5 6M16.5 12h-15c-.8 0-1.5.7-1.5 1.5S.7 15 1.5 15h15c.8 0 1.5-.7 1.5-1.5s-.7-1.5-1.5-1.5" /></symbol><symbol id="icon_photo" viewBox="0 0 30 25"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}</style><g id="Web"><g id="UI-kit" transform="translate(-1594 -6115)"><g id="Group-8" transform="translate(1594 6115)"><path id="Fill-1" class="st0" d="M5.6 7.1c.9 0 1.6.7 1.6 1.7s-.7 1.7-1.6 1.7C4.7 10.4 4 9.7 4 8.7s.7-1.6 1.6-1.6" /><path id="Fill-3" class="st0" d="M27.6 20.2c0 1.1-.8 1.9-1.9 1.9H4c-1 0-1.9-.9-1.9-1.9V7C2.2 5.9 3 5.1 4 5.1h3.8c.4 0 .8-.3 1-.6l.6-1.2c.2-.4.6-.6 1-.6h8.9c.4 0 .8.3 1 .6l.6 1.2c.2.4.6.6 1 .6h3.8c1 0 1.9.9 1.9 1.9v13.2zM25.7 2.8h-3.2l-.3-.6C21.6 1 20.5.3 19.3.3h-8.9C9.2.3 8 1.1 7.5 2.2l-.3.6H4C1.8 2.8 0 4.7 0 7v13.2c0 2.3 1.8 4.1 4 4.1h21.6c2.2 0 4-1.9 4-4.1V7c.1-2.3-1.7-4.2-3.9-4.2z" /><path id="Fill-6" class="st0" d="M14.9 17.8c-2.5 0-4.5-2.1-4.5-4.8s2-4.7 4.5-4.7 4.5 2.1 4.5 4.8-2 4.7-4.5 4.7m0-11.7c-3.7 0-6.7 3.1-6.7 7s3 7 6.7 7 6.7-3.1 6.7-7-3.1-7-6.7-7" /></g></g></g></symbol><symbol id="icon_play" viewBox="0 0 36 36"><g fill-rule="evenodd" clip-rule="evenodd"><path d="M18 0c9.9 0 18 8.1 18 18s-8.1 18-18 18S0 27.9 0 18 8.1 0 18 0" opacity=".5" /><path fill="#fff" d="M15.7 12.3l7.5 5.7-7.5 5.7z" /></g></symbol><symbol id="icon_refresh" viewBox="0 0 12 16"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}</style><g id="Web"><g id="UI-kit" transform="translate(-1480 -6119)"><g id="Group" transform="translate(1480 6119)"><path id="Fill-1" class="st0" d="M5.2 10.1c-.2-.1-.3-.2-.5-.2s-.4.1-.4.6v1.4c-1.7-.5-2.9-2.1-2.9-4 0-1.1.4-2.2 1.2-3 .3-.3.3-.8 0-1s-.7-.3-1 0C.6 4.9 0 6.3 0 7.8c0 2.7 1.9 5 4.4 5.6v1.3c0 .4.2.6.4.6.1 0 .3-.1.4-.2l1.7-1.8c.3-.4.3-.9 0-1.3l-1.7-1.9z" /><path id="Fill-4" class="st0" d="M7 2.1V.6c0-.5-.2-.6-.4-.6-.1 0-.3.1-.4.2L4.5 2c-.2.2-.3.4-.3.7 0 .2.1.5.3.7l1.7 1.8c.1.1.3.2.4.2.1 0 .2-.1.3-.2.1-.1.1-.2.1-.4V3.6c1.7.5 2.9 2.1 2.9 4 0 1.1-.4 2.2-1.2 3-.3.3-.3.8 0 1 .1.1.3.2.5.2s.4-.1.5-.2c1-1.1 1.6-2.5 1.6-4 0-2.7-1.8-5-4.3-5.5" /></g></g></g></symbol><symbol id="icon_search" viewBox="0 0 18 18"><path d="M17.8 15.6l-3.5-3.5c-.2-.2-.4-.2-.6-.2h-.6c1-1.2 1.5-2.8 1.5-4.5 0-4-3.3-7.3-7.3-7.3S0 3.3 0 7.3s3.3 7.3 7.3 7.3c1.7 0 3.3-.6 4.5-1.5v.6c0 .2.1.4.2.6l3.5 3.5c.3.3.9.3 1.2 0l1-1c.4-.4.4-.9.1-1.2zM7.3 11.8c-2.5 0-4.5-2-4.5-4.5s2-4.5 4.5-4.5 4.5 2 4.5 4.5-2 4.5-4.5 4.5z" /></symbol><symbol id="icon_viac_foto" viewBox="0 0 41 23"><style>.st0{fill:#fff}</style><g id="Symbols"><g id="Desktop-_x2F_-Article-_x2F_-Titulna-foto-3" transform="translate(-720 -327)"><g id="Group" transform="translate(720 327)"><path id="Viac" class="st0" d="M5.5 11.3L11 2.8c.3-.5.6-.9.9-1.1.3-.2.5-.4.9-.5V1h-3v.3c.4 0 .7.1.9.2.2.1.3.3.3.5 0 .3-.1.6-.4 1.1L6.7 8.9 6 2.5v-.3c0-.3.1-.6.3-.7.2-.1.5-.2.9-.2V1H2.9v.3c.2 0 .3.1.5.2s.2.4.3.7l1.1 9.1h.7zm8.8-9c.4 0 .8-.1 1.1-.4s.4-.6.4-1c0-.3-.1-.5-.3-.7-.2-.2-.4-.2-.8-.2s-.8.1-1 .3c-.3.2-.4.5-.4.9 0 .3.1.5.2.7.1.3.4.4.8.4zm-1.9 9.1c1 0 1.6-.5 1.9-1.5l.4-1.1h-.3l-.3.7c-.2.4-.3.7-.5.9s-.3.2-.4.2c-.2 0-.3-.1-.3-.3 0-.1 0-.2.1-.4l1.5-4.4c.1-.3.2-.6.2-.8 0-.3-.1-.6-.3-.8-.2-.2-.5-.3-1-.3-1 0-1.6.5-2 1.5L11 6.2h.3l.3-.7c.1-.5.3-.8.4-.9.1-.2.3-.3.5-.3s.3.1.3.3c0 .1 0 .2-.1.4l-1.4 4.1c-.2.4-.3.8-.3 1.1 0 .8.5 1.2 1.4 1.2zm7.7 0c.4 0 .8-.1 1.1-.3.3-.2.6-.6.8-1.1l.4-1.1h-.3l-.3.7c-.3.8-.6 1.1-.9 1.1-.2 0-.3-.1-.3-.3 0-.1 0-.2.1-.4l1.9-6.4c-.6.1-1.3.2-2.1.2l-.2.7c0-.3-.1-.5-.3-.7-.2-.2-.4-.2-.6-.2-.7 0-1.4.3-2.1 1S16.1 6 15.7 6.9c-.5 1-.7 1.9-.7 2.7 0 .6.1 1 .4 1.3s.7.5 1.2.5.9-.2 1.3-.5.8-.8 1.1-1.5c-.1.3-.1.6-.1.8 0 .3.1.5.2.7.2.4.5.5 1 .5zm-2.6-.8c-.1 0-.2-.1-.3-.2-.1-.1-.1-.4-.1-.7 0-.8.1-1.7.4-2.6.3-.9.6-1.6 1.1-2.2.4-.6.8-.9 1.1-.9.2 0 .3.1.4.2.1.1.1.3.1.5v.2l-.6 2.3V7c-.2.8-.4 1.4-.7 2s-.5 1-.8 1.3c-.1.2-.4.3-.6.3zm7.6.8c.7 0 1.3-.2 1.8-.5.5-.4 1-.8 1.3-1.4l-.2-.1c-.6.8-1.2 1.3-1.9 1.3S25 10.2 25 9.3c0-.9.1-1.7.4-2.6s.6-1.5 1.1-2 .9-.8 1.4-.8c.3 0 .5.1.7.3-.4.1-.7.3-.9.6s-.4.6-.4 1c0 .2.1.5.2.6.2.2.4.2.6.2.3 0 .5-.1.7-.2.2-.2.4-.4.5-.7.1-.2.2-.5.2-.8 0-.4-.2-.7-.5-1s-.7-.4-1.3-.4c-1 0-1.8.3-2.5.9s-1.3 1.3-1.7 2.2-.6 1.7-.6 2.6c0 .7.2 1.3.6 1.7.4.3.9.5 1.6.5z" /><path id="fotiek" class="st0" d="M3.2 22.3l1-6.9h1.7l.2-1.6H4.4l.1-.9c.1-.4.2-.7.4-.9s.5-.3.9-.3h.4c.1 0 .2 0 .4.1l.5-1.7c-.2 0-.4-.1-.7-.1h-.6c-1 0-1.8.3-2.5.8S2.3 12 2.1 13l-.1.9H.9l-.2 1.6H2l-1 6.9h2.2zm6.1.2c1.3 0 2.3-.4 3.1-1.2.8-.8 1.3-1.8 1.5-3.2v-.2c.2-1.3 0-2.3-.6-3.1s-1.5-1.2-2.8-1.2c-1.3 0-2.3.4-3.1 1.2S6.2 16.6 6 17.9v.2c-.2 1.3 0 2.3.6 3.1.6.8 1.5 1.3 2.7 1.3zm.3-1.8c-.6 0-1-.2-1.2-.7-.2-.5-.2-1.1-.1-1.9v-.2c.1-.7.3-1.4.7-1.8.4-.5.8-.7 1.4-.7.6 0 1 .2 1.2.7s.2 1.1.1 1.9v.2c-.1.8-.4 1.4-.7 1.9-.4.3-.8.6-1.4.6zm7.9 1.8c.3 0 .5 0 .7-.1s.5-.1.7-.2l.1-1.7c-.1 0-.2.1-.3.1h-.3c-.2 0-.4-.1-.5-.2-.1-.1-.1-.4-.1-.7l.6-4.4h1.5l.2-1.6h-1.4l.3-2.1h-2.3l-.3 2.1h-1.2l-.2 1.6h1.2l-.6 4.4c-.1.9 0 1.6.4 2.1.1.4.7.7 1.5.7zM24 11.7l.3-1.7H22l-.3 1.7H24zm-1.6 10.6l1.3-8.6h-2.3l-1.3 8.6h2.3zm5.3.2c.7 0 1.3-.1 2-.3.6-.2 1.1-.4 1.5-.7l-.4-1.5c-.4.2-.8.4-1.2.5s-.8.2-1.3.2c-.6 0-1.1-.2-1.3-.5s-.4-.8-.3-1.4h5.1l.2-1.2c.2-1.2 0-2.1-.5-2.8-.5-.7-1.3-1.1-2.5-1.1s-2.2.4-3.1 1.2c-.8.8-1.3 1.9-1.5 3.2v.3c-.2 1.2 0 2.2.7 3 .5.7 1.4 1.1 2.6 1.1zm2-5.4h-2.8c.1-.5.4-.9.7-1.3s.7-.5 1.1-.5c.5 0 .8.1.9.4.2.3.2.7.1 1.2v.2zm4.9 5.2l.5-3.6h.6l1.8 3.6h2.7l-2.5-4.7 3.3-3.9h-2.6l-2.5 3.2h-.5l1.1-7h-2.3l-1.9 12.3h2.3z" /></g></g></g></symbol><symbol id="logo-nmh" viewBox="0 0 59 42.8"><g fill-rule="evenodd" clip-rule="evenodd"><path fill="#231F20" d="M0 33.6v-5.7h1.1l3 4.1v-4.1h1v5.7h-1L1 29.3v4.3H0zm10.3-5.7v.9H7.4v1.4h2.7v1H7.4v1.5h2.9v.9h-4v-5.7h4zm.5 0h1.1l.6 4.1 1.5-4.1h1l1.4 3.9.7-3.9h1l-1 5.7H16l-1.5-4.5-1.7 4.5h-1l-1-5.7zm8 5.4v-1c.6.2 1.2.3 2 .3.9 0 1.3-.3 1.3-.9 0-.4-.3-.6-.8-.6h-.9c-1.2 0-1.8-.5-1.8-1.6 0-1.2.8-1.8 2.5-1.8.6 0 1.3.1 1.8.3v1c-.6-.2-1.2-.3-1.8-.3-1 0-1.4.3-1.4.8 0 .4.2.6.7.6h.9c1.2 0 1.9.5 1.9 1.6 0 1.2-.8 1.8-2.4 1.8-.8.1-1.4 0-2-.2m8.7-2.2c-.6 0-.8.3-.8.8 0 .6.3.8 1 .8.8 0 1.1-.4 1.1-1.1v-.5h-1.3zm-1.9-1.7c0-1.1.7-1.6 2-1.6.5 0 1 .1 1.4.2v.9c-.5-.1-.9-.2-1.4-.2-.7 0-1 .2-1 .7 0 .6.3.8.8.8h1.4v-.6h.6l.4.6h.7v.8h-.7v.5c0 1.3-.7 2-2.2 2-1.4 0-2.1-.6-2.1-1.7 0-.6.2-1 .7-1.3-.3-.1-.6-.5-.6-1.1zm7.4 4.2v-5.7h1.1l1.9 4.3 1.9-4.3H39v5.7h-1v-4l-1.5 4h-.9l-1.6-4v4h-1zm11.1-5.7v.9h-2.8v1.4H44v1h-2.7v1.5h2.9v.9h-4v-5.7h3.9zm3.3 4.8c1.2 0 1.8-.7 1.8-2.1 0-1.2-.6-1.8-1.8-1.8h-1.2v3.9h1.2zm-2.2.9v-5.7h2.2c1.9 0 2.9.9 2.9 2.7 0 2-1 3-2.9 3h-2.2zm6 0h1v-5.7h-1v5.7zm2.8 0h-1l2.4-5.7h1.1l2.5 5.7h-1.1l-.7-1.6h-1.9l.4-.9h1.1l-.9-2.2-1.9 4.7zm-39.4 8v-4.7h.6v1.6c.3-.2.7-.4 1.1-.4.9 0 1.3.4 1.3 1.3v2.2H17v-2.2c0-.5-.3-.8-.8-.8-.3 0-.7.1-1 .4v2.5h-.6v.1zm6.6-.4c.7 0 1-.4 1-1.2s-.3-1.2-1-1.2-1 .4-1 1.2c0 .7.4 1.2 1 1.2m-1.6-1.3c0-1.1.5-1.7 1.6-1.7s1.6.6 1.6 1.7-.5 1.7-1.6 1.7c-1 0-1.6-.5-1.6-1.7m5.4 1.7h.6V37H25v4.6zm5.1-2.7c-.2-.1-.5-.2-.8-.2-.7 0-1 .4-1 1.1 0 .9.3 1.3 1 1.3.3 0 .6 0 .8-.1v-2.1zm.6 2.5c-.4.1-.9.2-1.5.2-1 0-1.5-.6-1.5-1.8 0-1.1.5-1.7 1.6-1.7.3 0 .6.1.8.2v-1.4h.6v4.5zm2.3.2h1v-3.4h-1v3.4zm0-4.1h1v-.6h-1v.6zm2.8 4.1v-3.4h.4l.1.4c.4-.3.7-.4 1.2-.4.9 0 1.3.4 1.3 1.3v2.2h-.6v-2.2c0-.5-.3-.8-.8-.8-.3 0-.7.1-1 .4v2.5h-.6zm7.5-2.8c-.2-.1-.5-.1-.8-.1-.7 0-1.1.4-1.1 1.2s.3 1.2 1 1.2c.3 0 .6-.1.8-.2l.1-2.1zm.6 2.8c0 .8-.5 1.2-1.6 1.2-.4 0-.8-.1-1.1-.2v-.5c.3.1.7.2 1.1.2.6 0 1-.3 1-.8v-.2c-.3.1-.5.2-.8.2-1.1 0-1.6-.6-1.6-1.7s.6-1.7 1.7-1.7c.5 0 .9 0 1.4.1v3.4h-.1z" /><path fill="#B2D234" d="M46.4 22.2c-1.1 0-1.7-.6-1.7-2v-13c0-5-3.4-7.2-7-7.2-1.9 0-3.9.6-5.3 1.9.3.3.6.7.9 1.2.6-.6 1.4-1.1 2.3-1.1 2.6 0 3.5 2.1 3.5 4.9v13.3c0 1.9-.7 2-1.7 2h-.8v1.1h10.5v-1.1h-.7z" /><path fill="#00783F" d="M32.3 20.2V6.6c0-1.8-.4-3.1-1.1-4C29.8.9 27.7 0 25.4 0s-4 .7-5.6 2.5v-2h-8.4v1.1h.9c.9 0 1.9.1 1.9 1.9v16.7c0 1.9-.9 2-1.9 2h-.7v1.1H22v-1.1h-.5c-1 0-1.7-.6-1.7-2V5.5c.3-1.8 1.6-3.5 3.4-3.5 2.9 0 3.4 2.3 3.4 4.9v13.3c0 1.9-.9 2-1.9 2H24v1.1h10.6v-1.1h-.7c-1 0-1.6-.6-1.6-2" /></g></symbol><symbol id="porcie"><g fill="none" fill-rule="evenodd"><g transform="translate(17.847 .259)"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000" d="M2.82.755c-.03 0-.055.014-.077.042-.45.575-1.08 1.601-1.529 3.223C.847 5.348.706 6.777.796 8.267c.13 2.144.399 3.809.758 4.687.198.57.274 1.144.235 1.726l-.45 6.658a.754.754 0 00.202.568c.29.31.816.31 1.105 0a.751.751 0 00.203-.568L2.4 14.73c-.04-.597.04-1.185.242-1.748a4.9 4.9 0 00.286-1.652V.86a.097.097 0 00-.07-.099C2.845.758 2.833.755 2.82.755m-.726 22.119c-.41 0-.805-.172-1.085-.471-.28-.3-.424-.706-.397-1.114l.45-6.658a3.567 3.567 0 00-.19-1.42c-.49-1.199-.708-3.328-.803-4.9-.095-1.57.054-3.08.443-4.486C.992 2.088 1.68.975 2.17.348a.825.825 0 01.927-.275.823.823 0 01.561.788V11.33c0 .648-.11 1.286-.328 1.897a3.59 3.59 0 00-.202 1.453l.448 6.608a1.49 1.49 0 01-.396 1.115c-.28.3-.675.47-1.085.47" mask="url(#b)" /></g><path fill="#000" d="M2.333 22.84H2.04c-.373 0-.72-.148-.98-.416a1.346 1.346 0 01-.381-.994l.472-13.599a2.021 2.021 0 00-.64-1.546A1.624 1.624 0 010 5.105V.366A.366.366 0 01.73.364v4.742c0 .244.102.48.28.647.581.543.898 1.31.87 2.104l-.471 13.598a.631.631 0 00.633.656h.292a.634.634 0 00.633-.656L2.494 7.857a2.749 2.749 0 01.87-2.104.888.888 0 00.281-.647V.364a.364.364 0 01.729 0v4.742c0 .445-.187.875-.513 1.18-.427.398-.66.962-.64 1.545l.473 13.6c.013.372-.123.725-.382.993s-.607.416-.98.416" /><path fill="#000" d="M2.187 5.584a.93.93 0 01-.93-.93V.364a.365.365 0 01.729 0v4.29a.201.201 0 00.402 0V.364a.365.365 0 01.729 0v4.29c0 .513-.418.93-.93.93m8.548 14.661c-2.566 0-5-1.116-6.677-3.06a.365.365 0 01.552-.476 8.084 8.084 0 006.125 2.807c2.904 0 5.6-1.57 7.036-4.098a.364.364 0 11.633.36 8.837 8.837 0 01-7.669 4.467m6.31-14.071c-.1 0-.2-.041-.272-.122a8.1 8.1 0 00-6.038-2.708 8.1 8.1 0 00-5.15 1.852.364.364 0 11-.463-.562 8.827 8.827 0 015.613-2.018 8.828 8.828 0 016.582 2.951.365.365 0 01-.272.607" /><path fill="#000" d="M10.735 7.715A3.72 3.72 0 007.02 11.43a3.72 3.72 0 003.715 3.716 3.72 3.72 0 003.716-3.716 3.72 3.72 0 00-3.716-3.715m0 8.16c-2.45 0-4.444-1.995-4.444-4.445s1.994-4.444 4.444-4.444S15.18 8.98 15.18 11.43s-1.993 4.444-4.444 4.444" /></g></symbol><symbol id="quiz_c" viewBox="0 0 16 16"><path d="M12.4 6.4l-5.1 5.1c-.2.2-.4.2-.6.2v.3-.3c-.2 0-.4-.1-.6-.3L3.5 8.7c-.3-.3-.3-.9 0-1.2.2-.2.4-.2.6-.2.2 0 .4.1.6.3l2 2.1 4.5-4.5c.2-.2.4-.2.6-.2.2 0 .4.1.6.2.4.3.4.8 0 1.2M8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8" fill-rule="evenodd" clip-rule="evenodd" fill="#fff" /></symbol><symbol id="quiz_c2" viewBox="0 0 16 16"><path d="M12.4 6.4l-5.1 5.1c-.2.2-.4.2-.6.2v.3-.3c-.2 0-.4-.1-.6-.3L3.5 8.7c-.3-.3-.3-.9 0-1.2.2-.2.4-.2.6-.2.2 0 .4.1.6.3l2 2.1 4.5-4.5c.2-.2.4-.2.6-.2.2 0 .4.1.6.2.4.3.4.8 0 1.2M8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8" fill-rule="evenodd" clip-rule="evenodd" fill="#7ed321" /></symbol><symbol id="quiz_inc" viewBox="0 0 16 16"><path d="M11.5 10.4c.4.4.4 1 0 1.3-.2.2-.4.3-.7.3-.2 0-.5-.1-.7-.3L7.9 9.5l-2.2 2.2c-.2.2-.4.3-.7.3-.2 0-.5-.1-.7-.3-.4-.4-.4-1 0-1.3l2.2-2.2L4.3 6c-.4-.4-.4-1 0-1.3.2-.2.4-.3.7-.3.2 0 .5.1.7.3l2.2 2.2 2.2-2.2c.2-.2.4-.3.7-.3.2 0 .5.1.7.3.4.4.4 1 0 1.3L9.3 8.2l2.2 2.2zM8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8z" fill-rule="evenodd" clip-rule="evenodd" fill="#fff" /></symbol><symbol id="quiz_inc2" viewBox="0 0 16 16"><path d="M11.5 10.4c.4.4.4 1 0 1.3-.2.2-.4.3-.7.3-.2 0-.5-.1-.7-.3L7.9 9.5l-2.2 2.2c-.2.2-.4.3-.7.3-.2 0-.5-.1-.7-.3-.4-.4-.4-1 0-1.3l2.2-2.2L4.3 6c-.4-.4-.4-1 0-1.3.2-.2.4-.3.7-.3.2 0 .5.1.7.3l2.2 2.2 2.2-2.2c.2-.2.4-.3.7-.3.2 0 .5.1.7.3.4.4.4 1 0 1.3L9.3 8.2l2.2 2.2zM8 0C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8z" fill-rule="evenodd" clip-rule="evenodd" fill="#f64a00" /></symbol><symbol id="right" viewBox="0 0 11 20"><path d="M1.4 0L0 1.4 8.3 10l-.9.9L0 18.6 1.4 20 11 10 1.4 0z" /></symbol><symbol id="shape" viewBox="0 0 34 60"><path d="M9.6 0c0 .1.1.2 0 .3 0 .1-.1.1-.2.2s-.1.2-.2.2c.1 0 .2.1.3 0 .5-.3.5.1.7.4l-.6.3c.3.5.6.6 1.1.5.1 0 .2-.1.3-.1h.3c0 .1-.1.2-.1.2-.2.1-.3.2-.2.5-.1 0-.2.1-.3.1-.4 0-.8.1-1.2.2l-.2-.2c-.1 0-.2.1-.3.1l-.2.2s0 .1.1.1c.4.1.8.4 1.3.2.1 0 .3.1.4.1.2.1.3.2.3.5 0 .1-.2.3.1.3.4.1.9.3 1.3.4.2.1.2.2.1.3l-.3.9c-.1.3.2.2.3.2.2.1.4.1.6 0 .2-.1.3 0 .2.4-.1.2-.1.3-.4.2-.2 0-.4.1-.6.2 0 .1.1.2 0 .3l-.3.3c-.1.1-.1.1.4.3.3.1.7.2 1 .3.2.1.3.2.4.4.1.2.2.4.4.7-.2.2-.4-.1-.6 0-.2.1-.4.1-.6 0-.1-.1-.2 0-.2.1.1.2.1.4.3.5.2.1.5.3.7.2.3-.1.4 0 .6.2.1.2.5.1.7.2.1 0 .2-.1.3-.1.1-.1.3-.1.4 0 .1.1.2.3.2.4-.1.1-.2.1-.2.2-.1.2-.1.4-.4.1-.1-.1-.1-.2-.2-.2-.4 0-.8.1-1.1.1-.4 0-.8-.2-1.2-.3-.5.5-.6-.4-1-.3-.1 0-.3-.1-.3.1 0 .3-.4.3-.5.5-.1.1-.1.2-.1.2h.3c.1-.1.4-.1.4 0-.1.3 0 .5 0 .7 0 .3-.3.3-.5.4-.3.2-.1.3-.1.5 0 .3-.1.5.3.6.6.1.9.7 1.5.9v.2c-.4.3-.6.8-.9 1.2-.3.5-.3.5.2.7.1 0 .3.1.4.1.1 0 .1.1 0 .2 0 0-.1 0-.1.1-.2.1-.3 0-.4 0-.8-.2-.8-.2-1 .6-.1.4.1.9-.2 1.3-.1.2-.1.3.3.2.3-.1.6.2.9-.1l.9.7c.1.3.3.4.6.2.1 0 .2 0 .2.1v.1c-.3.2-.5.3-.8.4-.1.1-.3-.1-.2-.2v-.2c-.3-.2-.7-.1-.9-.5h-.2v.1c-.2.6-.2.6.5.6.2 0 .3.1.3.2 0 .2 0 .3-.2.4 0 .1.1.2.1.3.2.3.2.3.3 0 .1-.2.2-.2.3-.1.2.3.3.6.1 1-.1.1-.1.2-.2.1s-.2-.3-.4-.4c-.3-.1-.4-.1-.3.4v.1h-.2c-.1-.2-.3-.5-.4-.7-.1-.2-.2-.2-.4-.1s-.4.2-.6.2c-.2 0-.4-.1-.4.2 0 .3-.4.3-.4.6s0 .3.2.4c.4.2.7-.2 1 .1.4.2.7.1 1-.1 0 0 .2 0 .3.1.1.2.2.3.5.2.5-.1 1-.1 1.5.1s.9.3 1.5.2c.3 0 .6.1.7.5.1.3.3.5.6.6.3.1.7.1 1 .4.3.4.7-.1 1 .2.1.1.4.1.6.2v.2c0 .4.1.6.3.5.2-.1.4 0 .6 0 .9.2 1.6.9 2.5 1 .1.3.3.4.6.4-.1.1-.1.2-.2.2-.2.2-.4 0-.6 0-.1 0-.2.1-.3.2-.1.1 0 .1.2.2.2 0 .4.1.6.2.2.1.4.1.6.2.2.1.4.1.6.2.2.1.3.4.6.4.2 0 .3.2.4.3.3.2.3.2 0 .4l-.5.2c-.1 0-.2.1-.2.1-.2.1-.4.1-.6 0-.3-.1-.6-.1-.7-.5 0-.1 0 0 0 0l-.1.1c-.1.1-.2.1-.2.2l-.2.2c-.1.1 0 .1.1.2.3.1.6 0 .8.3-.2.1-.4.3-.7.1-.4-.3-.8-.1-1.1.1-.1.1-.2.1-.3.2v.1l.1.1c.4-.1.7-.1.8.3 0 .2.2.2.3.2.1 0 .2-.1.3-.1.3-.1.5-.3.9-.2.4.2.8.2.9.7.1.3.3.1.5.1.1 0 .2 0 .2.1v.1c-.4.2-.7.4-1.1.6-.2.1-.5-.2-.7 0-.4-.3-.8.1-1.1.2l.2.2c.3-.3.7.1 1-.1.1-.1.4.2.4.4s-.2.3-.3.3c-.3-.1-.6.1-.9 0-.3-.1-.5.1-.7.2-.1 0-.1.2-.2.2.1 0 .2.1.3.1.3 0 .7-.1 1-.1.2 0 .3.3.6.4.3.1.5.5.8.6.4.2.8.3 1.2.4.3.1.2.3.4.5-.3.1-.6-.1-.9-.1-.1 0-.2 0-.3.1-.3.4-.7.7-.7 1.2 0 .2.1.5.4.6.3.1.6.1.8.4l.1-.1c.4.2.5.3.2.6-.1.1-.3.2-.2.3.1.1.3.1.4.1 0 0 0 .1.1.1l-.2.2c0 .2.1.5.2.5.5.2.7.7.9 1.2l.1.1c.2-.2.4-.3.6-.4.1.2.2.5.5.5.2 0 .3.2.3.3-.1.4-.1.8-.5 1.1-.2.2-.2.3.1.4.4.1.8.3.9.7 0 .2-.1.2-.3.1-.1-.1-.2-.1-.2 0s0 .2.1.3c.2.2.5.3.8.2.6 0 1.3-.1 1.9 0 .3.1.3 0 .2.4-.1.3-.1.3-.4.2-.3-.1-.4.1-.6.2.4.3.8.5 1.1.8.2.2.3.5.6.5.3.1.7.1.9.4-.4.2-.8.5-1.3.2H32v.3c.1.1.2.3.2.4-.1.4-.1.8-.4 1.1-.2.2-.3.4-.4.6-.2.2-.5.2-.9.1-.1 0-.3.1-.3.3-.1.3-.2.4-.5.3-.3-.1-.4 0-.2.3 0 .1.1.2.1.3.1.3.4.2.6-.1.1-.1 0-.4.2-.3.1 0 .2.3.2.3-.3.3-.4.8-.9 1-.2.1-.3 0-.4-.1 0 0 0-.1-.1-.1s-.2-.1-.2-.1c-.1.2-.1.4-.2.6 0 0 .2.1.3.1.1 0 .2.2 0 .2-.4.1-.6.5-.9.8.3.5.3.6-.1.8-.3.1-.2.5-.5.7-.2-.1-.4-.3-.6-.4-.2-.2-.2-.2-.4.1-.2.4-.8.9-1.1 1.1-.1 0-.2.2-.2.2.2.4.3.8.7 1.2h.1c.3-.2.8-.2.9-.7 0-.1.1-.1.2 0 .3.1.3-.1.2-.3-.1-.3.1-.5.4-.4.7.2.7.3 1 .1.3-.2.6.1.9-.1v.3c0 .3-.1.3.2.3.1 0 .2-.1.3-.1.1 0 .1.1 0 .2s-.3.2-.3.3c.1.4.1.7-.4.8-.2.1-.2.2-.2.4.1.2.2.3.5.2.1-.1.3-.2.4-.2.1 0 .3.2.3.3 0 .3 0 .6-.3.8-.2.1-.5.2-.7.3h-.1-.1s.1 0 .1-.1.2-.3-.1-.3c-.1 0-.2 0-.3.1-.1.1-.1.2-.1.3v.1c.1.2.1.4.4.4.3 0 .4.4.7.5L0 60V0h9.6z" fill-rule="evenodd" clip-rule="evenodd" fill="#fff" /></symbol><symbol id="skills"><g fill="none" fill-rule="evenodd"><g transform="translate(0 .005)"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000" d="M4.609 5.772c-.167 0-.335.011-.502.033C2.383 6.032.99 7.445.793 9.165a3.842 3.842 0 002.519 4.071c.152.055.253.2.253.36v8.194c0 .34.276.616.616.616h13.74a.616.616 0 00.615-.616v-8.193c0-.162.102-.306.254-.36a3.845 3.845 0 002.518-4.072c-.196-1.72-1.59-3.133-3.314-3.36a3.84 3.84 0 00-2.127.328.384.384 0 01-.541-.4c.031-.229.046-.418.046-.597A4.327 4.327 0 0011.05.814a4.328 4.328 0 00-4.321 4.322c0 .178.015.367.046.597a.386.386 0 01-.542.4 3.833 3.833 0 00-1.624-.36m13.311 17.4H4.18c-.762 0-1.382-.62-1.382-1.383v-7.932a4.608 4.608 0 01-2.767-4.78c.236-2.064 1.908-3.76 3.976-4.033a4.6 4.6 0 011.956.164v-.073A5.092 5.092 0 0111.05.048a5.094 5.094 0 015.089 5.088v.073a4.61 4.61 0 011.955-.164c2.068.273 3.74 1.969 3.976 4.033a4.608 4.608 0 01-2.767 4.78v7.932c0 .763-.62 1.383-1.383 1.383" mask="url(#b)" /></g><g transform="translate(5.925 .005)"><mask id="d" fill="#fff"><use xlink:href="#c" /></mask><path fill="#000" d="M1.096 7.95a.382.382 0 01-.328-.185 5.082 5.082 0 01-.731-2.629C.037 2.33 2.319.048 5.125.048s5.088 2.282 5.088 5.088c0 .918-.247 1.818-.715 2.602a.383.383 0 11-.658-.393c.397-.665.607-1.43.607-2.209A4.328 4.328 0 005.125.814a4.322 4.322 0 00-3.702 6.554.382.382 0 01-.327.582" mask="url(#d)" /></g><g transform="translate(0 9.21)"><mask id="f" fill="#fff"><use xlink:href="#e" /></mask><path fill="#000" d="M4.615 5.029A4.62 4.62 0 010 .414a.383.383 0 01.767 0 3.852 3.852 0 003.848 3.848.383.383 0 010 .767" mask="url(#f)" /></g><g transform="translate(17.089 9.21)"><mask id="h" fill="#fff"><use xlink:href="#g" /></mask><path fill="#000" d="M.397 5.029a.384.384 0 010-.767A3.853 3.853 0 004.246.414a.382.382 0 11.766 0A4.62 4.62 0 01.397 5.029" mask="url(#h)" /></g><path fill="#000" d="M5.638 21.207a.382.382 0 01-.383-.383v-4.816a.382.382 0 11.766 0v4.816a.382.382 0 01-.383.383m2.706 0a.382.382 0 01-.383-.383v-4.816a.383.383 0 01.767 0v4.816a.383.383 0 01-.384.383m2.706 0a.383.383 0 01-.383-.383v-4.816a.383.383 0 01.767 0v4.816a.383.383 0 01-.384.383m2.707 0a.382.382 0 01-.383-.383v-4.816a.382.382 0 11.766 0v4.816a.382.382 0 01-.383.383m2.706 0a.382.382 0 01-.383-.383v-4.816a.382.382 0 11.766 0v4.816a.382.382 0 01-.383.383" /></g></symbol><symbol id="step-ring" viewBox="0 0 40 40"><path fill="#FFCA28" fill-rule="evenodd" d="M23.02 38.486v-.1h-.306v.1h.306zM4.127 9.916l.043.023.151-.26-.08-.041-.114.278zM33.06 7.33l-.227-.152-.091.24.318-.088zM2.622 12.525c-.224.05-.279.171-.215.336.002.005.029 0 .078 0l.137-.336zM21.62 38.499l-.018.09h.504v-.09h-.486zM2.945 11.735c.052.021.098.043.1.04.136-.232.268-.467.4-.701l-.095-.052-.405.713zm35.654 2.968l.087-.064-.443-1.15c.065.425.043.88.356 1.214zM4.67 33.904c-.132-.534-1.099-1.965-1.53-2.267.46.82.82 1.597 1.53 2.267zm5.124-28.78c1.5-.853 3.052-1.6 4.696-2.146-1.707.398-3.406.813-4.696 2.145zm10.902 34.07l-.008-.054c-.794-.05-1.59-.086-2.383-.151-.566-.047-1.128-.16-1.696-.195-1.906-.118-3.764-.41-5.575-1.077-1.38-.507-2.67-1.142-3.878-1.961-.178-.12-.361-.233-.542-.349l-.072.105c.406.364.812.726 1.216 1.093.219.199.4.466.654.597 1.25.645 2.451 1.35 3.872 1.672 2.25.51 4.5.67 6.786.519.544-.036 1.084-.131 1.626-.2zM14.315 2.419c.327-.066.653-.151.983-.194.615-.08 1.239-.104 1.849-.208.964-.163 1.44-.167 2.623.09.028.007.062-.01.092-.02.624-.211 1.229.07 1.845.085.358.008.688.199 1.085.195.502-.005 1.013.158 1.509.29 1.007.269 2.008.564 3.01.851.137.04.271.09.4.15.817.381 1.63.774 2.451 1.148.278.126.507.254.363.63.128.028.226.084.293.058.358-.137.618.048.872.244.332.257.66.519.978.792.125.108.226.247.328.38.188.246.263.612.716.551.111-.015.369.209.356.241-.133.326.136.398.308.447.46.13.695.402.676.876.515-.095.602.432.982.625-.314-.924-1-1.567-1.409-2.39h.277c-.098-.091-.16-.199-.225-.201-.426-.015-.606-.286-.722-.639a.32.32 0 00-.08-.124c-.423-.397-.879-.764-1.257-1.199-.154-.176-.483-.267-.435-.602.003-.022-.08-.084-.1-.076-.32.134-.455-.153-.617-.298-.794-.708-1.691-1.26-2.633-1.74-2-1.017-2.687-1.263-4.722-1.676-.596-.122-1.175-.359-1.827-.247-.518.089-1.063.003-1.595.032-1.059.058-2.109.189-3.133.49.335.027.668.016 1 .03.339.014.676.052 1.015.08l.002.126c-1.852-.033-3.624.285-5.258 1.203zm-9.886 8.922l-.068-.062c-.28.448-.61.873-.828 1.348-.505 1.102-1.02 2.203-1.342 3.378-.209.764-.465 1.519-.614 2.294-.119.62-.108 1.264-.154 1.898a16.54 16.54 0 00.232 4.285c.848 4.474 3.15 7.993 7.014 10.468.379.243.785.444 1.178.664l.06-.09c-.064-.072-.128-.146-.195-.217-.718-.76-1.496-1.473-2.143-2.288-2.924-3.68-5.46-10.448-4.701-16.365.178-1.393.455-2.754 1.06-4.035.194-.413.336-.851.501-1.278zM33.35 8.6l.002.003c-.056-.04-.148-.07-.162-.12-.103-.37-.38-.468-.721-.463-.109-.188-.144-.382-.385-.48-.26-.108-.462-.351-.692-.53-.599-.464-1.158-.995-1.808-1.371a29.746 29.746 0 00-2.996-1.493 15.722 15.722 0 00-4.815-1.276c-.373-.036-.728-.086-1.113-.085-1.623.007-3.229.1-4.814.465-1.746.403-3.406 1.033-4.949 1.932a15.001 15.001 0 00-3.976 3.344c-.937 1.12-1.714 2.353-2.261 3.687a15.488 15.488 0 00-1.035 3.879c-.233 1.8-.272 3.6.015 5.39.45 2.797 1.252 5.49 2.576 8.013 1.386 2.642 3.135 4.976 5.687 6.626.81.523 1.655.965 2.61 1.175 1.778.391 3.573.659 5.396.656.869-.001 1.767.024 2.601-.176 5.457-1.309 9.796-4.172 12.556-9.16 1.435-2.593 2.186-5.368 2.211-8.332.004-.477-.012-.958-.067-1.431-.054-.473.115-.965-.13-1.418.16-.317-.247-.614-.035-.94.017-.026-.069-.112-.095-.175-.062-.144-.176-.296-.163-.436.044-.482-.255-.907-.2-1.423.08.015.204.006.225.049.083.166.142.347.197.526.266.877.47 1.768.563 2.681.063.615.193 1.228.196 1.842.026 4.46-1.459 8.405-4.228 11.871-1.86 2.327-4.205 4.06-6.915 5.307-.13.06-.26.116-.387.178-.122.06-.242.125-.453.235.146-.01.183-.006.215-.016 3.825-1.157 6.957-3.267 9.183-6.622 2.457-3.702 3.64-7.73 3.178-12.187-.042-.4.036-.83-.086-1.198-.081-.243.044-.55-.085-.66-.347-.293-.031-.817-.435-1.055-.015-.009-.01-.092-.001-.095.252-.072.078-.198.048-.313-.077-.29-.146-.578-.425-.76-.04-.026-.063-.125-.05-.182.094-.424-.125-.695-.439-.925.154-.325-.064-.504-.274-.686l-.034.079-.305-.565.108-.56-.28.134-.135-.618-.513-.336-.237-.276-.241-.403-.527.279c-.19-.263-.478-.419-.311-.766.023-.048-.002-.156-.044-.193-.242-.217-.496-.42-.744-.626zM7.674 35.372l-.593-.498c.137.252.307.46.603.487.115.123.21.278.347.365a16.801 16.801 0 005.288 2.172c.199.044.4.08.6.119a1.702 1.702 0 00-.629-.3 20.292 20.292 0 01-5.276-2.219c-.102-.06-.226-.085-.34-.126zM36.07 8.486c.297 0 .54.165.686.45.581 1.134 1.175 2.261 1.715 3.414.191.41.148.94.378 1.315.287.466.455.954.587 1.461 1.02 3.917.638 7.707-.983 11.412-1.18 2.695-2.943 4.953-4.994 7.025-2.81 2.838-6.295 4.45-10.077 5.516-2.658.748-5.372 1.066-8.134.86-.974-.073-1.93-.22-2.882-.49-.923-.262-1.846-.514-2.732-.884-2.002-.836-3.692-2.101-5.143-3.702-2.149-2.371-3.33-5.196-3.97-8.28A21.377 21.377 0 01.1 22.147c.001-.337.003-.675-.027-1.01-.13-1.418-.098-2.836.188-4.229a26.18 26.18 0 01.865-3.157c.288-.846.639-1.687 1.09-2.456a19.717 19.717 0 012.046-2.894c1.24-1.44 2.695-2.615 4.287-3.637 1.06-.681 2.088-1.417 3.185-2.032C14.446 1.212 17.358.28 20.469.008c.347-.03.702.038 1.052.026.15-.005.212.02.287.15.04.07.219.132.294.1.374-.159.724-.3.897-.267 1.07.203 2.149.308 3.213.608 1.188.334 2.294.814 3.389 1.338a8.75 8.75 0 011.537.952c.758.583 1.477 1.216 2.198 1.845C34 5.337 34.56 6.012 35.1 6.7c.238.305.392.673.598 1.004.082.133.219.235.294.37.054.098.046.229.078.412z" /></symbol><symbol id="time"><g fill-rule="evenodd"><path d="M12.515 5.75a8.665 8.665 0 013.727 3.687 2.716 2.716 0 00-3.727-3.687m3.664 4.754a.36.36 0 01-.332-.218 7.905 7.905 0 00-4.176-4.131.362.362 0 01-.104-.602 3.438 3.438 0 014.881 4.83.357.357 0 01-.27.121M3.436 5.384c-.697 0-1.391.267-1.92.796a2.721 2.721 0 00-.444 3.257A8.658 8.658 0 014.798 5.75a2.716 2.716 0 00-1.362-.366m-2.301 5.12a.359.359 0 01-.27-.121 3.444 3.444 0 01.14-4.714 3.436 3.436 0 014.74-.115.36.36 0 01-.102.601 7.903 7.903 0 00-4.177 4.131.36.36 0 01-.331.218" /><path d="M1.26 6.286a.36.36 0 01-.352-.442C.922 5.786 2.305.074 8.652 0c6.357.075 7.74 5.786 7.753 5.844a.36.36 0 01-.704.162C15.651 5.793 14.422.79 8.652.722 2.875.79 1.624 5.953 1.612 6.005a.36.36 0 01-.351.28m7.396 3.091a.36.36 0 01-.361-.361V8.16c0-.2.161-.36.36-.36.2 0 .362.16.362.36v.855c0 .2-.162.36-.361.36m3.085 1.279a.36.36 0 01-.255-.616l.604-.605a.36.36 0 11.511.51l-.604.605a.362.362 0 01-.256.106m2.133 3.086h-.854a.36.36 0 01-.001-.723h.855a.361.361 0 01.001.722m-1.529 3.691a.364.364 0 01-.256-.106l-.604-.604a.36.36 0 11.51-.511l.605.604a.36.36 0 01-.255.617m-3.69 1.528a.36.36 0 01-.361-.36v-.856a.36.36 0 01.722 0v.855a.36.36 0 01-.361.361m-3.69-1.528a.362.362 0 01-.256-.616l.605-.605a.36.36 0 11.51.51l-.604.605a.361.361 0 01-.255.106m-.674-3.69h-.855a.36.36 0 01-.36-.361c0-.2.16-.362.36-.362h.855c.2 0 .36.162.36.362a.36.36 0 01-.36.36m1.278-3.085a.357.357 0 01-.255-.106l-.605-.604a.362.362 0 010-.51.359.359 0 01.51 0l.605.604a.36.36 0 01-.255.616" /><path d="M5.571 10.654a.357.357 0 01-.255-.106l-.605-.604a.362.362 0 010-.51.359.359 0 01.51 0l.605.604a.36.36 0 01-.255.616m3.086 2.232a.493.493 0 100 .987.493.493 0 000-.987m0 1.707c-.67 0-1.215-.545-1.215-1.214a1.215 1.215 0 111.215 1.214" /><path d="M8.657 12.886a.36.36 0 01-.361-.36v-2.103a.36.36 0 01.722-.001v2.103a.36.36 0 01-.361.361m2.383.854H9.51a.36.36 0 01-.36-.361c0-.2.16-.362.36-.362h1.53a.36.36 0 010 .722" /><path d="M8.657 5.556a7.8 7.8 0 00-5.534 2.289A7.775 7.775 0 00.83 13.379c0 2.09.814 4.055 2.292 5.534a7.774 7.774 0 005.534 2.292c2.09 0 4.055-.814 5.534-2.292 1.478-1.479 2.292-3.444 2.292-5.534s-.814-4.056-2.292-5.534a7.802 7.802 0 00-5.534-2.289m0 16.371c-2.284 0-4.43-.89-6.045-2.504C.998 17.81.108 15.663.108 13.38s.89-4.43 2.504-6.045c3.333-3.333 8.756-3.333 12.09 0a8.495 8.495 0 012.503 6.045c0 2.283-.89 4.43-2.504 6.044a8.49 8.49 0 01-6.044 2.504" /><path d="M8.657 6.982c-1.64 0-3.278.623-4.526 1.871a6.408 6.408 0 000 9.051c2.496 2.496 6.556 2.495 9.051 0s2.495-6.555 0-9.05a6.374 6.374 0 00-4.525-1.872m0 13.515a7.1 7.1 0 01-5.036-2.082 7.13 7.13 0 010-10.072 7.13 7.13 0 0110.072 0 7.13 7.13 0 010 10.072 7.103 7.103 0 01-5.036 2.082m-2.365 2.467h4.73v-1.37a8.602 8.602 0 01-4.73 0v1.37zm5.09.722h-5.45a.36.36 0 01-.362-.36V21.1c0-.117.057-.227.153-.294a.359.359 0 01.328-.046 7.867 7.867 0 005.211 0 .36.36 0 01.481.34v2.225a.36.36 0 01-.36.361z" /><path d="M15.485 23.686H1.829a.36.36 0 01-.001-.722h13.657a.36.36 0 010 .722" /></g></symbol></svg></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6fc61608b3","applicationID":"102515190","transactionName":"MQZaY0dTVkYCBxFcCQhMeVRBW1dbTB4AWwc5AkpDXFFUUA==","queueTime":0,"applicationTime":321,"atts":"HUFZFQ9JRUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>