
<!DOCTYPE html><html class="core menu-off search-off page page--prominenti     page--article
    page--article-first    page--article-reg" lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zena.pluska.sk/prominenti/velmi-jej-to-pristane-novych-fotkach-katku-koscovu-nespoznate"><meta name="facebook-domain-verification" content="gayhg2av0axmer9lwnvk23w7smgl70" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zena.pluska.sk/prominenti/velmi-jej-to-pristane-novych-fotkach-katku-koscovu-nespoznate"><title>Veľmi jej to PRISTANE: No nových fotkách Katku Koščovú  </title><meta name="description" content="Víťazka prvej série slovenskej Superstar sa stále venuje hudbe. Katku si mnohí pamätajú ako &quot;gaučaňu&quot;, ktorej nikdy extrémne nezáležalo na tom, ako vyzerá. "><meta property="eagleDocumentId" content="c520f481-4d32-441d-b3c7-dc55d737c9be"><meta name="keywords" content="katarina koscova superstar,katarina koscova instagram,katka koščová schudla,katarina koscova ako schudla,katarina koscova ako vyzera ked schudla"><meta property="article:section" content="Prominenti"><meta property="article:published_time" content="2022-03-13T13:42:42+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-03-13T20:28:10+01:00"><meta property="og:title" content="Veľmi jej to PRISTANE: Wau, schudnutú Katku Koščovú NESPOZNÁTE!"><meta property="og:description" content="Víťazka prvej série slovenskej Superstar sa stále venuje hudbe. Katku si mnohí pamätajú ako &quot;gaučaňu&quot;, ktorej nikdy extrémne nezáležalo na tom, ako vyzerá. "><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/d4d6eae5-9e7b-42cf-b9c3-10ce8fe149a8_phpimajaa.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zena.pluska.sk/prominenti/velmi-jej-to-pristane-novych-fotkach-katku-koscovu-nespoznate",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zena.pluska.sk/prominenti/velmi-jej-to-pristane-novych-fotkach-katku-koscovu-nespoznate"
        },
        "headline": "Veľmi jej to PRISTANE: No nových fotkách Katku Koščovú  ",
        "datePublished": "2022-03-13T13:42:42+01:00",
        "dateModified": "2022-03-13T20:28:10+01:00",
        "description": "Víťazka prvej série slovenskej Superstar sa stále venuje hudbe. Katku si mnohí pamätajú ako &quot;gaučaňu&quot;, ktorej nikdy extrémne nezáležalo na tom, ako vyzerá. ",
                "publisher": {
            "@type": "Organization",
            "@id": "https://zena.pluska.sk",
            "name": "Žena.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/d4d6eae5-9e7b-42cf-b9c3-10ce8fe149a8_phpimajaa.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zena/favicons/favicon.ico"><link rel="icon" href="/images/zena/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zena/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zena/main.css?v=4.502
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zena/main.css?v=4.502
"></noscript><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zena/app.js?v=4.502
"></script><link rel="dns-prefetch" href="https://fonts.gstatic.com"></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN3WZJ9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><app-header class="site-header" data-itm="menu" data-module="header"><div class="site-header__container"><a href="/" class="
        site-header__logo                    " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger" data-module="buttonMenu"><svg class="btn-hamburger__icon" aria-label="times"><use xlink:href="#icon_hamburger" href="#icon_hamburger"></use></svg><span class="btn-hamburger__text">MENU</span></button-menu><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="prominenti" data-module="itmParams"><a class="site-header__link" href="/r/prominenti">Prominenti</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="bajecna-rodina" data-module="itmParams"><a class="site-header__link" href="/r/bajecna-rodina">Báječná rodina</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="moderna-gazdinka" data-module="itmParams"><a class="site-header__link" href="/r/moderna-gazdinka">Moderná gazdinka</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="skutocne-pribehy" data-module="itmParams"><a class="site-header__link" href="/r/skutocne-pribehy">Skutočné príbehy</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="zdravie-a-krasa" data-module="itmParams"><a class="site-header__link" href="/r/zdravie-a-krasa">Zdravie a krása</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams"><a class="site-header__link" href="/r/video">Video</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="bajecne-triky" data-module="itmParams"><a class="site-header__link site-header__link--strong" href="/r/bajecne-triky">Baječné triky</a></itm-params></li><li class="site-header__item-article"><a href="/r/prominenti" class="site-header__item-article__rubric">
Prominenti
</a><span class="site-header__item-article__title">Veľmi jej to PRISTANE: Wau, schudnutú Katku Koščovú NESPOZNÁTE!</span></li></ul></nav><form-search class="form-search-d"><form class="form-search-d__form"><div class="form-search-d__left-content"><svg class="form-search-d__icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg><span class="form-search-d__text">Vyhľadávanie:</span><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search" value="" class="form-search-d__input"></div><div class="form-search-d__right-content"><button type="submit" class="btn-form-search-d">
Hľadať
</button><button-search class="btn-close-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-search></div></form></form-search><div class="site-header__btns"><a class="btn-fb " href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></a><div class="site-header__search-wrapper"><button-search class="btn-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button-search></div></div><div class="site-header__mob-menu-wrapper"><a href="/" class="
                site-header__logo-m            " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger-close" data-module="buttonMenu"><svg aria-label="times"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-menu><div class="site-header__mob-menu-inside-wrapper"><form-search class="form-search-mob" data-module="formSearch"><form class="form-search-mob__form"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Hľadať" type="search" value="" class="form-search-mob__input"><button type="submit" class="form-search-mob__submit"><svg class="form-search-mob__submit-icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button></form></form-search><nav class="site-header__nav-m"><ul class="site-header__list-m"><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="bajecna-rodina" data-module="itmParams"><a class="site-header__link-m" href="/r/bajecna-rodina">Báječná rodina</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="prominenti" data-module="itmParams"><a class="site-header__link-m" href="/r/prominenti">Prominenti</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams"><a class="site-header__link-m" href="/r/video">Video</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="moderna-gazdinka" data-module="itmParams"><a class="site-header__link-m" href="/r/moderna-gazdinka">Moderná gazdinka</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="skutocne-pribehy" data-module="itmParams"><a class="site-header__link-m" href="/r/skutocne-pribehy">Skutočné príbehy</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="zdravie-a-krasa" data-module="itmParams"><a class="site-header__link-m" href="/r/zdravie-a-krasa">Zdravie a krása</a></itm-params></li><li class="site-header__item-m"><a class="site-header__link-m" href="https://pluska.sk/predplatne/bajecna-zena/">
Predplatné
</a></li></ul></nav><a class="btn-fb btn-fb--with-text" href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="btn-fb__text">Staň sa naším fanúšíkom</span></a><div class="site-header__badges"><itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams"><a class="site-header__badge" href="/r/fotostory"><svg aria-label="fotostory"><use xlink:href="#badge_fotostory" href="#badge_fotostory"></use></svg></a></itm-params><itm-params data-itm-module="menu" data-itm-area="bajecne-triky" data-module="itmParams"><a class="site-header__badge" href="/r/bajecne-triky"><svg aria-label="bajecne triky"><use xlink:href="#badge_triky" href="#badge_triky"></use></svg></a></itm-params><a class="site-header__badge site-header__badge--last" href="https://receptar.zena.pluska.sk/"><svg aria-label="stavnate recepty"><use xlink:href="#badge_recepty" href="#badge_recepty"></use></svg></a></div></div></div></div></app-header><div id="top1Leaderboard"><aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><main class="site-content"><div class="grid-root"><div class="grid grid--area-12"><h1 class="article-heading" data-don="article_title"><a class="article-heading__rubric-link" href="/r/prominenti">
Prominenti
</a><span class="article-heading__content
        ">
Veľmi jej to PRISTANE: Wau, schudnutú Katku Koščovú NESPOZNÁTE!
</span></h1><div class="grid grid--area-15 grid-border-r-t-d"><article class="article grid
                                                                grid--area-13
                    " data-id="c520f481-4d32-441d-b3c7-dc55d737c9be"><header class="
    article-header
    article-header--article
        "><svg aria-label="graphic_brush" class="article-header__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="article-header__image-content"><itm-params data-itm-module="hero" data-module="itmParams"><a href="/gal/prominenti/velmi-jej-to-pristane-novych-fotkach-katku-koscovu-nespoznate"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="d4d6eae5-9e7b-42cf-b9c3-10ce8fe149a8_phpimajaa.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d4d6eae5-9e7b-42cf-b9c3-10ce8fe149a8_phpimajaa.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d4d6eae5-9e7b-42cf-b9c3-10ce8fe149a8_phpimajaa.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d4d6eae5-9e7b-42cf-b9c3-10ce8fe149a8_phpimajaa.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d4d6eae5-9e7b-42cf-b9c3-10ce8fe149a8_phpimajaa.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d4d6eae5-9e7b-42cf-b9c3-10ce8fe149a8_phpimajaa.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d4d6eae5-9e7b-42cf-b9c3-10ce8fe149a8_phpimajaa.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d4d6eae5-9e7b-42cf-b9c3-10ce8fe149a8_phpimajaa.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d4d6eae5-9e7b-42cf-b9c3-10ce8fe149a8_phpimajaa.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d4d6eae5-9e7b-42cf-b9c3-10ce8fe149a8_phpimajaa.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Katka Koščová"></div></div><div class="article-header-gal"><svg aria-label="icon_photo" class="article-header-gal__camera-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg><div class="article-header-gal__wrapper"><div class="article-header-gal__svg-wrapper"><svg aria-label="icon_viac_foto" class="article-header-gal__more-icon"><use xlink:href="#icon_viac_foto" href="#icon_viac_foto"></use></svg></div><span class="article-header-gal__num-of-img">27</span></div></div></a></itm-params><span class="article-header__attribution">
Zdroj: https://www.instagram.com/p/BzOBUbuIIU6/
</span></div><h2 class="article-header__perex "><span class="article-header__datetime datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">20:26</span></span><span data-don="article_perex">
Víťazka prvej série slovenskej Superstar sa stále venuje hudbe. Katku si mnohí pamätajú ako &quot;gaučaňu&quot;, ktorej nikdy extrémne nezáležalo na tom, ako vyzerá.
</span></h2></header><section class="article-body article-body--article" data-don="article_body"><p>Aj keď nie je príliš vidieť v komerčných médiách, hudbe sa nikdy venovať neprestala. S českým spevákom Vojtěchom Dykom nahrala spoločný duet, ktorý je prvou lastovičkou projektu "Český kalendář" producenta a skladateľa Michala Horáčka.</p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CaCLObbrCna/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CaCLObbrCna/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Zobraziť tento príspevok na Instagrame</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CaCLObbrCna/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Príspevok, ktorý zdieľa Katarína Koščová (@katarina.koscova)</a></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script><p>Speváčka má s manželom Michalom Pivovarom syna Adamka a dcéru Aničku. Dvojnásobná mamina síce mala kilá, ale rozhodla sa s tým niečo urobiť a na najnovších záberoch vyzerá skutočne výborne. &nbsp;</p><a href="/gal/prominenti/velmi-jej-to-pristane-novych-fotkach-katku-koscovu-nespoznate/1">Jej novú fotku nájdete v galérii, my sme ju skoro nespoznali.</a><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="zena" data-video="52307" data-volume=".20" id="OO52307" data-template="other"></div></video-livebox><p>Zdroj: <a href="https://emma.pluska.sk/svetova/katku-koscovu-novych-zaberoch-nespoznate-aha-tie-nohy" target="_blank" rel="noopener">emma.sk</a></p></section><footer class="article-footer article-footer--article"><div class="article-summary"><span class="article-summary__datetime datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">20:26</span></span><a class="article-summary__rubric" href="/r/prominenti">
Prominenti
</a></div><div class="article-sticky-bar" data-itm="sticky_float_bottom"><div class="article-sticky-bar__wrapper"><h2 class="article-sticky-bar__heading">Galéria k článku</h2><div class="article-sticky-bar__items"><itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams"><a class="article-sticky-bar__item" href='/gal/prominenti/velmi-jej-to-pristane-novych-fotkach-katku-koscovu-nespoznate/2'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/048b60b9-6783-4812-ade1-d75540bfc723_phpilakak.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/048b60b9-6783-4812-ade1-d75540bfc723_phpilakak.jpg/160/90 160w,https://dam.nmhmedia.sk/image/048b60b9-6783-4812-ade1-d75540bfc723_phpilakak.jpg/320/180 320w,https://dam.nmhmedia.sk/image/048b60b9-6783-4812-ade1-d75540bfc723_phpilakak.jpg/480/270 480w,https://dam.nmhmedia.sk/image/048b60b9-6783-4812-ade1-d75540bfc723_phpilakak.jpg/640/360 640w,https://dam.nmhmedia.sk/image/048b60b9-6783-4812-ade1-d75540bfc723_phpilakak.jpg/800/450 800w,https://dam.nmhmedia.sk/image/048b60b9-6783-4812-ade1-d75540bfc723_phpilakak.jpg/960/540 960w,https://dam.nmhmedia.sk/image/048b60b9-6783-4812-ade1-d75540bfc723_phpilakak.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/048b60b9-6783-4812-ade1-d75540bfc723_phpilakak.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Katka s rodinou"></div></div></a></itm-params><itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams"><a class="article-sticky-bar__item" href='/gal/prominenti/velmi-jej-to-pristane-novych-fotkach-katku-koscovu-nespoznate/3'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/aa613215-9cc6-460a-8804-76cd6c8ecce5_phpppldod.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/aa613215-9cc6-460a-8804-76cd6c8ecce5_phpppldod.jpg/160/90 160w,https://dam.nmhmedia.sk/image/aa613215-9cc6-460a-8804-76cd6c8ecce5_phpppldod.jpg/320/180 320w,https://dam.nmhmedia.sk/image/aa613215-9cc6-460a-8804-76cd6c8ecce5_phpppldod.jpg/480/270 480w,https://dam.nmhmedia.sk/image/aa613215-9cc6-460a-8804-76cd6c8ecce5_phpppldod.jpg/640/360 640w,https://dam.nmhmedia.sk/image/aa613215-9cc6-460a-8804-76cd6c8ecce5_phpppldod.jpg/800/450 800w,https://dam.nmhmedia.sk/image/aa613215-9cc6-460a-8804-76cd6c8ecce5_phpppldod.jpg/960/540 960w,https://dam.nmhmedia.sk/image/aa613215-9cc6-460a-8804-76cd6c8ecce5_phpppldod.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/aa613215-9cc6-460a-8804-76cd6c8ecce5_phpppldod.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Katka aktuálne vyzerá výborne, čo poviete?"></div></div></a></itm-params><itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams"><a class="article-sticky-bar__item" href='/gal/prominenti/velmi-jej-to-pristane-novych-fotkach-katku-koscovu-nespoznate/4'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ee38cc09-7170-4b0a-9fed-08e6c43e2ea4_phpheaoka.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ee38cc09-7170-4b0a-9fed-08e6c43e2ea4_phpheaoka.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ee38cc09-7170-4b0a-9fed-08e6c43e2ea4_phpheaoka.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ee38cc09-7170-4b0a-9fed-08e6c43e2ea4_phpheaoka.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ee38cc09-7170-4b0a-9fed-08e6c43e2ea4_phpheaoka.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ee38cc09-7170-4b0a-9fed-08e6c43e2ea4_phpheaoka.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ee38cc09-7170-4b0a-9fed-08e6c43e2ea4_phpheaoka.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ee38cc09-7170-4b0a-9fed-08e6c43e2ea4_phpheaoka.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ee38cc09-7170-4b0a-9fed-08e6c43e2ea4_phpheaoka.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Katka Koščová výrazne schudla"></div></div></a></itm-params><itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams"><a class="article-sticky-bar__item" href='/gal/prominenti/velmi-jej-to-pristane-novych-fotkach-katku-koscovu-nespoznate/5'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b469a8c5-4705-4a61-9e73-7d658da01414_phpckoojj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b469a8c5-4705-4a61-9e73-7d658da01414_phpckoojj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b469a8c5-4705-4a61-9e73-7d658da01414_phpckoojj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b469a8c5-4705-4a61-9e73-7d658da01414_phpckoojj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b469a8c5-4705-4a61-9e73-7d658da01414_phpckoojj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b469a8c5-4705-4a61-9e73-7d658da01414_phpckoojj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b469a8c5-4705-4a61-9e73-7d658da01414_phpckoojj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b469a8c5-4705-4a61-9e73-7d658da01414_phpckoojj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b469a8c5-4705-4a61-9e73-7d658da01414_phpckoojj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Finalisti prvej Superstar po 17stich rokoch"></div></div><svg aria-label="graphic_brush_gallery" class="article-sticky-bar__brush"><use xlink:href="#graphic_brush_gallery" href="#graphic_brush_gallery"></use></svg></a></itm-params></div><itm-params data-itm-module="sticky_float_bottom" data-itm-area="viac_fotiek" data-module="itmParams"><a class="article-sticky-bar__more-photos" href="/gal/prominenti/velmi-jej-to-pristane-novych-fotkach-katku-koscovu-nespoznate"><svg aria-label="graphic_viac_fotiek"><use xlink:href="#graphic_viac_fotiek" href="#graphic_viac_fotiek"></use></svg></a></itm-params></div></div><div class="article-sticky-bar-m"><div class="article-sticky-bar-m__panel-l"><button-facebook-share data-href="https://zena.pluska.sk/prominenti/velmi-jej-to-pristane-novych-fotkach-katku-koscovu-nespoznate" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></button-facebook-share><button-disqus class="btn-disqus-sticky-bar" data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true" class="btn-disqus__icon"><use xlink:href="#icon_diss" href="#icon_diss"></use></svg><span class="disqus-comment-count" data-disqus-identifier="c520f481-4d32-441d-b3c7-dc55d737c9be"></span></button-disqus><a class="article-sticky-bar-m__more-photos" href="/gal/prominenti/velmi-jej-to-pristane-novych-fotkach-katku-koscovu-nespoznate"><svg aria-label="graphic_viac_fotiek"><use xlink:href="#graphic_viac_fotiek" href="#graphic_viac_fotiek"></use></svg></a></div><div class="article-sticky-bar-m__panel-r"><a class="article-sticky-bar-m__image" href=/gal/prominenti/velmi-jej-to-pristane-novych-fotkach-katku-koscovu-nespoznate><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/048b60b9-6783-4812-ade1-d75540bfc723_phpilakak.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/048b60b9-6783-4812-ade1-d75540bfc723_phpilakak.jpg/160/90 160w,https://dam.nmhmedia.sk/image/048b60b9-6783-4812-ade1-d75540bfc723_phpilakak.jpg/320/180 320w,https://dam.nmhmedia.sk/image/048b60b9-6783-4812-ade1-d75540bfc723_phpilakak.jpg/480/270 480w,https://dam.nmhmedia.sk/image/048b60b9-6783-4812-ade1-d75540bfc723_phpilakak.jpg/640/360 640w,https://dam.nmhmedia.sk/image/048b60b9-6783-4812-ade1-d75540bfc723_phpilakak.jpg/800/450 800w,https://dam.nmhmedia.sk/image/048b60b9-6783-4812-ade1-d75540bfc723_phpilakak.jpg/960/540 960w,https://dam.nmhmedia.sk/image/048b60b9-6783-4812-ade1-d75540bfc723_phpilakak.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/048b60b9-6783-4812-ade1-d75540bfc723_phpilakak.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Katka s rodinou"></div></div><svg aria-label="shape" class="article-sticky-bar-m__brush"><use xlink:href="#shape" href="#shape"></use></svg><span class="article-sticky-bar-m__gal-num">26</span></a></div></div></footer><aside class="article-sidebar grid-border-l-bp-10-1px"><div class="grid grid--area-14 sticky-bp-10"><div class="article-related-top" data-itm-main="related_articles" data-itm="first_three"><h2 class="article-related-top__title-top">
Súvisiace články
</h2><article class="article-related-top__article" data-id="0d335d44-5f8e-4e4f-bbe8-795d11c302e3"><itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams"><a class="article-related-top__image" href="https://emma.pluska.sk/svetova/cibulkova-prezradila-ak-to-nebude-sestricka-bude-treti-pokus"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/67b61c4f-b97f-43c3-bd24-46f878e2d82a_phpdnepnd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/67b61c4f-b97f-43c3-bd24-46f878e2d82a_phpdnepnd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/67b61c4f-b97f-43c3-bd24-46f878e2d82a_phpdnepnd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/67b61c4f-b97f-43c3-bd24-46f878e2d82a_phpdnepnd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/67b61c4f-b97f-43c3-bd24-46f878e2d82a_phpdnepnd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/67b61c4f-b97f-43c3-bd24-46f878e2d82a_phpdnepnd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/67b61c4f-b97f-43c3-bd24-46f878e2d82a_phpdnepnd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/67b61c4f-b97f-43c3-bd24-46f878e2d82a_phpdnepnd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/67b61c4f-b97f-43c3-bd24-46f878e2d82a_phpdnepnd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Cibulková"><div class="video-icon"></div></div></div></a></itm-params><itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams"><a href="https://emma.pluska.sk/svetova/cibulkova-prezradila-ak-to-nebude-sestricka-bude-treti-pokus"><h3 class="article-related-top__title "><span>Cibulková prezradila, ak to nebude sestrička, bude tretí pokus</span></h3></a></itm-params></article><article class="article-related-top__article" data-id="5614b7cd-beb8-417a-8f19-11b561e82d40"><itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams"><a href="https://emma.pluska.sk/svetova/relacie-fabusova-nesla-prezradila-aj-preco"><h3 class="article-related-top__title "><span>Do relácie by Fabušová už NEŠLA a prezradila aj PREČO</span></h3></a></itm-params></article><article class="article-related-top__article" data-id="9a0f2141-bab5-4f13-b070-70045bda0012"><itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams"><a href="https://emma.pluska.sk/svetova/pozrite-to-brusko-zuzky-sebovej-satami-prekvapenie"><h3 class="article-related-top__title article-related-top__title--last"><span>Pozrite sa na BRUŠKO Zuzky Šebovej! Pod šatami PREKVAPENIE</span></h3></a></itm-params></article></div><p class="message-opinion">
Váš názor na tento článok? Napíšte komentár
</p><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true" class="btn-disqus__icon"><use xlink:href="#icon_diss2" href="#icon_diss2"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="c520f481-4d32-441d-b3c7-dc55d737c9be"></span>)
</button-disqus><button-facebook-share data-href="https://zena.pluska.sk/prominenti/velmi-jej-to-pristane-novych-fotkach-katku-koscovu-nespoznate" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať článok</span></button-facebook-share></div></aside></article><div class="grid grid--area-7"><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="b63a67f1-3ca4-4282-b4c8-adc90afd55c3"><span class="article-related__dot"></span><a href="https://emma.pluska.sk/svetova/kollarova-ex-baluchova-vraj-opat-tehotna-aj-vyjadrila"><h3 class="article-related__title">
Kollárová ex Balúchová vraj opäť tehotná: Už sa aj vyjadrila
</h3></a></article><article class="article-related__article" data-id="d586482b-4a9b-4627-ab5c-6a7bedd21052"><span class="article-related__dot"></span><a href="https://emma.pluska.sk/svetova/mamba-dasha-vymazala-vsetky-fotky-svojho-ex-co-mysli-vyznaniach-lasky-instagrame"><h3 class="article-related__title">
Mamba Dasha vymazala všetky fotky svojho ex! Čo si myslí o vyznaniach lásky na Instagrame?
</h3></a></article><article class="article-related__article" data-id="ec41c822-bf8e-41e3-82ec-5c54c33464a3"><span class="article-related__dot"></span><a href="https://emma.pluska.sk/svetova/jasmina-alagic-prezradila-pri-tomto-zahryznut-jazyka-pri-jej-muzovi"><h3 class="article-related__title">
Jasmina Alagič prezradila: Pri tomto si zahryznúť do jazyka pri jej MUŽOVI!
</h3></a></article></div><aa-slot class=" aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><section class="articles-don box-don"></section><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot><video-livebox class="box-video-promo box-video-promo--compact" data-module="videoLivebox"><img class="box-video-promo__smudge box-video-promo__smudge--compact" src="/images/zena/smudge.png" width="955" height="360" alt="smudge"><a href="/r/video"><h2 class="box-video-promo__title">Video</h2></a><div data-endscreen="zena_endscreen" data-playlist="zena_playlist" data-position="promo" data-site="zena" data-boxes="4" data-promobox-type="article"></div></video-livebox><div class="grid grid--hr-light"></div><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div></div><div class="grid grid--area-9 grid-row-2-t grid-col-2-t"><aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot><articles-read class="most-read" data-module="articlesRead" data-itm="readest_articles"></articles-read>
<div class="box-photostory" data-id="14463f38-a50f-4c01-92c5-d4aef19eb4fa" data-itm="fotostory_block">
<a class="box-photostory__cover-link" href="https://zena.pluska.sk/zdravie-a-krasa/zmrznuta-nadhera-toto-su-najkrajsie-slovenske-vodopady"></a>
<svg aria-label="graphic_brush" class="box-photostory__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-photostory__text-area">
<itm-params data-itm-module="fotostory" data-itm-area="fotostory" data-module="itmParams">
<a class="box-photostory__badge-wrapper" href="/r/fotostory">
<svg aria-label="badge_fotostory" class="box-photostory__badge">
<use xlink:href="#badge_fotostory" href="#badge_fotostory"></use>
</svg>
 </a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="box-photostory__title-wr" href="https://zena.pluska.sk/zdravie-a-krasa/zmrznuta-nadhera-toto-su-najkrajsie-slovenske-vodopady">
<h2 class="box-photostory__title">Najkrajšie SLOVENSKÉ VODOPÁDY! Nádhera, aká sa len tak nevidí</h2>
</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-area="pozrite-si-fotky" data-module="itmParams">
<a class="box-photostory__btn-area" href="https://zena.pluska.sk/zdravie-a-krasa/zmrznuta-nadhera-toto-su-najkrajsie-slovenske-vodopady">
<span class="box-photostory__btn">Pozrite si fotky</span>
<svg aria-label="arrow_fotostory" class="box-photostory__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</itm-params>
</div>
<div class="box-photostory__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/0bdd2d8f-88a1-4757-8807-7740b589b5d3_phpnbleoh.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/0bdd2d8f-88a1-4757-8807-7740b589b5d3_phpnbleoh.jpg/120/180 120w,https://dam.nmhmedia.sk/image/0bdd2d8f-88a1-4757-8807-7740b589b5d3_phpnbleoh.jpg/240/360 240w,https://dam.nmhmedia.sk/image/0bdd2d8f-88a1-4757-8807-7740b589b5d3_phpnbleoh.jpg/360/540 360w,https://dam.nmhmedia.sk/image/0bdd2d8f-88a1-4757-8807-7740b589b5d3_phpnbleoh.jpg/480/720 480w,https://dam.nmhmedia.sk/image/0bdd2d8f-88a1-4757-8807-7740b589b5d3_phpnbleoh.jpg/600/900 600w,https://dam.nmhmedia.sk/image/0bdd2d8f-88a1-4757-8807-7740b589b5d3_phpnbleoh.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/0bdd2d8f-88a1-4757-8807-7740b589b5d3_phpnbleoh.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="winter waterfall"></div></div>
</div>
</div>
<div class="box-quizzes">
<h2 class="box-quizzes__title">Obľúbené kvízy</h2>
<ol class="box-quizzes__list">
<li>
<itm-params class="box-quizzes__item" data-itm-module="zena_quizzes" data-itm-position="1" data-module="itmParams">
<a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/ovladate-europske-hlavne-mesta-pri-tomto-kvize-zapotia-aj-ti-najlepsi">1</a>
<a class="box-quizzes__link box-quizzes__link--strong" href="https://zena.pluska.sk/zdravie-a-krasa/ovladate-europske-hlavne-mesta-pri-tomto-kvize-zapotia-aj-ti-najlepsi">
KVÍZ: Ovládate európske HLAVNÉ MESTÁ? Zapotia sa aj tí najlepší!
</a>
</itm-params>
<itm-params class="box-quizzes__item box-quizzes__item--first" data-itm-module="zena_quizzes" data-itm-area="otestujte_sa" data-module="itmParams">
<a class="box-quizzes__btn-form-area" href="https://zena.pluska.sk/zdravie-a-krasa/ovladate-europske-hlavne-mesta-pri-tomto-kvize-zapotia-aj-ti-najlepsi">
<span class="box-quizzes__btn-form">Otestujte sa</span>
<svg aria-label="arrow_fotostory" class="box-quizzes__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-quizzes__item" data-itm-module="zena_quizzes" data-itm-position="2" data-module="itmParams">
<a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/otestujte-poznate-autorov-najznamejsich-slovenskych-hitov-dokazte-mate-prehlad">2</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/zdravie-a-krasa/otestujte-poznate-autorov-najznamejsich-slovenskych-hitov-dokazte-mate-prehlad">
KVÍZ: Poznáte autorov najznámejších SLOVENSKÝCH HITOV? Dokážte, že máte prehľad!
</a>
</itm-params>
</li>
<li>
<itm-params class="box-quizzes__item" data-itm-module="zena_quizzes" data-itm-position="3" data-module="itmParams">
<a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/co-vsetko-viete-zvieratach-otestujte-zistite-ako-tom-ste">3</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/zdravie-a-krasa/co-vsetko-viete-zvieratach-otestujte-zistite-ako-tom-ste">
KVÍZ: Čo všetko viete O ZVIERATKÁCH? Otestujte sa a zistíte, ako na tom ste!
</a>
</itm-params>
</li>
</ol>
</div>
<div data-itm=btf_content_block_4>
<div class="box-tricks" data-id="b6b4c463-093a-4384-ada2-3dba34634e09">
<a class="box-tricks__cover-link" href="https://zena.pluska.sk/moderna-gazdinka/nalepena-zuvacka-je-riadny-hnus-ako-ju-dostanete-oblecenia-stolicky"></a>
<svg aria-label="graphic_brush" class="box-tricks__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-tricks__text-area">
<itm-params data-itm-module="bajecne_triky" data-module="itmParams">
<a class="box-tricks__badge-wrapper" href="/r/bajecne-triky">
<svg aria-label="badge_triky" class="box-tricks__badge">
<use xlink:href="#badge_triky" href="#badge_triky"></use>
</svg>
</a>
</itm-params>
<itm-params data-itm-module="bajecne_triky" data-itm-position="1" data-module="itmParams">
<a class="box-tricks__title-wr" href="https://zena.pluska.sk/moderna-gazdinka/nalepena-zuvacka-je-riadny-hnus-ako-ju-dostanete-oblecenia-stolicky">
<h2 class="box-tricks__title">Fuj!, NALEPENÁ žuvačka! Ako ju dostanete preč z vecí?</h2>
</a>
</itm-params>
<itm-params data-itm-module="bajecne_triky" data-itm-area="pozrite-si-tipy" data-module="itmParams">
<a class="box-tricks__btn-area" href="https://zena.pluska.sk/moderna-gazdinka/nalepena-zuvacka-je-riadny-hnus-ako-ju-dostanete-oblecenia-stolicky">
<span class="box-tricks__btn">Pozrite si tipy</span>
<svg aria-label="arrow_triky" class="box-tricks__arrow">
<use xlink:href="#arrow_triky" href="#arrow_triky"></use>
</svg>
</a>
</itm-params>
</div>
<div class="box-tricks__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/7fb93f14-bec1-4bc6-a36c-e8fd3169aba9_phpckleei.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/7fb93f14-bec1-4bc6-a36c-e8fd3169aba9_phpckleei.jpg/120/180 120w,https://dam.nmhmedia.sk/image/7fb93f14-bec1-4bc6-a36c-e8fd3169aba9_phpckleei.jpg/240/360 240w,https://dam.nmhmedia.sk/image/7fb93f14-bec1-4bc6-a36c-e8fd3169aba9_phpckleei.jpg/360/540 360w,https://dam.nmhmedia.sk/image/7fb93f14-bec1-4bc6-a36c-e8fd3169aba9_phpckleei.jpg/480/720 480w,https://dam.nmhmedia.sk/image/7fb93f14-bec1-4bc6-a36c-e8fd3169aba9_phpckleei.jpg/600/900 600w,https://dam.nmhmedia.sk/image/7fb93f14-bec1-4bc6-a36c-e8fd3169aba9_phpckleei.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/7fb93f14-bec1-4bc6-a36c-e8fd3169aba9_phpckleei.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Odlepiť žuvačku z oblečenia nie je tak zložité, ako by ste si mysleli. Len treba vedieť ako na to..."></div></div>
</div>
</div>
</div> <div class="box-popular" data-itm="popular_from_web">
<h2 class="box-popular__title">Populárne z webu</h2>
<ul class="box-popular__list">
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="1" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/taketo-horuce-fotky-ste-necakali-ex-moderatorka-polakova-len">
<h3 class="box-popular__item-title">
Takéto HORÚCE fotky by ste NEČAKALI: Ex moderátorka Poláková len v ...
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/taketo-horuce-fotky-ste-necakali-ex-moderatorka-polakova-len" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Chlapi od nej nevedia odrhnúť zrak"></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="2" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/skutocne-pribehy/sila-ludskosti-slovenski-hasici-obdarovali-ukrajinske-zeny">
<h3 class="box-popular__item-title">
Sila ľudskosti: Slovenskí hasiči obdarovali ukrajinské ženy
</h3>
</a>
<a href="https://zena.pluska.sk/skutocne-pribehy/sila-ludskosti-slovenski-hasici-obdarovali-ukrajinske-zeny" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ae27201f-6b7a-4fb1-aef5-f2d17d6d71de_phplodlke.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ae27201f-6b7a-4fb1-aef5-f2d17d6d71de_phplodlke.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ae27201f-6b7a-4fb1-aef5-f2d17d6d71de_phplodlke.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ae27201f-6b7a-4fb1-aef5-f2d17d6d71de_phplodlke.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ae27201f-6b7a-4fb1-aef5-f2d17d6d71de_phplodlke.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ae27201f-6b7a-4fb1-aef5-f2d17d6d71de_phplodlke.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ae27201f-6b7a-4fb1-aef5-f2d17d6d71de_phplodlke.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="."></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="3" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/velmi-jej-to-pristane-novych-fotkach-katku-koscovu-nespoznate">
<h3 class="box-popular__item-title">
Veľmi jej to PRISTANE: Wau, schudnutú Katku Koščovú NESPOZNÁTE!
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/velmi-jej-to-pristane-novych-fotkach-katku-koscovu-nespoznate" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d4d6eae5-9e7b-42cf-b9c3-10ce8fe149a8_phpimajaa.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d4d6eae5-9e7b-42cf-b9c3-10ce8fe149a8_phpimajaa.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d4d6eae5-9e7b-42cf-b9c3-10ce8fe149a8_phpimajaa.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d4d6eae5-9e7b-42cf-b9c3-10ce8fe149a8_phpimajaa.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d4d6eae5-9e7b-42cf-b9c3-10ce8fe149a8_phpimajaa.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d4d6eae5-9e7b-42cf-b9c3-10ce8fe149a8_phpimajaa.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d4d6eae5-9e7b-42cf-b9c3-10ce8fe149a8_phpimajaa.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Katka Koščová"></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="4" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/zdravie-a-krasa/6-tajomstiev-dermatologov-tymto-robia-drahoty-2">
<h3 class="box-popular__item-title">
6 TAJOMSTIEV dermatológov: S týmto robia drahoty!
</h3>
</a>
<a href="https://zena.pluska.sk/zdravie-a-krasa/6-tajomstiev-dermatologov-tymto-robia-drahoty-2" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e3c3ca91-6534-4d4e-b5a9-cabe0d7f796c_phpoikhmf.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e3c3ca91-6534-4d4e-b5a9-cabe0d7f796c_phpoikhmf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e3c3ca91-6534-4d4e-b5a9-cabe0d7f796c_phpoikhmf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e3c3ca91-6534-4d4e-b5a9-cabe0d7f796c_phpoikhmf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e3c3ca91-6534-4d4e-b5a9-cabe0d7f796c_phpoikhmf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e3c3ca91-6534-4d4e-b5a9-cabe0d7f796c_phpoikhmf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e3c3ca91-6534-4d4e-b5a9-cabe0d7f796c_phpoikhmf.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Výsledkom tepla a vlhka pod rúškom sú nepríjemné vyrážky."></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="5" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/doma-ma-babinec-starsiu-dceru-petra-dvorskeho-vsak-malokto-pozna">
<h3 class="box-popular__item-title">
Doma má babinec! Staršiu DCÉRU Petra Dvorského však málokto videl!
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/doma-ma-babinec-starsiu-dceru-petra-dvorskeho-vsak-malokto-pozna" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/269acff7-092d-4669-833a-313b43991175_img-0554u.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/269acff7-092d-4669-833a-313b43991175_img-0554u.jpg/100/100 100w,https://dam.nmhmedia.sk/image/269acff7-092d-4669-833a-313b43991175_img-0554u.jpg/200/200 200w,https://dam.nmhmedia.sk/image/269acff7-092d-4669-833a-313b43991175_img-0554u.jpg/400/400 400w,https://dam.nmhmedia.sk/image/269acff7-092d-4669-833a-313b43991175_img-0554u.jpg/600/600 600w,https://dam.nmhmedia.sk/image/269acff7-092d-4669-833a-313b43991175_img-0554u.jpg/800/800 800w,https://dam.nmhmedia.sk/image/269acff7-092d-4669-833a-313b43991175_img-0554u.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Peter Dvorský"></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="6" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/zdravie-a-krasa/ako-maju-vyzerat-zdrave-pazuriky">
<h3 class="box-popular__item-title">
Ako majú vyzerať ZDRAVÉ PAZÚRIKY? Poďme na to!
</h3>
</a>
<a href="https://zena.pluska.sk/zdravie-a-krasa/ako-maju-vyzerat-zdrave-pazuriky" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/14f45d24-98f4-457e-9543-d9d742d8924c_dam-urlh8okz4.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/14f45d24-98f4-457e-9543-d9d742d8924c_dam-urlh8okz4.jpg/100/100 100w,https://dam.nmhmedia.sk/image/14f45d24-98f4-457e-9543-d9d742d8924c_dam-urlh8okz4.jpg/200/200 200w,https://dam.nmhmedia.sk/image/14f45d24-98f4-457e-9543-d9d742d8924c_dam-urlh8okz4.jpg/400/400 400w,https://dam.nmhmedia.sk/image/14f45d24-98f4-457e-9543-d9d742d8924c_dam-urlh8okz4.jpg/600/600 600w,https://dam.nmhmedia.sk/image/14f45d24-98f4-457e-9543-d9d742d8924c_dam-urlh8okz4.jpg/800/800 800w,https://dam.nmhmedia.sk/image/14f45d24-98f4-457e-9543-d9d742d8924c_dam-urlh8okz4.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ako majú vyzerať ZDRAVÉ PAZÚRIKY? Poďme na to!         "></div></div>
</a>
</itm-params>
</li>
</ul>
</div>
<aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot><aa-slot class="sticky-bp-7 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot></div><div class="grid grid--hr grid--full"></div><div class="grid grid--area-5 grid--full"><aa-slot class="sticky-bp-7 grid-row-2-t grid-col-2-t aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot><div data-itm=btf_content_block_1>
<div class="box-poradna">
<itm-params data-itm-module="vestecka_poradna" data-itm-area="vestecka_poradna" data-module="itmParams">
<a href="/r/vestecka-poradna">
<h2 class="box-poradna__title">Veštecká poradňa</h2>
</a>
</itm-params>
<p class="box-poradna__top-perex">
Ocitli ste sa v ťažkej životnej situácii? Potrebujete radu?
Obráťte sa s dôverou na našich poradcov.
</p>
<div class="box-poradna__shadow">
<itm-params data-itm-module="vestecka_poradna" data-itm-position="1" data-module="itmParams">
<a href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">
<h3 class="box-poradna__question-top">
<img src="/images/zena/magic.png" width="56" height="57" alt="veštecká gula">
<span>Stanka, Poprad: Nenápadne koketujem so šéfom </span>
</h3>
</a>
<h4 class="box-poradna__author-title">Odpoveď odborníka:</h4>
<div class="box-poradna__author-body">
<p>Milá Stanka,<br>ak máte zdravý úsudok, tak dáte od tohto ruky preč. Nie je to úprimné. Daný muž má záujem iba o&nbsp;flirt a&nbsp;môže to ohroziť aj Vaše dalšie pôsobenie v&nbsp;spoločnosti. Premyslite si to. </p>
</div>
<a class="box-poradna__read-more" href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">prečítať odpoveď</a>
</itm-params>
</div>
<h4 class="box-poradna__questions-title">Ďalšie vaše otázky</h4>
<ol class="box-poradna__list">
<li class="box-poradna__item">
<itm-params data-itm-module="vestecka_poradna" data-itm-position="2" data-module="itmParams">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/veronika-ruzomberok-preco-ma-osud-zastavil-vyvrtnutym-clenkom">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/veronika-ruzomberok-preco-ma-osud-zastavil-vyvrtnutym-clenkom">
Veronika, Ružomberok: Prečo ma osud zastavil vyvrtnutým členkom?
</a>
</itm-params>
</li>
</ol>
<itm-params data-itm-module="vestecka_poradna" data-itm-area="potrebujete-poradit" data-module="itmParams">
<a class="box-poradna__btn-form-area" href="/astro">
<span class="box-poradna__btn-form">Potrebujete poradiť?</span>
<svg aria-label="arrow_fotostory" class="box-poradna__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</itm-params>
</div>
</div><div class="grid grid--hr grid--hr-in-t show-for-bp-0-10"></div><div class="box-horoscope" data-itm=btf_content_block_2><div class="box-horoscope__wrapper sticky-bp-10"><h2 class="box-horoscope__title">Týždenný horoskop</h2><p class="box-horoscope__desc">
Ste zvedaví, čo vás čaká tento týždeň?<br>
Pozrite si horoskop:
</p><div class="box-horoscope__scroll-wrapper"><div class="box-horoscope__signs-wrapper"><itm-params data-itm-module="zena_horoskopy" data-itm-area="baran" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/baran"><img class="box-horoscope__img" src="/images/zena/znamenia/baran.png" alt="baran"><span class="box-horoscope__sign-name">baran</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="byk" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/byk"><img class="box-horoscope__img" src="/images/zena/znamenia/byk.png" alt="býk"><span class="box-horoscope__sign-name">býk</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="blizenci" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/blizenci"><img class="box-horoscope__img" src="/images/zena/znamenia/blizenci.png" alt="blíženci"><span class="box-horoscope__sign-name">blíženci</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="rak" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/rak"><img class="box-horoscope__img" src="/images/zena/znamenia/rak.png" alt="rak"><span class="box-horoscope__sign-name">rak</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="lev" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/lev"><img class="box-horoscope__img" src="/images/zena/znamenia/lev.png" alt="lev"><span class="box-horoscope__sign-name">lev</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="panna" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/panna"><img class="box-horoscope__img" src="/images/zena/znamenia/panna.png" alt="panna"><span class="box-horoscope__sign-name">panna</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="vahy" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/vahy"><img class="box-horoscope__img" src="/images/zena/znamenia/vahy.png" alt="váhy"><span class="box-horoscope__sign-name">váhy</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="skorpion" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/skorpion"><img class="box-horoscope__img" src="/images/zena/znamenia/skorpion.png" alt="škorpión"><span class="box-horoscope__sign-name">škorpión</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="strelec" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/strelec"><img class="box-horoscope__img" src="/images/zena/znamenia/strelec.png" alt="strelec"><span class="box-horoscope__sign-name">strelec</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="kozorozec" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/kozorozec"><img class="box-horoscope__img" src="/images/zena/znamenia/kozorozec.png" alt="kozorožec"><span class="box-horoscope__sign-name">kozorožec</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="vodnar" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/vodnar"><img class="box-horoscope__img" src="/images/zena/znamenia/vodnar.png" alt="vodnár"><span class="box-horoscope__sign-name">vodnár</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="ryby" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/ryby"><img class="box-horoscope__img" src="/images/zena/znamenia/ryby.png" alt="ryby"><span class="box-horoscope__sign-name">ryby</span></a></itm-params></div></div></div></div><div class="grid grid--hr show-for-m"></div></div><div class="grid grid--hr grid--full show-for-d"></div><div class="grid grid--full"><div data-itm=btf_content_block_3>
<app-recipes class="box-recipes" data-module="recipes">
<div class="box-recipes__wrapper">
<div class="box-recipes__header">
<div class="box-recipes__nav-area">
<itm-params data-itm-module="stavnate_recepty" data-itm-area="stavnate_recepty" data-module="itmParams">
<a href="https://receptar.zena.pluska.sk/">
 <h2 class="section-heading">Šťavnaté recepty</h2>
</a>
</itm-params>
<div class="box-topics">
<itm-params class="box-topics__link" data-itm-module="stavnate_recepty" data-itm-area="chudnutie" data-module="itmParams">
<a href="https://zena.pluska.sk/t/chudnutie">Chudnutie</a>
</itm-params>
<itm-params class="box-topics__link" data-itm-module="stavnate_recepty" data-itm-area="diety" data-module="itmParams">
<a href="https://zena.pluska.sk/t/diety">Diéty</a>
</itm-params>
<itm-params class="box-topics__link" data-itm-module="stavnate_recepty" data-itm-area="vsetky_recepty" data-module="itmParams">
<a href="https://receptar.zena.pluska.sk/">Všetky recepty</a>
</itm-params>
</div>
</div>
<div class="box-recipes__btn-area swiper-navigation">
<p class="box-recipes__btn-desc">Máme toho oveľa viac</p>
<button class="box-recipes__btn box-recipes__btn--left swiper-button-prev">
<svg aria-label="icon-left">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="box-recipes__btn box-recipes__btn--right swiper-button-next">
<svg aria-label="icon-right">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
</div>
<div class="swiper-wrapper">
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="1" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="5e4f4958-d56f-4d4c-be48-2d751d7f69e2">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/zapekane-kuracie-misky-chutny-obed-zvyskov-7"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/zapekane-kuracie-misky-chutny-obed-zvyskov-7">
<h2 class="article-tile__title">Zapekané kuracie misky: Chutný obed zo zvyškov </h2>
</a>
<p class="article-tile__perex">
Kura z polievky každý deň inak.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/276b8c38-db4b-4087-9410-93e8d7e295b8_phpgiihej.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/276b8c38-db4b-4087-9410-93e8d7e295b8_phpgiihej.jpg/100/100 100w,https://dam.nmhmedia.sk/image/276b8c38-db4b-4087-9410-93e8d7e295b8_phpgiihej.jpg/200/200 200w,https://dam.nmhmedia.sk/image/276b8c38-db4b-4087-9410-93e8d7e295b8_phpgiihej.jpg/400/400 400w,https://dam.nmhmedia.sk/image/276b8c38-db4b-4087-9410-93e8d7e295b8_phpgiihej.jpg/600/600 600w,https://dam.nmhmedia.sk/image/276b8c38-db4b-4087-9410-93e8d7e295b8_phpgiihej.jpg/800/800 800w,https://dam.nmhmedia.sk/image/276b8c38-db4b-4087-9410-93e8d7e295b8_phpgiihej.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="zapekana kuracia misa"></div></div>
</div>
</article>
</article-tile>

<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="2" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="dbbabd2a-9979-4172-a915-af55d5f518f0">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/kuraci-salat-mladou-kapustou-chuti-zrychli-krok"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/kuraci-salat-mladou-kapustou-chuti-zrychli-krok">
<h2 class="article-tile__title">Kurací šalát s mladou kapustou: Chutí, no zrýchli krok</h2>
</a>
<p class="article-tile__perex">
Vaše črevo bude ma nadprácu.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/3e011bc7-bf29-413e-9ebb-bf298f5c69e7_dam-urlqixjzd.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/3e011bc7-bf29-413e-9ebb-bf298f5c69e7_dam-urlqixjzd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/3e011bc7-bf29-413e-9ebb-bf298f5c69e7_dam-urlqixjzd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/3e011bc7-bf29-413e-9ebb-bf298f5c69e7_dam-urlqixjzd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/3e011bc7-bf29-413e-9ebb-bf298f5c69e7_dam-urlqixjzd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/3e011bc7-bf29-413e-9ebb-bf298f5c69e7_dam-urlqixjzd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/3e011bc7-bf29-413e-9ebb-bf298f5c69e7_dam-urlqixjzd.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kurací šalát s mladou kapustou"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="3" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="b43797b9-7416-4354-9347-04f3e8fae09e">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/zavin-masom-vajickami-nerozpadne-vam-4"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/zavin-masom-vajickami-nerozpadne-vam-4">
<h2 class="article-tile__title">Závin s mäsom a vajíčkami: Nerozpadne sa vám </h2>
</a>
<p class="article-tile__perex">
Sadne vášmu mlsnému jazýčku.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/67b06c18-8bc7-439a-b8a0-6b0a6c1e15fc_dam-urlgkffbr.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/67b06c18-8bc7-439a-b8a0-6b0a6c1e15fc_dam-urlgkffbr.jpg/100/100 100w,https://dam.nmhmedia.sk/image/67b06c18-8bc7-439a-b8a0-6b0a6c1e15fc_dam-urlgkffbr.jpg/200/200 200w,https://dam.nmhmedia.sk/image/67b06c18-8bc7-439a-b8a0-6b0a6c1e15fc_dam-urlgkffbr.jpg/400/400 400w,https://dam.nmhmedia.sk/image/67b06c18-8bc7-439a-b8a0-6b0a6c1e15fc_dam-urlgkffbr.jpg/600/600 600w,https://dam.nmhmedia.sk/image/67b06c18-8bc7-439a-b8a0-6b0a6c1e15fc_dam-urlgkffbr.jpg/800/800 800w,https://dam.nmhmedia.sk/image/67b06c18-8bc7-439a-b8a0-6b0a6c1e15fc_dam-urlgkffbr.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Závin s mäsom a vajíčkami"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="4" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="2cd82889-d8f0-4d01-b98f-5b9c443b396a">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/sunkova-natierka-vyskusajte-ju-jablkom"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/sunkova-natierka-vyskusajte-ju-jablkom">
<h2 class="article-tile__title">Šunková nátierka: Vyskúšajte ju s jablkom </h2>
</a>
<p class="article-tile__perex">
Zdravé kalórie, nevystresujete organizmus.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/5a5a50b5-78d6-4d26-853c-0ec00868970c_dam-urlde0wji.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/5a5a50b5-78d6-4d26-853c-0ec00868970c_dam-urlde0wji.jpg/100/100 100w,https://dam.nmhmedia.sk/image/5a5a50b5-78d6-4d26-853c-0ec00868970c_dam-urlde0wji.jpg/200/200 200w,https://dam.nmhmedia.sk/image/5a5a50b5-78d6-4d26-853c-0ec00868970c_dam-urlde0wji.jpg/400/400 400w,https://dam.nmhmedia.sk/image/5a5a50b5-78d6-4d26-853c-0ec00868970c_dam-urlde0wji.jpg/600/600 600w,https://dam.nmhmedia.sk/image/5a5a50b5-78d6-4d26-853c-0ec00868970c_dam-urlde0wji.jpg/800/800 800w,https://dam.nmhmedia.sk/image/5a5a50b5-78d6-4d26-853c-0ec00868970c_dam-urlde0wji.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Šunková nátierka s jablkom"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="5" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="6826b2e7-7be5-454f-8457-441e9260153d">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/citronovo-marhulova-rolada-pre-milovnikov-plnych-ust-kremu-5"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/citronovo-marhulova-rolada-pre-milovnikov-plnych-ust-kremu-5">
<h2 class="article-tile__title">Citrónovo-marhuľová ROLÁDA: Pre milovníkov plných úst krému</h2>
</a>
<p class="article-tile__perex">
Neodoláte, ani my sme neodolali.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/40e50f45-c307-4ee2-bc46-bb7a5a9e3b64_dam-urlg3qrzi.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/40e50f45-c307-4ee2-bc46-bb7a5a9e3b64_dam-urlg3qrzi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/40e50f45-c307-4ee2-bc46-bb7a5a9e3b64_dam-urlg3qrzi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/40e50f45-c307-4ee2-bc46-bb7a5a9e3b64_dam-urlg3qrzi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/40e50f45-c307-4ee2-bc46-bb7a5a9e3b64_dam-urlg3qrzi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/40e50f45-c307-4ee2-bc46-bb7a5a9e3b64_dam-urlg3qrzi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/40e50f45-c307-4ee2-bc46-bb7a5a9e3b64_dam-urlg3qrzi.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Citrónovo-marhuľová roláda"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="6" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="42ddde53-9d87-4aed-b925-a55a4ee1ad25">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/zapeceny-karfiol-sunkou-chutny-hotovy-raz-dva-3"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/zapeceny-karfiol-sunkou-chutny-hotovy-raz-dva-3">
<h2 class="article-tile__title">Zapečený karfiol so šunkou: Chutný a hotový raz-dva</h2>
</a>
<p class="article-tile__perex">
Jednoduchá príprava a jedlo máte na stole hneď.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f69f2145-5be1-4b5a-a94a-eb19f7dfadff_dam-urlgqsxws.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f69f2145-5be1-4b5a-a94a-eb19f7dfadff_dam-urlgqsxws.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f69f2145-5be1-4b5a-a94a-eb19f7dfadff_dam-urlgqsxws.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f69f2145-5be1-4b5a-a94a-eb19f7dfadff_dam-urlgqsxws.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f69f2145-5be1-4b5a-a94a-eb19f7dfadff_dam-urlgqsxws.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f69f2145-5be1-4b5a-a94a-eb19f7dfadff_dam-urlgqsxws.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f69f2145-5be1-4b5a-a94a-eb19f7dfadff_dam-urlgqsxws.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zapečený karfiol so šunkou"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="7" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="c3fc47ad-7463-4770-a1b2-c555f775249f">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/jablkovo-karamelovy-cheesecake-taky-dobry-nemame-slov-3"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/jablkovo-karamelovy-cheesecake-taky-dobry-nemame-slov-3">
<h2 class="article-tile__title">Jablkovo-karamelový cheesecake: Taký dobrý, že nemáme slov</h2>
</a>
<p class="article-tile__perex">
Najlepší cukrársky výkon, ktorý dnes podáte.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/8795e0a9-4c01-4b01-b758-def1c883ae4d_dam-urlpkokbx.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8795e0a9-4c01-4b01-b758-def1c883ae4d_dam-urlpkokbx.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8795e0a9-4c01-4b01-b758-def1c883ae4d_dam-urlpkokbx.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8795e0a9-4c01-4b01-b758-def1c883ae4d_dam-urlpkokbx.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8795e0a9-4c01-4b01-b758-def1c883ae4d_dam-urlpkokbx.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8795e0a9-4c01-4b01-b758-def1c883ae4d_dam-urlpkokbx.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8795e0a9-4c01-4b01-b758-def1c883ae4d_dam-urlpkokbx.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Jablkovo-karamelový cheesecake"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="8" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="e437088f-29f3-4838-8ee6-45bd29657b7f">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/polievka-ruzickoveho-kelu-zdrava-farba-aj-aroma-vas-dostanu-2"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/polievka-ruzickoveho-kelu-zdrava-farba-aj-aroma-vas-dostanu-2">
<h2 class="article-tile__title">Polievka z ružičkového kelu: Zdravá farba aj aróma vás dostanú</h2>
</a>
<p class="article-tile__perex">
Nie je lepší výber.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/59a7a1dd-deaa-4c1a-9533-7e746d3d2de8_dam-url3fhpli.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/59a7a1dd-deaa-4c1a-9533-7e746d3d2de8_dam-url3fhpli.jpg/100/100 100w,https://dam.nmhmedia.sk/image/59a7a1dd-deaa-4c1a-9533-7e746d3d2de8_dam-url3fhpli.jpg/200/200 200w,https://dam.nmhmedia.sk/image/59a7a1dd-deaa-4c1a-9533-7e746d3d2de8_dam-url3fhpli.jpg/400/400 400w,https://dam.nmhmedia.sk/image/59a7a1dd-deaa-4c1a-9533-7e746d3d2de8_dam-url3fhpli.jpg/600/600 600w,https://dam.nmhmedia.sk/image/59a7a1dd-deaa-4c1a-9533-7e746d3d2de8_dam-url3fhpli.jpg/800/800 800w,https://dam.nmhmedia.sk/image/59a7a1dd-deaa-4c1a-9533-7e746d3d2de8_dam-url3fhpli.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Polievka z ružičkového kelu"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="9" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="140e5d35-17d1-4cd6-8c79-c43f34622411">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/kavovo-bananova-babovka-aj-vasa-babicka-zavidela-2"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/kavovo-bananova-babovka-aj-vasa-babicka-zavidela-2">
<h2 class="article-tile__title">Kávovo-banánová bábovka: Aj vaša babička by závidela</h2>
</a>
<p class="article-tile__perex">
Na nedeľný stôl, aj na cesty.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/32126c01-633b-4c20-990c-aae41f22ada3_dam-urlfcc8ob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/32126c01-633b-4c20-990c-aae41f22ada3_dam-urlfcc8ob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/32126c01-633b-4c20-990c-aae41f22ada3_dam-urlfcc8ob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/32126c01-633b-4c20-990c-aae41f22ada3_dam-urlfcc8ob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/32126c01-633b-4c20-990c-aae41f22ada3_dam-urlfcc8ob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/32126c01-633b-4c20-990c-aae41f22ada3_dam-urlfcc8ob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/32126c01-633b-4c20-990c-aae41f22ada3_dam-urlfcc8ob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kávovo-banánová bábovka"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="10" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="fcbd4d87-0983-4de9-8d0d-20133b7876b8">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/jablkovo-makovy-kolac-stavnaty-korpus-poriadna-davka-maku-4"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/jablkovo-makovy-kolac-stavnaty-korpus-poriadna-davka-maku-4">
<h2 class="article-tile__title">Jablkovo-makový koláč: Šťavnatý korpus a poriadna dávka maku</h2>
</a>
<p class="article-tile__perex">
Pre veľkých chlapov a hladné ženy.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2293b917-3bc8-4545-a622-632b103cc671_dam-urlodm4qg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2293b917-3bc8-4545-a622-632b103cc671_dam-urlodm4qg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2293b917-3bc8-4545-a622-632b103cc671_dam-urlodm4qg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2293b917-3bc8-4545-a622-632b103cc671_dam-urlodm4qg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2293b917-3bc8-4545-a622-632b103cc671_dam-urlodm4qg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2293b917-3bc8-4545-a622-632b103cc671_dam-urlodm4qg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2293b917-3bc8-4545-a622-632b103cc671_dam-urlodm4qg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Jablkovo-makový koláč"></div></div>
</div>
</article>
</article-tile>
</div>
</div>
</app-recipes>
</div></div><div class="grid grid--hr grid--full"></div><div class="grid grid--full"> <div class="box-print-promo3" data-name="zena">
<p class="box-print-promo3__desc">
Praktický časopis s množstvom módnych a kozmetických trendov, rád a nápadov.
<span>
Objednajte si
<a href="https://pluska.sk/predplatne/bajecna-zena/">predplatné.</a>
</span>
</p>
<div class="box-print-promo3__wrapper">
<ul class="box-print-promo3__list">
<li class="box-print-promo3__item">
<itm-params data-itm-module="predplatit" data-itm-position="1" data-module="itmModule">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a70e0245-2a77-4ce2-978e-62c74c099c47_phppiladi.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a70e0245-2a77-4ce2-978e-62c74c099c47_phppiladi.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a70e0245-2a77-4ce2-978e-62c74c099c47_phppiladi.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a70e0245-2a77-4ce2-978e-62c74c099c47_phppiladi.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a70e0245-2a77-4ce2-978e-62c74c099c47_phppiladi.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a70e0245-2a77-4ce2-978e-62c74c099c47_phppiladi.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a70e0245-2a77-4ce2-978e-62c74c099c47_phppiladi.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</itm-params>
</li>
<li class="box-print-promo3__item">
<itm-params data-itm-module="predplatit" data-itm-position="2" data-module="itmModule">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/bda330de-9f53-4ee0-b0f9-1baa5689cdcc_phpafobfl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bda330de-9f53-4ee0-b0f9-1baa5689cdcc_phpafobfl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bda330de-9f53-4ee0-b0f9-1baa5689cdcc_phpafobfl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bda330de-9f53-4ee0-b0f9-1baa5689cdcc_phpafobfl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bda330de-9f53-4ee0-b0f9-1baa5689cdcc_phpafobfl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bda330de-9f53-4ee0-b0f9-1baa5689cdcc_phpafobfl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bda330de-9f53-4ee0-b0f9-1baa5689cdcc_phpafobfl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</itm-params>
</li>
<li class="box-print-promo3__item">
<itm-params data-itm-module="predplatit" data-itm-position="3" data-module="itmModule">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
 <img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/87777e8a-dec0-4812-9dc8-1b4c16a7c9b6_phplaekch.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/87777e8a-dec0-4812-9dc8-1b4c16a7c9b6_phplaekch.jpg/288/0 288w,https://dam.nmhmedia.sk/image/87777e8a-dec0-4812-9dc8-1b4c16a7c9b6_phplaekch.jpg/448/0 448w,https://dam.nmhmedia.sk/image/87777e8a-dec0-4812-9dc8-1b4c16a7c9b6_phplaekch.jpg/608/0 608w,https://dam.nmhmedia.sk/image/87777e8a-dec0-4812-9dc8-1b4c16a7c9b6_phplaekch.jpg/800/0 800w,https://dam.nmhmedia.sk/image/87777e8a-dec0-4812-9dc8-1b4c16a7c9b6_phplaekch.jpg/992/0 992w,https://dam.nmhmedia.sk/image/87777e8a-dec0-4812-9dc8-1b4c16a7c9b6_phplaekch.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</itm-params>
</li>
</ul>
</div>
</div>
</div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=c520f481-4d32-441d-b3c7-dc55d737c9be&amp;portal=zena&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;prominenti&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer"><aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><div class="site-footer__wrapper"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
© 2022 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer></div><articles-notification data-module="articlesNotification"></articles-notification><script type="text/javascript">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</script></body></html>