
<!DOCTYPE html><html class="core menu-off search-off page page--prominenti     page--article
    page--article-first    page--article-reg" lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zena.pluska.sk/prominenti/viete-kto-je-fotke-hviezdy-ktore-najlepsie-vybabrali-paparazzmi"><meta name="facebook-domain-verification" content="gayhg2av0axmer9lwnvk23w7smgl70" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zena.pluska.sk/prominenti/viete-kto-je-fotke-hviezdy-ktore-najlepsie-vybabrali-paparazzmi"><title>Viete, kto je na fotke? Celebrity VYBABRALI s PAPARAZZMI</title><meta name="description" content="Rafinovaná sebaobrana hviezd. Nechcú byť obeťami dobiedzavých bulvárnych fotografov a dávajú to najavo vskutku originálne. Tieto hviezdy na nich používajú duchaplné ľsti."><meta property="eagleDocumentId" content="6b4d25dc-347c-4262-ad96-023318178a0a"><meta name="keywords" content="Celebrity,paparazzi"><meta property="article:section" content="Prominenti"><meta property="article:published_time" content="2022-02-10T21:22:07+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-02-12T17:24:47+01:00"><meta property="og:title" content="Viete, KTO JE na fotke? Tieto hviezdy VYBABRALI s PAPARAZZMI!"><meta property="og:description" content="Rafinovaná sebaobrana hviezd. Nechcú byť obeťami dobiedzavých bulvárnych fotografov a dávajú to najavo vskutku originálne. Tieto hviezdy na nich používajú duchaplné ľsti."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/7069753c-e5fe-474e-97c9-5a78f7bd3b8c_phpddgkgd.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zena.pluska.sk/prominenti/viete-kto-je-fotke-hviezdy-ktore-najlepsie-vybabrali-paparazzmi",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zena.pluska.sk/prominenti/viete-kto-je-fotke-hviezdy-ktore-najlepsie-vybabrali-paparazzmi"
        },
        "headline": "Viete, kto je na fotke? Celebrity VYBABRALI s PAPARAZZMI",
        "datePublished": "2022-02-10T21:22:07+01:00",
        "dateModified": "2022-02-12T17:24:47+01:00",
        "description": "Rafinovaná sebaobrana hviezd. Nechcú byť obeťami dobiedzavých bulvárnych fotografov a dávajú to najavo vskutku originálne. Tieto hviezdy na nich používajú duchaplné ľsti.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Dana"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zena.pluska.sk",
            "name": "Žena.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Vyskúšala PODIVNÉ BEAUTY TRIKY celebrít: Takto to dopadlo!",
                "description": "Kokosový olej na vlasy podľa Ariany Grande, jahoda na bielene podľa Catherine Zety Jones, naparfumovaná vatička do podprsenky podľa Jessicy Chastain... Naozaj to funguje??",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/957f555a-2f09-41ab-92f4-9eede2da750b_phpbkehnm.jpg/960/540",
                                "uploadDate": "2021-11-06T17:27:52+01:00",
                "contentUrl": "https://zena.pluska.sk/prominenti/viete-kto-je-fotke-hviezdy-ktore-najlepsie-vybabrali-paparazzmi",
                "duration": "T0H3M37S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/7069753c-e5fe-474e-97c9-5a78f7bd3b8c_phpddgkgd.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zena/favicons/favicon.ico"><link rel="icon" href="/images/zena/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zena/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zena/main.css?v=4.488
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zena/main.css?v=4.488
"></noscript><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zena/app.js?v=4.488
"></script><link rel="dns-prefetch" href="https://fonts.gstatic.com"></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN3WZJ9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><app-header class="site-header" data-itm="menu" data-module="header"><div class="site-header__container"><a href="/" class="
        site-header__logo                    " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger" data-module="buttonMenu"><svg class="btn-hamburger__icon" aria-label="times"><use xlink:href="#icon_hamburger" href="#icon_hamburger"></use></svg><span class="btn-hamburger__text">MENU</span></button-menu><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="prominenti" data-module="itmParams"><a class="site-header__link" href="/r/prominenti">Prominenti</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="bajecna-rodina" data-module="itmParams"><a class="site-header__link" href="/r/bajecna-rodina">Báječná rodina</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="moderna-gazdinka" data-module="itmParams"><a class="site-header__link" href="/r/moderna-gazdinka">Moderná gazdinka</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="skutocne-pribehy" data-module="itmParams"><a class="site-header__link" href="/r/skutocne-pribehy">Skutočné príbehy</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="zdravie-a-krasa" data-module="itmParams"><a class="site-header__link" href="/r/zdravie-a-krasa">Zdravie a krása</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams"><a class="site-header__link" href="/r/video">Video</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="bajecne-triky" data-module="itmParams"><a class="site-header__link site-header__link--strong" href="/r/bajecne-triky">Baječné triky</a></itm-params></li><li class="site-header__item-article"><a href="/r/prominenti" class="site-header__item-article__rubric">
Prominenti
</a><span class="site-header__item-article__title">Viete, KTO JE na fotke? Tieto hviezdy VYBABRALI s PAPARAZZMI!</span></li></ul></nav><form-search class="form-search-d"><form class="form-search-d__form"><div class="form-search-d__left-content"><svg class="form-search-d__icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg><span class="form-search-d__text">Vyhľadávanie:</span><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search" value="" class="form-search-d__input"></div><div class="form-search-d__right-content"><button type="submit" class="btn-form-search-d">
Hľadať
</button><button-search class="btn-close-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-search></div></form></form-search><div class="site-header__btns"><a class="btn-fb " href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></a><div class="site-header__search-wrapper"><button-search class="btn-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button-search></div></div><div class="site-header__mob-menu-wrapper"><a href="/" class="
                site-header__logo-m            " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger-close" data-module="buttonMenu"><svg aria-label="times"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-menu><div class="site-header__mob-menu-inside-wrapper"><form-search class="form-search-mob" data-module="formSearch"><form class="form-search-mob__form"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Hľadať" type="search" value="" class="form-search-mob__input"><button type="submit" class="form-search-mob__submit"><svg class="form-search-mob__submit-icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button></form></form-search><nav class="site-header__nav-m"><ul class="site-header__list-m"><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="bajecna-rodina" data-module="itmParams"><a class="site-header__link-m" href="/r/bajecna-rodina">Báječná rodina</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="prominenti" data-module="itmParams"><a class="site-header__link-m" href="/r/prominenti">Prominenti</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams"><a class="site-header__link-m" href="/r/video">Video</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="moderna-gazdinka" data-module="itmParams"><a class="site-header__link-m" href="/r/moderna-gazdinka">Moderná gazdinka</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="skutocne-pribehy" data-module="itmParams"><a class="site-header__link-m" href="/r/skutocne-pribehy">Skutočné príbehy</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="zdravie-a-krasa" data-module="itmParams"><a class="site-header__link-m" href="/r/zdravie-a-krasa">Zdravie a krása</a></itm-params></li><li class="site-header__item-m"><a class="site-header__link-m" href="https://pluska.sk/predplatne/bajecna-zena/">
Predplatné
</a></li></ul></nav><a class="btn-fb btn-fb--with-text" href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="btn-fb__text">Staň sa naším fanúšíkom</span></a><div class="site-header__badges"><itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams"><a class="site-header__badge" href="/r/fotostory"><svg aria-label="fotostory"><use xlink:href="#badge_fotostory" href="#badge_fotostory"></use></svg></a></itm-params><itm-params data-itm-module="menu" data-itm-area="bajecne-triky" data-module="itmParams"><a class="site-header__badge" href="/r/bajecne-triky"><svg aria-label="bajecne triky"><use xlink:href="#badge_triky" href="#badge_triky"></use></svg></a></itm-params><a class="site-header__badge site-header__badge--last" href="https://receptar.zena.pluska.sk/"><svg aria-label="stavnate recepty"><use xlink:href="#badge_recepty" href="#badge_recepty"></use></svg></a></div></div></div></div></app-header><main class="site-content"><aa-slot class=" aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboard"></aa-slot><div class="grid-root"><div class="grid grid--area-12"><h1 class="article-heading" data-don="article_title"><a class="article-heading__rubric-link" href="/r/prominenti">
Prominenti
</a><span class="article-heading__content
        ">
Viete, KTO JE na fotke? Tieto hviezdy VYBABRALI s PAPARAZZMI!
</span></h1><div class="grid grid--area-15 grid-border-r-t-d"><article class="article grid
                                                                grid--area-13
                    " data-id="6b4d25dc-347c-4262-ad96-023318178a0a"><header class="
    article-header
    article-header--article
        "><svg aria-label="graphic_brush" class="article-header__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="article-header__image-content"><itm-params data-itm-module="hero" data-module="itmParams"><a href="/gal/prominenti/viete-kto-je-fotke-hviezdy-ktore-najlepsie-vybabrali-paparazzmi"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="7069753c-e5fe-474e-97c9-5a78f7bd3b8c_phpddgkgd.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7069753c-e5fe-474e-97c9-5a78f7bd3b8c_phpddgkgd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7069753c-e5fe-474e-97c9-5a78f7bd3b8c_phpddgkgd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7069753c-e5fe-474e-97c9-5a78f7bd3b8c_phpddgkgd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7069753c-e5fe-474e-97c9-5a78f7bd3b8c_phpddgkgd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7069753c-e5fe-474e-97c9-5a78f7bd3b8c_phpddgkgd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7069753c-e5fe-474e-97c9-5a78f7bd3b8c_phpddgkgd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7069753c-e5fe-474e-97c9-5a78f7bd3b8c_phpddgkgd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7069753c-e5fe-474e-97c9-5a78f7bd3b8c_phpddgkgd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7069753c-e5fe-474e-97c9-5a78f7bd3b8c_phpddgkgd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="."></div></div><div class="article-header-gal"><svg aria-label="icon_photo" class="article-header-gal__camera-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg><div class="article-header-gal__wrapper"><div class="article-header-gal__svg-wrapper"><svg aria-label="icon_viac_foto" class="article-header-gal__more-icon"><use xlink:href="#icon_viac_foto" href="#icon_viac_foto"></use></svg></div><span class="article-header-gal__num-of-img">53</span></div></div></a></itm-params><span class="article-header__attribution">
Zdroj: Getty Images
</span></div><h2 class="article-header__perex "><span class="article-header__datetime datetime-default"><span class="datetime-day-month">11.2.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">12:47</span></span><span data-don="article_perex">
Rafinovaná sebaobrana hviezd. Nechcú byť obeťami dobiedzavých bulvárnych fotografov a dávajú to najavo vskutku originálne. Tieto hviezdy na nich používajú duchaplné ľsti.
</span></h2></header><section class="article-body article-body--article" data-don="article_body"><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="zena" data-video="48625" data-volume=".20" id="OO48625" data-template="other"></div></video-livebox></section><footer class="article-footer article-footer--article"><div class="article-summary"><span class="article-summary__datetime datetime-default"><span class="datetime-day-month">11.2.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">12:47</span></span><a class="article-summary__rubric" href="/r/prominenti">
Prominenti
</a><span class="article-summary__author">
Autor: <span data-don="article_author">Dana</span></span></div><div class="article-sticky-bar" data-itm="sticky_float_bottom"><div class="article-sticky-bar__wrapper"><h2 class="article-sticky-bar__heading">Galéria k článku</h2><div class="article-sticky-bar__items"><itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams"><a class="article-sticky-bar__item" href='/gal/prominenti/viete-kto-je-fotke-hviezdy-ktore-najlepsie-vybabrali-paparazzmi/2'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d6999db4-fb6b-49fd-afcb-410a59b91a2c_phpcohbnd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d6999db4-fb6b-49fd-afcb-410a59b91a2c_phpcohbnd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d6999db4-fb6b-49fd-afcb-410a59b91a2c_phpcohbnd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d6999db4-fb6b-49fd-afcb-410a59b91a2c_phpcohbnd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d6999db4-fb6b-49fd-afcb-410a59b91a2c_phpcohbnd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d6999db4-fb6b-49fd-afcb-410a59b91a2c_phpcohbnd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d6999db4-fb6b-49fd-afcb-410a59b91a2c_phpcohbnd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d6999db4-fb6b-49fd-afcb-410a59b91a2c_phpcohbnd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d6999db4-fb6b-49fd-afcb-410a59b91a2c_phpcohbnd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kim Kardashian (41) si najíma dvojníčky: Kým kedysi na seba televízna celebrita bulvár sama volala, niekedy chce mať súkromie aj ona, respektíve si ho vyregulovať tým, čo a kedy sama zverejní. Aj počas dovolenky v Mexiku si najala telesnú dvojníčku a prostredníctvom nej „odlákala“ paparazzov."></div></div></a></itm-params><itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams"><a class="article-sticky-bar__item" href='/gal/prominenti/viete-kto-je-fotke-hviezdy-ktore-najlepsie-vybabrali-paparazzmi/3'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c6e04d5f-5904-4916-8875-f159c46d1901_phpanbklc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c6e04d5f-5904-4916-8875-f159c46d1901_phpanbklc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c6e04d5f-5904-4916-8875-f159c46d1901_phpanbklc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c6e04d5f-5904-4916-8875-f159c46d1901_phpanbklc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c6e04d5f-5904-4916-8875-f159c46d1901_phpanbklc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c6e04d5f-5904-4916-8875-f159c46d1901_phpanbklc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c6e04d5f-5904-4916-8875-f159c46d1901_phpanbklc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c6e04d5f-5904-4916-8875-f159c46d1901_phpanbklc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c6e04d5f-5904-4916-8875-f159c46d1901_phpanbklc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kim Kardashian (41) si najíma dvojníčky: Kým kedysi na seba televízna celebrita bulvár sama volala, niekedy chce mať súkromie aj ona, respektíve si ho vyregulovať tým, čo a kedy sama zverejní. Aj počas dovolenky v Mexiku si najala telesnú dvojníčku a prostredníctvom nej „odlákala“ paparazzov."></div></div></a></itm-params><itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams"><a class="article-sticky-bar__item" href='/gal/prominenti/viete-kto-je-fotke-hviezdy-ktore-najlepsie-vybabrali-paparazzmi/4'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/182d943e-43db-46ba-8221-e16e2cdab717_phppnabna.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/182d943e-43db-46ba-8221-e16e2cdab717_phppnabna.jpg/160/90 160w,https://dam.nmhmedia.sk/image/182d943e-43db-46ba-8221-e16e2cdab717_phppnabna.jpg/320/180 320w,https://dam.nmhmedia.sk/image/182d943e-43db-46ba-8221-e16e2cdab717_phppnabna.jpg/480/270 480w,https://dam.nmhmedia.sk/image/182d943e-43db-46ba-8221-e16e2cdab717_phppnabna.jpg/640/360 640w,https://dam.nmhmedia.sk/image/182d943e-43db-46ba-8221-e16e2cdab717_phppnabna.jpg/800/450 800w,https://dam.nmhmedia.sk/image/182d943e-43db-46ba-8221-e16e2cdab717_phppnabna.jpg/960/540 960w,https://dam.nmhmedia.sk/image/182d943e-43db-46ba-8221-e16e2cdab717_phppnabna.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/182d943e-43db-46ba-8221-e16e2cdab717_phppnabna.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kim Kardashian (41) si najíma dvojníčky: Kým kedysi na seba televízna celebrita bulvár sama volala, niekedy chce mať súkromie aj ona, respektíve si ho vyregulovať tým, čo a kedy sama zverejní. Aj počas dovolenky v Mexiku si najala telesnú dvojníčku a prostredníctvom nej „odlákala“ paparazzov."></div></div></a></itm-params><itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams"><a class="article-sticky-bar__item" href='/gal/prominenti/viete-kto-je-fotke-hviezdy-ktore-najlepsie-vybabrali-paparazzmi/5'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/aa4f0768-2ed4-46b8-b50e-81bd6327af94_phpikbpfl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/aa4f0768-2ed4-46b8-b50e-81bd6327af94_phpikbpfl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/aa4f0768-2ed4-46b8-b50e-81bd6327af94_phpikbpfl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/aa4f0768-2ed4-46b8-b50e-81bd6327af94_phpikbpfl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/aa4f0768-2ed4-46b8-b50e-81bd6327af94_phpikbpfl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/aa4f0768-2ed4-46b8-b50e-81bd6327af94_phpikbpfl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/aa4f0768-2ed4-46b8-b50e-81bd6327af94_phpikbpfl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/aa4f0768-2ed4-46b8-b50e-81bd6327af94_phpikbpfl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/aa4f0768-2ed4-46b8-b50e-81bd6327af94_phpikbpfl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kim Kardashian (41) si najíma dvojníčky: Kým kedysi na seba televízna celebrita bulvár sama volala, niekedy chce mať súkromie aj ona, respektíve si ho vyregulovať tým, čo a kedy sama zverejní. Aj počas dovolenky v Mexiku si najala telesnú dvojníčku a prostredníctvom nej „odlákala“ paparazzov."></div></div><svg aria-label="graphic_brush_gallery" class="article-sticky-bar__brush"><use xlink:href="#graphic_brush_gallery" href="#graphic_brush_gallery"></use></svg></a></itm-params></div><itm-params data-itm-module="sticky_float_bottom" data-itm-area="viac_fotiek" data-module="itmParams"><a class="article-sticky-bar__more-photos" href="/gal/prominenti/viete-kto-je-fotke-hviezdy-ktore-najlepsie-vybabrali-paparazzmi"><svg aria-label="graphic_viac_fotiek"><use xlink:href="#graphic_viac_fotiek" href="#graphic_viac_fotiek"></use></svg></a></itm-params></div></div><div class="article-sticky-bar-m"><div class="article-sticky-bar-m__panel-l"><button-facebook-share data-href="https://zena.pluska.sk/prominenti/viete-kto-je-fotke-hviezdy-ktore-najlepsie-vybabrali-paparazzmi" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></button-facebook-share><button-disqus class="btn-disqus-sticky-bar" data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true" class="btn-disqus__icon"><use xlink:href="#icon_diss" href="#icon_diss"></use></svg><span class="disqus-comment-count" data-disqus-identifier="6b4d25dc-347c-4262-ad96-023318178a0a"></span></button-disqus><a class="article-sticky-bar-m__more-photos" href="/gal/prominenti/viete-kto-je-fotke-hviezdy-ktore-najlepsie-vybabrali-paparazzmi"><svg aria-label="graphic_viac_fotiek"><use xlink:href="#graphic_viac_fotiek" href="#graphic_viac_fotiek"></use></svg></a></div><div class="article-sticky-bar-m__panel-r"><a class="article-sticky-bar-m__image" href=/gal/prominenti/viete-kto-je-fotke-hviezdy-ktore-najlepsie-vybabrali-paparazzmi><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d6999db4-fb6b-49fd-afcb-410a59b91a2c_phpcohbnd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d6999db4-fb6b-49fd-afcb-410a59b91a2c_phpcohbnd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d6999db4-fb6b-49fd-afcb-410a59b91a2c_phpcohbnd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d6999db4-fb6b-49fd-afcb-410a59b91a2c_phpcohbnd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d6999db4-fb6b-49fd-afcb-410a59b91a2c_phpcohbnd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d6999db4-fb6b-49fd-afcb-410a59b91a2c_phpcohbnd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d6999db4-fb6b-49fd-afcb-410a59b91a2c_phpcohbnd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d6999db4-fb6b-49fd-afcb-410a59b91a2c_phpcohbnd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d6999db4-fb6b-49fd-afcb-410a59b91a2c_phpcohbnd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kim Kardashian (41) si najíma dvojníčky: Kým kedysi na seba televízna celebrita bulvár sama volala, niekedy chce mať súkromie aj ona, respektíve si ho vyregulovať tým, čo a kedy sama zverejní. Aj počas dovolenky v Mexiku si najala telesnú dvojníčku a prostredníctvom nej „odlákala“ paparazzov."></div></div><svg aria-label="shape" class="article-sticky-bar-m__brush"><use xlink:href="#shape" href="#shape"></use></svg><span class="article-sticky-bar-m__gal-num">52</span></a></div></div></footer><aside class="article-sidebar grid-border-l-bp-10-1px"><div class="grid grid--area-14 sticky-bp-10"><div class="article-related-top" data-itm-main="related_articles" data-itm="first_three"><h2 class="article-related-top__title-top">
Súvisiace články
</h2><article class="article-related-top__article" data-id="240d0119-f47c-4cdb-9da1-f614a229313c"><itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams"><a class="article-related-top__image" href="https://zena.pluska.sk/prominenti/vzplanutie-placi-alicia-vikander-michael-fassbender"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/815a4bcb-054a-4662-b295-980f4b4cf556_phpnhblbg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/815a4bcb-054a-4662-b295-980f4b4cf556_phpnhblbg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/815a4bcb-054a-4662-b295-980f4b4cf556_phpnhblbg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/815a4bcb-054a-4662-b295-980f4b4cf556_phpnhblbg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/815a4bcb-054a-4662-b295-980f4b4cf556_phpnhblbg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/815a4bcb-054a-4662-b295-980f4b4cf556_phpnhblbg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/815a4bcb-054a-4662-b295-980f4b4cf556_phpnhblbg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/815a4bcb-054a-4662-b295-980f4b4cf556_phpnhblbg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/815a4bcb-054a-4662-b295-980f4b4cf556_phpnhblbg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="alicia Vikander fassbender"><div class="video-icon"></div></div></div></a></itm-params><itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams"><a href="https://zena.pluska.sk/prominenti/vzplanutie-placi-alicia-vikander-michael-fassbender"><h3 class="article-related-top__title "><span>VZPLANUTIE NA PĽACI: Romancu Alicie Vikander a Michaela Fassbendera nikto nečakal!</span></h3></a></itm-params></article><article class="article-related-top__article" data-id="323b5760-6e64-40ae-87b6-1c1724dba75f"><itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams"><a href="https://zena.pluska.sk/prominenti/vzplanutie-placi-eva-mendes-ryan-gosling"><h3 class="article-related-top__title "><span>VZPLANUTIE NA PĽACI: Eva Mendes a Ryan Gosling sa dodnes skrývajú!</span></h3></a></itm-params></article><article class="article-related-top__article" data-id="61bffd9a-5837-4b76-9e5d-546206bcc3a8"><itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams"><a href="https://zena.pluska.sk/prominenti/tormova-hlavu-vyssie-nez-ostatne-pozrite-kolko-meraju-slovenske-hviezdy"><h3 class="article-related-top__title article-related-top__title--last"><span>Aha, koľko MERAJÚ slovenské hviezdy! Ktoré sú mravčeky, ktoré žirafky? </span></h3></a></itm-params></article></div><p class="message-opinion">
Váš názor na tento článok? Napíšte komentár
</p><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true" class="btn-disqus__icon"><use xlink:href="#icon_diss2" href="#icon_diss2"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="6b4d25dc-347c-4262-ad96-023318178a0a"></span>)
</button-disqus><button-facebook-share data-href="https://zena.pluska.sk/prominenti/viete-kto-je-fotke-hviezdy-ktore-najlepsie-vybabrali-paparazzmi" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať článok</span></button-facebook-share></div></aside></article><div class="grid grid--area-7"><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="6768be48-ab92-48a1-8abf-f93aa4f3018e"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/vzplanutie-placi-mila-kunis-ashton-kutcher"><h3 class="article-related__title">
 VZPLANUTIE NA PĽACI: Kunis a Kutcher prekvapili, z dlhoročných priateľov milenci!
</h3></a></article><article class="article-related__article" data-id="90e2acf4-647c-4691-9602-3e9b7bb9bc3d"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/vzplanutie-placi-rachel-weisz-daniel-craig"><h3 class="article-related__title">
VZPLANUTIE NA PĽACI: Vzťah Rachel Weisz a Daniela Craiga je plný sexi TAJOMSTIEV
</h3></a></article><article class="article-related__article" data-id="97dc3d97-8eff-49b6-ad39-c1f9554acf40"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/tym-velmi-nechvalia-pozrite-ako-zacinali-najvacsie-hviezdy"><h3 class="article-related__title">
Už sa tým veľmi NECHVÁLIA! Viete, ako začínali najväčšie hviezdy?
</h3></a></article></div><aa-slot class=" aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><section class="articles-don box-don"></section><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot><video-livebox class="box-video-promo box-video-promo--compact" data-module="videoLivebox"><img class="box-video-promo__smudge box-video-promo__smudge--compact" src="/images/zena/smudge.png" width="955" height="360" alt="smudge"><a href="/r/video"><h2 class="box-video-promo__title">Video</h2></a><div data-endscreen="zena_endscreen" data-playlist="zena_playlist" data-position="promo" data-site="zena" data-boxes="4" data-promobox-type="article"></div></video-livebox><div class="grid grid--hr-light"></div><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div></div><div class="grid grid--area-9 grid-row-2-t grid-col-2-t"><aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot><articles-read class="most-read" data-module="articlesRead" data-itm="readest_articles"></articles-read>
<div class="box-photostory" data-id="6f7386d5-e052-44b6-acd0-e7612d2f2c8e" data-itm="fotostory_block">
<a class="box-photostory__cover-link" href="https://zena.pluska.sk/moderna-gazdinka/neviete-co-vianoce-darceky-pre-kazde-znamenie-zverokruhu"></a>
<svg aria-label="graphic_brush" class="box-photostory__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-photostory__text-area">
<itm-params data-itm-module="fotostory" data-itm-area="fotostory" data-module="itmParams">
<a class="box-photostory__badge-wrapper" href="/r/fotostory">
<svg aria-label="badge_fotostory" class="box-photostory__badge">
<use xlink:href="#badge_fotostory" href="#badge_fotostory"></use>
</svg>
</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="box-photostory__title-wr" href="https://zena.pluska.sk/moderna-gazdinka/neviete-co-vianoce-darceky-pre-kazde-znamenie-zverokruhu">
<h2 class="box-photostory__title">DARČEKY podľa ZNAMENIA: Po čom túžia (nielen) na Valentína?</h2>
</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-area="pozrite-si-fotky" data-module="itmParams">
<a class="box-photostory__btn-area" href="https://zena.pluska.sk/moderna-gazdinka/neviete-co-vianoce-darceky-pre-kazde-znamenie-zverokruhu">
<span class="box-photostory__btn">Pozrite si fotky</span>
<svg aria-label="arrow_fotostory" class="box-photostory__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</itm-params>
</div>
<div class="box-photostory__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/ba61d3cd-f2a9-4ddd-b8bf-0acdb500f5ce_phpiekmcd.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/ba61d3cd-f2a9-4ddd-b8bf-0acdb500f5ce_phpiekmcd.jpg/120/180 120w,https://dam.nmhmedia.sk/image/ba61d3cd-f2a9-4ddd-b8bf-0acdb500f5ce_phpiekmcd.jpg/240/360 240w,https://dam.nmhmedia.sk/image/ba61d3cd-f2a9-4ddd-b8bf-0acdb500f5ce_phpiekmcd.jpg/360/540 360w,https://dam.nmhmedia.sk/image/ba61d3cd-f2a9-4ddd-b8bf-0acdb500f5ce_phpiekmcd.jpg/480/720 480w,https://dam.nmhmedia.sk/image/ba61d3cd-f2a9-4ddd-b8bf-0acdb500f5ce_phpiekmcd.jpg/600/900 600w,https://dam.nmhmedia.sk/image/ba61d3cd-f2a9-4ddd-b8bf-0acdb500f5ce_phpiekmcd.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/ba61d3cd-f2a9-4ddd-b8bf-0acdb500f5ce_phpiekmcd.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="parfume"></div></div>
</div>
</div>
<div class="box-quizzes">
<h2 class="box-quizzes__title">Obľúbené kvízy</h2>
<ol class="box-quizzes__list">
<li>
<itm-params class="box-quizzes__item" data-itm-module="zena_quizzes" data-itm-position="1" data-module="itmParams">
<a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-otestujte-svoje-vedomosti-vyzive-poznate-rizika-maskrtenia">1</a>
<a class="box-quizzes__link box-quizzes__link--strong" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-otestujte-svoje-vedomosti-vyzive-poznate-rizika-maskrtenia">
KVÍZ: Otestujte si svoje vedomosti o výžive! Poznáte RIZIKÁ MAŠKRTENIA?
</a>
</itm-params>
<itm-params class="box-quizzes__item box-quizzes__item--first" data-itm-module="zena_quizzes" data-itm-area="otestujte_sa" data-module="itmParams">
<a class="box-quizzes__btn-form-area" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-otestujte-svoje-vedomosti-vyzive-poznate-rizika-maskrtenia">
<span class="box-quizzes__btn-form">Otestujte sa</span>
<svg aria-label="arrow_fotostory" class="box-quizzes__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-quizzes__item" data-itm-module="zena_quizzes" data-itm-position="2" data-module="itmParams">
<a class="box-quizzes__index" href="https://zena.pluska.sk/bajecna-rodina/test-zmierovacka-cierna-ovca-zistite-aku-rolu-hrate-medzi-blizkymi">2</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/bajecna-rodina/test-zmierovacka-cierna-ovca-zistite-aku-rolu-hrate-medzi-blizkymi">
TEST: Zmierovačka, miláčik, čierna ovca: Akú rolu hráte medzi blízkymi?
</a>
</itm-params>
</li>
<li>
<itm-params class="box-quizzes__item" data-itm-module="zena_quizzes" data-itm-position="3" data-module="itmParams">
<a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/velky-kviz-slovenskeho-pravopisu-viete-kam-napisat-kam-y-otestujte-3">3</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/zdravie-a-krasa/velky-kviz-slovenskeho-pravopisu-viete-kam-napisat-kam-y-otestujte-3">
KVÍZ slovenského pravopisu: Viete, kam napísať i a kam y? Otestujte sa!
</a>
</itm-params>
</li>
</ol>
</div>
<div data-itm=btf_content_block_4>
<div class="box-tricks" data-id="2e68824b-a067-4185-97e0-d94d6f570b30">
<a class="box-tricks__cover-link" href="https://zena.pluska.sk/bajecne-triky/docista-bez-namahy-ako-zatuchnuty-pach-flak-cokolady"></a>
<svg aria-label="graphic_brush" class="box-tricks__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-tricks__text-area">
<itm-params data-itm-module="bajecne_triky" data-module="itmParams">
<a class="box-tricks__badge-wrapper" href="/r/bajecne-triky">
<svg aria-label="badge_triky" class="box-tricks__badge">
<use xlink:href="#badge_triky" href="#badge_triky"></use>
</svg>
</a>
</itm-params>
<itm-params data-itm-module="bajecne_triky" data-itm-position="1" data-module="itmParams">
<a class="box-tricks__title-wr" href="https://zena.pluska.sk/bajecne-triky/docista-bez-namahy-ako-zatuchnuty-pach-flak-cokolady">
<h2 class="box-tricks__title">DOČISTA a bez námahy: Ako na zatuchnutý pach či fľak od čokolády? </h2>
</a>
</itm-params>
<itm-params data-itm-module="bajecne_triky" data-itm-area="pozrite-si-tipy" data-module="itmParams">
<a class="box-tricks__btn-area" href="https://zena.pluska.sk/bajecne-triky/docista-bez-namahy-ako-zatuchnuty-pach-flak-cokolady">
<span class="box-tricks__btn">Pozrite si tipy</span>
<svg aria-label="arrow_triky" class="box-tricks__arrow">
<use xlink:href="#arrow_triky" href="#arrow_triky"></use>
</svg>
</a>
</itm-params>
</div>
<div class="box-tricks__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/88dbd4a1-31da-49cc-a1fb-5a42b47a15b5_phpgcnmnn.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/88dbd4a1-31da-49cc-a1fb-5a42b47a15b5_phpgcnmnn.jpg/120/180 120w,https://dam.nmhmedia.sk/image/88dbd4a1-31da-49cc-a1fb-5a42b47a15b5_phpgcnmnn.jpg/240/360 240w,https://dam.nmhmedia.sk/image/88dbd4a1-31da-49cc-a1fb-5a42b47a15b5_phpgcnmnn.jpg/360/540 360w,https://dam.nmhmedia.sk/image/88dbd4a1-31da-49cc-a1fb-5a42b47a15b5_phpgcnmnn.jpg/480/720 480w,https://dam.nmhmedia.sk/image/88dbd4a1-31da-49cc-a1fb-5a42b47a15b5_phpgcnmnn.jpg/600/900 600w,https://dam.nmhmedia.sk/image/88dbd4a1-31da-49cc-a1fb-5a42b47a15b5_phpgcnmnn.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/88dbd4a1-31da-49cc-a1fb-5a42b47a15b5_phpgcnmnn.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Vaše tipy"></div></div>
</div>
</div>
</div> <div class="box-popular" data-itm="popular_from_web">
<h2 class="box-popular__title">Populárne z webu</h2>
<ul class="box-popular__list">
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="1" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/bajecna-rodina/tieto-kuzla-ho-dostanu-laske-treba-obcas-pomoct-my-vieme-ako-to">
<h3 class="box-popular__item-title">
Na TOTO naletí každý muž! Lásku privoláte aj takto...
</h3>
</a>
<a href="https://zena.pluska.sk/bajecna-rodina/tieto-kuzla-ho-dostanu-laske-treba-obcas-pomoct-my-vieme-ako-to" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/fc983924-f908-41a1-ad6b-9fc839ac0a0e_phpjakgdc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/fc983924-f908-41a1-ad6b-9fc839ac0a0e_phpjakgdc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/fc983924-f908-41a1-ad6b-9fc839ac0a0e_phpjakgdc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/fc983924-f908-41a1-ad6b-9fc839ac0a0e_phpjakgdc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/fc983924-f908-41a1-ad6b-9fc839ac0a0e_phpjakgdc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/fc983924-f908-41a1-ad6b-9fc839ac0a0e_phpjakgdc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/fc983924-f908-41a1-ad6b-9fc839ac0a0e_phpjakgdc.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračné foto"></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="2" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/tuzila-zmene-neuverite-kam-mala-namierene-ilona-csakova">
<h3 class="box-popular__item-title">
Túžila po ZMENE: Neuveríte, kam mala NAMIERENÉ Ilona Csáková!
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/tuzila-zmene-neuverite-kam-mala-namierene-ilona-csakova" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/43514495-841a-4e5f-8231-19a6af488025_phpoidjhh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/43514495-841a-4e5f-8231-19a6af488025_phpoidjhh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/43514495-841a-4e5f-8231-19a6af488025_phpoidjhh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/43514495-841a-4e5f-8231-19a6af488025_phpoidjhh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/43514495-841a-4e5f-8231-19a6af488025_phpoidjhh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/43514495-841a-4e5f-8231-19a6af488025_phpoidjhh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/43514495-841a-4e5f-8231-19a6af488025_phpoidjhh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilona Csáková"></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="3" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/janko-kroner-kolenach-zial-bolesti-ho-zlomili">
<h3 class="box-popular__item-title">
Janko Kroner na kolenách! Žiaľ a bolesti ho UTRÁPILI!
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/janko-kroner-kolenach-zial-bolesti-ho-zlomili" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7a3f2f19-90c1-4a3c-8571-e441344a6e17_dam-urlin9v7c.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7a3f2f19-90c1-4a3c-8571-e441344a6e17_dam-urlin9v7c.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7a3f2f19-90c1-4a3c-8571-e441344a6e17_dam-urlin9v7c.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7a3f2f19-90c1-4a3c-8571-e441344a6e17_dam-urlin9v7c.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7a3f2f19-90c1-4a3c-8571-e441344a6e17_dam-urlin9v7c.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7a3f2f19-90c1-4a3c-8571-e441344a6e17_dam-urlin9v7c.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7a3f2f19-90c1-4a3c-8571-e441344a6e17_dam-urlin9v7c.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ján Kroner"></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="4" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/tajili-nemanzelske-deti-fiha-lietal-tom-aj-kroner-satinsky">
<h3 class="box-popular__item-title">
Tajili NEMANŽELSKÉ DETI: Fíha, lietal v tom aj Kroner či Satinský!
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/tajili-nemanzelske-deti-fiha-lietal-tom-aj-kroner-satinsky" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/87acdcfb-26c0-41d2-9fba-891dad23934e_zi25-18-prog-21.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/87acdcfb-26c0-41d2-9fba-891dad23934e_zi25-18-prog-21.jpg/100/100 100w,https://dam.nmhmedia.sk/image/87acdcfb-26c0-41d2-9fba-891dad23934e_zi25-18-prog-21.jpg/200/200 200w,https://dam.nmhmedia.sk/image/87acdcfb-26c0-41d2-9fba-891dad23934e_zi25-18-prog-21.jpg/400/400 400w,https://dam.nmhmedia.sk/image/87acdcfb-26c0-41d2-9fba-891dad23934e_zi25-18-prog-21.jpg/600/600 600w,https://dam.nmhmedia.sk/image/87acdcfb-26c0-41d2-9fba-891dad23934e_zi25-18-prog-21.jpg/800/800 800w,https://dam.nmhmedia.sk/image/87acdcfb-26c0-41d2-9fba-891dad23934e_zi25-18-prog-21.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Július Satinský bol hercom, ktorého sme málokedy videli mrzutého. Potupa, ktorú mu spôsobil český kolega, ho však odrovnala."></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="5" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/skutocne-pribehy/pandemia-singapure-ocami-slovenky-hrozi-aj-vazenie">
<h3 class="box-popular__item-title">
Pandémia v SINGAPURE očami Slovenky: Hrozí nám aj väzenie
</h3>
</a>
<a href="https://zena.pluska.sk/skutocne-pribehy/pandemia-singapure-ocami-slovenky-hrozi-aj-vazenie" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/5fe23cda-857f-490d-98ad-de8fe032dc21_phpdknadh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/5fe23cda-857f-490d-98ad-de8fe032dc21_phpdknadh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/5fe23cda-857f-490d-98ad-de8fe032dc21_phpdknadh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/5fe23cda-857f-490d-98ad-de8fe032dc21_phpdknadh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/5fe23cda-857f-490d-98ad-de8fe032dc21_phpdknadh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/5fe23cda-857f-490d-98ad-de8fe032dc21_phpdknadh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/5fe23cda-857f-490d-98ad-de8fe032dc21_phpdknadh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="."></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="6" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/zdravie-a-krasa/vyzivne-dietne-top-10-potravin-pri-chudnuti">
<h3 class="box-popular__item-title">
VÝŽIVNÉ A DIÉTNE: Top 10 potravín pri chudnutí
</h3>
</a>
<a href="https://zena.pluska.sk/zdravie-a-krasa/vyzivne-dietne-top-10-potravin-pri-chudnuti" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ed5e0aaa-8c81-4495-8398-9091417e9207_phpfbhbmi.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ed5e0aaa-8c81-4495-8398-9091417e9207_phpfbhbmi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ed5e0aaa-8c81-4495-8398-9091417e9207_phpfbhbmi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ed5e0aaa-8c81-4495-8398-9091417e9207_phpfbhbmi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ed5e0aaa-8c81-4495-8398-9091417e9207_phpfbhbmi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ed5e0aaa-8c81-4495-8398-9091417e9207_phpfbhbmi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ed5e0aaa-8c81-4495-8398-9091417e9207_phpfbhbmi.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Smiling,Mother,And,Daughter,Cooking,Together,In,Kitchen"></div></div>
</a>
</itm-params>
</li>
</ul>
</div>
<aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot><aa-slot class="sticky-bp-7 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot></div><div class="grid grid--hr grid--full"></div><div class="grid grid--area-5 grid--full"><aa-slot class="sticky-bp-7 grid-row-2-t grid-col-2-t aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot><div data-itm=btf_content_block_1>
<div class="box-poradna">
<itm-params data-itm-module="vestecka_poradna" data-itm-area="vestecka_poradna" data-module="itmParams">
<a href="/r/vestecka-poradna">
<h2 class="box-poradna__title">Veštecká poradňa</h2>
</a>
</itm-params>
<p class="box-poradna__top-perex">
Ocitli ste sa v ťažkej životnej situácii? Potrebujete radu?
Obráťte sa s dôverou na našich poradcov.
</p>
<div class="box-poradna__shadow">
<itm-params data-itm-module="vestecka_poradna" data-itm-position="1" data-module="itmParams">
<a href="https://zena.pluska.sk/vestecka-poradna/veronika-ruzomberok-preco-ma-osud-zastavil-vyvrtnutym-clenkom">
<h3 class="box-poradna__question-top">
<img src="/images/zena/magic.png" width="56" height="57" alt="veštecká gula">
<span>Veronika, Ružomberok: Prečo ma osud zastavil vyvrtnutým členkom?</span>
</h3>
</a>
<h4 class="box-poradna__author-title">Odpoveď odborníka:</h4>
<div class="box-poradna__author-body">
<p>Dobrý deň pani Veronika,<br>ak nám spôsobí niečo úraz nohy, je to jasné znamenie, že idete nesprávnym smerom, resp. treba spomaliť... čiže skúste sa zamyslieť či ste sa veľmi nehnali a popri tom na seba nezabúdali, alebo že ste niečo chceli doslova ste šli za niečím čo by Vám mohlo neskôr ublížiť , vy isto budete vedieť čo to bolo. Žiaľ, tieto rekonvalenscencie trvajú dlhšie, chce to čas... potrebný aby sme si doslova ľahli a premýšlali. Držím palce a skoré uzdravenie.&nbsp;</p>
</div>
<a class="box-poradna__read-more" href="https://zena.pluska.sk/vestecka-poradna/veronika-ruzomberok-preco-ma-osud-zastavil-vyvrtnutym-clenkom">prečítať odpoveď</a>
</itm-params>
</div>
<h4 class="box-poradna__questions-title">Ďalšie vaše otázky</h4>
<ol class="box-poradna__list">
<li class="box-poradna__item">
<itm-params data-itm-module="vestecka_poradna" data-itm-position="2" data-module="itmParams">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">
Stanka, Poprad: Nenápadne koketujem so šéfom
</a>
</itm-params>
</li>
<li class="box-poradna__item">
<itm-params data-itm-module="vestecka_poradna" data-itm-position="3" data-module="itmParams">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/tereza-trnava-najdem-oddaneho-partnera">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/tereza-trnava-najdem-oddaneho-partnera">
Tereza, Trnava: Nájdem oddaného partnera?
</a>
</itm-params>
</li>
</ol>
<itm-params data-itm-module="vestecka_poradna" data-itm-area="potrebujete-poradit" data-module="itmParams">
<a class="box-poradna__btn-form-area" href="/astro">
<span class="box-poradna__btn-form">Potrebujete poradiť?</span>
<svg aria-label="arrow_fotostory" class="box-poradna__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</itm-params>
</div>
</div><div class="grid grid--hr grid--hr-in-t show-for-bp-0-10"></div><div class="box-horoscope" data-itm=btf_content_block_2><div class="box-horoscope__wrapper sticky-bp-10"><h2 class="box-horoscope__title">Týždenný horoskop</h2><p class="box-horoscope__desc">
Ste zvedaví, čo vás čaká tento týždeň?<br>
Pozrite si horoskop:
</p><div class="box-horoscope__scroll-wrapper"><div class="box-horoscope__signs-wrapper"><itm-params data-itm-module="zena_horoskopy" data-itm-area="baran" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/baran"><img class="box-horoscope__img" src="/images/zena/znamenia/baran.png" alt="baran"><span class="box-horoscope__sign-name">baran</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="byk" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/byk"><img class="box-horoscope__img" src="/images/zena/znamenia/byk.png" alt="býk"><span class="box-horoscope__sign-name">býk</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="blizenci" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/blizenci"><img class="box-horoscope__img" src="/images/zena/znamenia/blizenci.png" alt="blíženci"><span class="box-horoscope__sign-name">blíženci</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="rak" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/rak"><img class="box-horoscope__img" src="/images/zena/znamenia/rak.png" alt="rak"><span class="box-horoscope__sign-name">rak</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="lev" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/lev"><img class="box-horoscope__img" src="/images/zena/znamenia/lev.png" alt="lev"><span class="box-horoscope__sign-name">lev</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="panna" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/panna"><img class="box-horoscope__img" src="/images/zena/znamenia/panna.png" alt="panna"><span class="box-horoscope__sign-name">panna</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="vahy" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/vahy"><img class="box-horoscope__img" src="/images/zena/znamenia/vahy.png" alt="váhy"><span class="box-horoscope__sign-name">váhy</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="skorpion" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/skorpion"><img class="box-horoscope__img" src="/images/zena/znamenia/skorpion.png" alt="škorpión"><span class="box-horoscope__sign-name">škorpión</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="strelec" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/strelec"><img class="box-horoscope__img" src="/images/zena/znamenia/strelec.png" alt="strelec"><span class="box-horoscope__sign-name">strelec</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="kozorozec" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/kozorozec"><img class="box-horoscope__img" src="/images/zena/znamenia/kozorozec.png" alt="kozorožec"><span class="box-horoscope__sign-name">kozorožec</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="vodnar" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/vodnar"><img class="box-horoscope__img" src="/images/zena/znamenia/vodnar.png" alt="vodnár"><span class="box-horoscope__sign-name">vodnár</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="ryby" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/ryby"><img class="box-horoscope__img" src="/images/zena/znamenia/ryby.png" alt="ryby"><span class="box-horoscope__sign-name">ryby</span></a></itm-params></div></div></div></div><div class="grid grid--hr show-for-m"></div></div><div class="grid grid--hr grid--full show-for-d"></div><div class="grid grid--full"><div data-itm=btf_content_block_3>
<app-recipes class="box-recipes" data-module="recipes">
<div class="box-recipes__wrapper">
<div class="box-recipes__header">
<div class="box-recipes__nav-area">
<itm-params data-itm-module="stavnate_recepty" data-itm-area="stavnate_recepty" data-module="itmParams">
<a href="https://receptar.zena.pluska.sk/">
<h2 class="section-heading">Šťavnaté recepty</h2>
</a>
</itm-params>
<div class="box-topics">
<itm-params class="box-topics__link" data-itm-module="stavnate_recepty" data-itm-area="chudnutie" data-module="itmParams">
<a href="https://zena.pluska.sk/t/chudnutie">Chudnutie</a>
</itm-params>
<itm-params class="box-topics__link" data-itm-module="stavnate_recepty" data-itm-area="diety" data-module="itmParams">
<a href="https://zena.pluska.sk/t/diety">Diéty</a>
</itm-params>
<itm-params class="box-topics__link" data-itm-module="stavnate_recepty" data-itm-area="vsetky_recepty" data-module="itmParams">
<a href="https://receptar.zena.pluska.sk/">Všetky recepty</a>
</itm-params>
</div>
</div>
<div class="box-recipes__btn-area swiper-navigation">
<p class="box-recipes__btn-desc">Máme toho oveľa viac</p>
<button class="box-recipes__btn box-recipes__btn--left swiper-button-prev">
<svg aria-label="icon-left">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="box-recipes__btn box-recipes__btn--right swiper-button-next">
<svg aria-label="icon-right">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
</div>
<div class="swiper-wrapper">
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="1" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="e3d9ffd9-64e6-411c-8064-cc763a9714e8">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/predvalentinske-jahodove-zakusky-listkoveho-cesta"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/predvalentinske-jahodove-zakusky-listkoveho-cesta">
<h2 class="article-tile__title">Predvalentínske jahodové zákusky z lístkového cesta </h2>
</a>
<p class="article-tile__perex">
Napečené z lásky...
 </p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7c9c3e4c-f638-4393-b677-1fc35569bc24_dam-urlr3ht0r.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7c9c3e4c-f638-4393-b677-1fc35569bc24_dam-urlr3ht0r.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7c9c3e4c-f638-4393-b677-1fc35569bc24_dam-urlr3ht0r.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7c9c3e4c-f638-4393-b677-1fc35569bc24_dam-urlr3ht0r.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7c9c3e4c-f638-4393-b677-1fc35569bc24_dam-urlr3ht0r.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7c9c3e4c-f638-4393-b677-1fc35569bc24_dam-urlr3ht0r.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7c9c3e4c-f638-4393-b677-1fc35569bc24_dam-urlr3ht0r.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="jahoda"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="2" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="83f6e876-872a-475f-a5e8-28745e5fb6e8">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/karamelovy-flan-usity-presne-sobotu"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/karamelovy-flan-usity-presne-sobotu">
<h2 class="article-tile__title"> Karamelový flan ušitý presne na sobotu </h2>
</a>
<p class="article-tile__perex">
Už ste ho niekedy robili?
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/aadfb79c-2205-4741-b420-6b14660c1919_dam-urlpelgbe.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/aadfb79c-2205-4741-b420-6b14660c1919_dam-urlpelgbe.jpg/100/100 100w,https://dam.nmhmedia.sk/image/aadfb79c-2205-4741-b420-6b14660c1919_dam-urlpelgbe.jpg/200/200 200w,https://dam.nmhmedia.sk/image/aadfb79c-2205-4741-b420-6b14660c1919_dam-urlpelgbe.jpg/400/400 400w,https://dam.nmhmedia.sk/image/aadfb79c-2205-4741-b420-6b14660c1919_dam-urlpelgbe.jpg/600/600 600w,https://dam.nmhmedia.sk/image/aadfb79c-2205-4741-b420-6b14660c1919_dam-urlpelgbe.jpg/800/800 800w,https://dam.nmhmedia.sk/image/aadfb79c-2205-4741-b420-6b14660c1919_dam-urlpelgbe.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="flan"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="3" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="40a3e474-7a15-4bc1-a47a-762d75be4de7">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/mrkvove-placky-ryzou-vazne-vam-nebude-chybat-masko-2"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/mrkvove-placky-ryzou-vazne-vam-nebude-chybat-masko-2">
<h2 class="article-tile__title">Mrkvové placky s ryžou: Vážne vám nebude chýbať mäsko</h2>
</a>
<p class="article-tile__perex">
Nebudete vedieť prestať jesť...
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e9c5f520-68ff-40ac-b419-213e00b57758_dam-urlcsa97q.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e9c5f520-68ff-40ac-b419-213e00b57758_dam-urlcsa97q.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e9c5f520-68ff-40ac-b419-213e00b57758_dam-urlcsa97q.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e9c5f520-68ff-40ac-b419-213e00b57758_dam-urlcsa97q.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e9c5f520-68ff-40ac-b419-213e00b57758_dam-urlcsa97q.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e9c5f520-68ff-40ac-b419-213e00b57758_dam-urlcsa97q.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e9c5f520-68ff-40ac-b419-213e00b57758_dam-urlcsa97q.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Mrkvové placky s ryžou"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="4" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="0484b676-452e-4f44-9daf-b80a72d0b14d">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/dietne-kura-cim-predsa-zemiakovymi-lupienkami"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/dietne-kura-cim-predsa-zemiakovymi-lupienkami">
<h2 class="article-tile__title">Diétne kura a s čím? No predsa so zemiakovými lupienkami</h2>
</a>
<p class="article-tile__perex">
Skombinujte na tanier samé dobroty.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/37bed76e-6ed9-47cc-b1e7-05367810de74_dam-urlrocdqg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/37bed76e-6ed9-47cc-b1e7-05367810de74_dam-urlrocdqg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/37bed76e-6ed9-47cc-b1e7-05367810de74_dam-urlrocdqg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/37bed76e-6ed9-47cc-b1e7-05367810de74_dam-urlrocdqg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/37bed76e-6ed9-47cc-b1e7-05367810de74_dam-urlrocdqg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/37bed76e-6ed9-47cc-b1e7-05367810de74_dam-urlrocdqg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/37bed76e-6ed9-47cc-b1e7-05367810de74_dam-urlrocdqg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Diétne kura so zemiakovými lupienkami"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="5" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="1a65af70-355f-4afa-9b2c-34847998bf31">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/vrstveny-vajcovy-pohar-nebojte-cholesterolu"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/vrstveny-vajcovy-pohar-nebojte-cholesterolu">
<h2 class="article-tile__title">Vrstvený vajcový pohár: Nebojte sa cholesterolu </h2>
</a>
<p class="article-tile__perex">
Garantujeme vám skvelú chuť.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c7725fc3-9614-449b-b2f2-6746e78d72b6_dam-url8fcvik.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c7725fc3-9614-449b-b2f2-6746e78d72b6_dam-url8fcvik.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c7725fc3-9614-449b-b2f2-6746e78d72b6_dam-url8fcvik.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c7725fc3-9614-449b-b2f2-6746e78d72b6_dam-url8fcvik.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c7725fc3-9614-449b-b2f2-6746e78d72b6_dam-url8fcvik.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c7725fc3-9614-449b-b2f2-6746e78d72b6_dam-url8fcvik.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c7725fc3-9614-449b-b2f2-6746e78d72b6_dam-url8fcvik.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Vrstvený vajcový pohár"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="6" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="34262fc0-0313-422b-ac70-ada9eb6a97f0">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/hrncekovy-este-aj-obrateny-bananovy-kolac-karamelom-3"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/hrncekovy-este-aj-obrateny-bananovy-kolac-karamelom-3">
<h2 class="article-tile__title">Hrnčekový a ešte aj obrátený! Banánový koláč s karamelom</h2>
</a>
<p class="article-tile__perex">
Využijete zrelé banány a skvelo si pochutíte!
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/44e2102f-6968-4796-93a6-b663bb8fb8df_phpfpkcjm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/44e2102f-6968-4796-93a6-b663bb8fb8df_phpfpkcjm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/44e2102f-6968-4796-93a6-b663bb8fb8df_phpfpkcjm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/44e2102f-6968-4796-93a6-b663bb8fb8df_phpfpkcjm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/44e2102f-6968-4796-93a6-b663bb8fb8df_phpfpkcjm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/44e2102f-6968-4796-93a6-b663bb8fb8df_phpfpkcjm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/44e2102f-6968-4796-93a6-b663bb8fb8df_phpfpkcjm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Banánový koláč"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="7" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="83d15eb0-6870-4640-8eb6-f657741375be">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/pecene-sisky-potrete-rumom-detom-nedavajte"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/pecene-sisky-potrete-rumom-detom-nedavajte">
<h2 class="article-tile__title">Pečené šišky potreté rumom deťom nedávajte </h2>
</a>
<p class="article-tile__perex">
Mimoriadne chutné na oslavu dospelých.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/abc18617-6a3f-4c47-95b8-1b80227f34bb_dam-urlgtmzft.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/abc18617-6a3f-4c47-95b8-1b80227f34bb_dam-urlgtmzft.jpg/100/100 100w,https://dam.nmhmedia.sk/image/abc18617-6a3f-4c47-95b8-1b80227f34bb_dam-urlgtmzft.jpg/200/200 200w,https://dam.nmhmedia.sk/image/abc18617-6a3f-4c47-95b8-1b80227f34bb_dam-urlgtmzft.jpg/400/400 400w,https://dam.nmhmedia.sk/image/abc18617-6a3f-4c47-95b8-1b80227f34bb_dam-urlgtmzft.jpg/600/600 600w,https://dam.nmhmedia.sk/image/abc18617-6a3f-4c47-95b8-1b80227f34bb_dam-urlgtmzft.jpg/800/800 800w,https://dam.nmhmedia.sk/image/abc18617-6a3f-4c47-95b8-1b80227f34bb_dam-urlgtmzft.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Pečené šišky potreté rumom"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="8" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="201736ed-ca96-49c9-a79b-d433bfff7c14">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/dobrota-kokosovym-mliekom-ryzovy-puding-malinovym-dzemom"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/dobrota-kokosovym-mliekom-ryzovy-puding-malinovym-dzemom">
<h2 class="article-tile__title">Dobrota s kokosovým mliekom: Ryžový puding s malinovým džemom</h2>
</a>
<p class="article-tile__perex">
Raňajky ako v štvorhviezdičkovom hoteli.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ed70189a-94e3-4b95-96bc-eb446d5517fd_dam-urlnkhvzh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ed70189a-94e3-4b95-96bc-eb446d5517fd_dam-urlnkhvzh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ed70189a-94e3-4b95-96bc-eb446d5517fd_dam-urlnkhvzh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ed70189a-94e3-4b95-96bc-eb446d5517fd_dam-urlnkhvzh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ed70189a-94e3-4b95-96bc-eb446d5517fd_dam-urlnkhvzh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ed70189a-94e3-4b95-96bc-eb446d5517fd_dam-urlnkhvzh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ed70189a-94e3-4b95-96bc-eb446d5517fd_dam-urlnkhvzh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="ovocny pohar"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="9" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="4115d87a-21d7-425d-b128-6ba9fdba074f">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/ryzovy-salat-zelerom-pridajte-este-cerstve-paradajky"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/ryzovy-salat-zelerom-pridajte-este-cerstve-paradajky">
<h2 class="article-tile__title">Ryžový šalát so zelerom: Pridajte ešte čerstvé paradajky </h2>
</a>
<p class="article-tile__perex">
Čerstvosť je pri tomto šalátiku najdôležitejšie.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/75444cce-6f34-4b7f-81c1-2ee93cebda1d_dam-urlxhh1yg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/75444cce-6f34-4b7f-81c1-2ee93cebda1d_dam-urlxhh1yg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/75444cce-6f34-4b7f-81c1-2ee93cebda1d_dam-urlxhh1yg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/75444cce-6f34-4b7f-81c1-2ee93cebda1d_dam-urlxhh1yg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/75444cce-6f34-4b7f-81c1-2ee93cebda1d_dam-urlxhh1yg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/75444cce-6f34-4b7f-81c1-2ee93cebda1d_dam-urlxhh1yg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/75444cce-6f34-4b7f-81c1-2ee93cebda1d_dam-urlxhh1yg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="ryzovy salat"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="10" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="7cfaedd9-c3a8-4a85-990a-8566d8eb51c4">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/kapustnica-zemiakovym-chlebom-potesi-aj-mimo-sviatkov"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/kapustnica-zemiakovym-chlebom-potesi-aj-mimo-sviatkov">
<h2 class="article-tile__title">Kapustnica so zemiakovým chlebom: Poteší aj mimo sviatkov</h2>
</a>
<p class="article-tile__perex">
Prečo by mala robiť radosť iba raz za rok?
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e77be84f-1fe7-46a0-9373-b399260e3c65_dam-urlovqqe2.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e77be84f-1fe7-46a0-9373-b399260e3c65_dam-urlovqqe2.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e77be84f-1fe7-46a0-9373-b399260e3c65_dam-urlovqqe2.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e77be84f-1fe7-46a0-9373-b399260e3c65_dam-urlovqqe2.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e77be84f-1fe7-46a0-9373-b399260e3c65_dam-urlovqqe2.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e77be84f-1fe7-46a0-9373-b399260e3c65_dam-urlovqqe2.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e77be84f-1fe7-46a0-9373-b399260e3c65_dam-urlovqqe2.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kapustnica so zemiakovým chlebom"></div></div>
</div>
</article>
</article-tile>
</div>
</div>
</app-recipes>
</div></div><div class="grid grid--hr grid--full"></div><div class="grid grid--full"> <div class="box-print-promo3" data-name="zena">
<p class="box-print-promo3__desc">
Praktický časopis s množstvom módnych a kozmetických trendov, rád a nápadov.
<span>
Objednajte si
<a href="https://pluska.sk/predplatne/bajecna-zena/">predplatné.</a>
</span>
</p>
<div class="box-print-promo3__wrapper">
<ul class="box-print-promo3__list">
<li class="box-print-promo3__item">
<itm-params data-itm-module="predplatit" data-itm-position="1" data-module="itmModule">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/2bf9479f-0c35-4396-a602-1a795f8b710e_phphodggi.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2bf9479f-0c35-4396-a602-1a795f8b710e_phphodggi.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2bf9479f-0c35-4396-a602-1a795f8b710e_phphodggi.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2bf9479f-0c35-4396-a602-1a795f8b710e_phphodggi.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2bf9479f-0c35-4396-a602-1a795f8b710e_phphodggi.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2bf9479f-0c35-4396-a602-1a795f8b710e_phphodggi.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2bf9479f-0c35-4396-a602-1a795f8b710e_phphodggi.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</itm-params>
</li>
<li class="box-print-promo3__item">
 <itm-params data-itm-module="predplatit" data-itm-position="2" data-module="itmModule">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/9ba2914e-dc3b-4d97-91d8-f4d5c690b2ac_phpcbiljd.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/9ba2914e-dc3b-4d97-91d8-f4d5c690b2ac_phpcbiljd.jpg/288/0 288w,https://dam.nmhmedia.sk/image/9ba2914e-dc3b-4d97-91d8-f4d5c690b2ac_phpcbiljd.jpg/448/0 448w,https://dam.nmhmedia.sk/image/9ba2914e-dc3b-4d97-91d8-f4d5c690b2ac_phpcbiljd.jpg/608/0 608w,https://dam.nmhmedia.sk/image/9ba2914e-dc3b-4d97-91d8-f4d5c690b2ac_phpcbiljd.jpg/800/0 800w,https://dam.nmhmedia.sk/image/9ba2914e-dc3b-4d97-91d8-f4d5c690b2ac_phpcbiljd.jpg/992/0 992w,https://dam.nmhmedia.sk/image/9ba2914e-dc3b-4d97-91d8-f4d5c690b2ac_phpcbiljd.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</itm-params>
</li>
<li class="box-print-promo3__item">
<itm-params data-itm-module="predplatit" data-itm-position="3" data-module="itmModule">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/3cf390c6-4278-4575-9460-3775f0b6b1d3_phpjllhnj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3cf390c6-4278-4575-9460-3775f0b6b1d3_phpjllhnj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3cf390c6-4278-4575-9460-3775f0b6b1d3_phpjllhnj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3cf390c6-4278-4575-9460-3775f0b6b1d3_phpjllhnj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3cf390c6-4278-4575-9460-3775f0b6b1d3_phpjllhnj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3cf390c6-4278-4575-9460-3775f0b6b1d3_phpjllhnj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3cf390c6-4278-4575-9460-3775f0b6b1d3_phpjllhnj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</itm-params>
</li>
</ul>
</div>
</div>
</div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=6b4d25dc-347c-4262-ad96-023318178a0a&amp;portal=zena&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;prominenti&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer"><aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><div class="site-footer__wrapper"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
© 2022 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer><articles-notification data-module="articlesNotification"></articles-notification><script type="text/javascript">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</script></body></html>