
<!DOCTYPE html><html class="core menu-off search-off page page--prominenti     page--article
    page--article-first    " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zena.pluska.sk/prominenti/kde-podela-spevacka-katarina-hasprova-tajne-vydala-takto-dnes-zije"><meta name="facebook-domain-verification" content="gayhg2av0axmer9lwnvk23w7smgl70" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zena.pluska.sk/prominenti/kde-podela-spevacka-katarina-hasprova-tajne-vydala-takto-dnes-zije"><title>Kde sa podela speváčka Katarína Hasprová? Takto dnes žije</title><meta name="description" content="Vždy sršala temperamentom a eleganciou zároveň. V súkromí to Katarína Hasprová nemala vždy najľahšie. Čakanie na vysnívané spolužitie či na pomoc odkázaná mama nie je vôbec med lízať."><meta property="eagleDocumentId" content="f0f13a3e-a8b0-4018-bfbc-7681ef061f39"><meta name="keywords" content="Manželstvo,Hasprová Katarína,Soňa Valentová,Vzťahy,Muzikál,Katarína Hasprová"><meta property="article:section" content="Prominenti"><meta property="article:published_time" content="2022-09-07T14:00:02+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-09-07T14:00:02+02:00"><meta property="og:title" content="Kde sa podela speváčka Katarína Hasprová? Tajne sa vydala a takto dnes žije"><meta property="og:description" content="Vždy sršala temperamentom a eleganciou zároveň. V súkromí to Katarína Hasprová nemala vždy najľahšie. Čakanie na vysnívané spolužitie či na pomoc odkázaná mama nie je vôbec med lízať."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/40d5d3bf-2544-479e-8dc1-8f0355adb3d3_phpcfpeih.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zena.pluska.sk/prominenti/kde-podela-spevacka-katarina-hasprova-tajne-vydala-takto-dnes-zije",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zena.pluska.sk/prominenti/kde-podela-spevacka-katarina-hasprova-tajne-vydala-takto-dnes-zije"
        },
        "headline": "Kde sa podela speváčka Katarína Hasprová? Takto dnes žije",
        "datePublished": "2022-09-07T14:00:02+02:00",
        "dateModified": "2022-09-07T14:00:02+02:00",
        "description": "Vždy sršala temperamentom a eleganciou zároveň. V súkromí to Katarína Hasprová nemala vždy najľahšie. Čakanie na vysnívané spolužitie či na pomoc odkázaná mama nie je vôbec med lízať.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Dana"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zena.pluska.sk",
            "name": "Žena.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/40d5d3bf-2544-479e-8dc1-8f0355adb3d3_phpcfpeih.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zena/favicons/favicon.ico"><link rel="icon" href="/images/zena/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zena/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zena/main.css?v=4.543.1
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zena/main.css?v=4.543.1
"></noscript><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zena/app.js?v=4.543.1
"></script><link rel="dns-prefetch" href="https://fonts.gstatic.com"></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN3WZJ9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><app-header class="site-header" data-itm="menu" data-module="header"><div class="site-header__container"><a href="/" class="
        site-header__logo                    " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger" data-module="buttonMenu"><svg class="btn-hamburger__icon" aria-label="times"><use xlink:href="#icon_hamburger" href="#icon_hamburger"></use></svg><span class="btn-hamburger__text">MENU</span></button-menu><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="prominenti" data-module="itmParams"><a class="site-header__link" href="/r/prominenti">Prominenti</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="bajecna-rodina" data-module="itmParams"><a class="site-header__link" href="/r/bajecna-rodina">Báječná rodina</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="moderna-gazdinka" data-module="itmParams"><a class="site-header__link" href="/r/moderna-gazdinka">Moderná gazdinka</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="skutocne-pribehy" data-module="itmParams"><a class="site-header__link" href="/r/skutocne-pribehy">Skutočné príbehy</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="zdravie-a-krasa" data-module="itmParams"><a class="site-header__link" href="/r/zdravie-a-krasa">Zdravie a krása</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams"><a class="site-header__link" href="/r/video">Video</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="bajecne-triky" data-module="itmParams"><a class="site-header__link site-header__link--strong" href="/r/bajecne-triky">Baječné triky</a></itm-params></li></ul></nav><form-search class="form-search-d"><form class="form-search-d__form"><div class="form-search-d__left-content"><svg class="form-search-d__icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg><span class="form-search-d__text">Vyhľadávanie:</span><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search" value="" class="form-search-d__input"></div><div class="form-search-d__right-content"><button type="submit" class="btn-form-search-d">
Hľadať
</button><button-search class="btn-close-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-search></div></form></form-search><div class="site-header__btns"><a class="btn-fb " href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></a><div class="site-header__search-wrapper"><button-search class="btn-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button-search></div></div><div class="site-header__mob-menu-wrapper"><a href="/" class="
                site-header__logo-m            " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger-close" data-module="buttonMenu"><svg aria-label="times"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-menu><div class="site-header__mob-menu-inside-wrapper"><form-search class="form-search-mob" data-module="formSearch"><form class="form-search-mob__form"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Hľadať" type="search" value="" class="form-search-mob__input"><button type="submit" class="form-search-mob__submit"><svg class="form-search-mob__submit-icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button></form></form-search><nav class="site-header__nav-m"><ul class="site-header__list-m"><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="bajecna-rodina" data-module="itmParams"><a class="site-header__link-m" href="/r/bajecna-rodina">Báječná rodina</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="prominenti" data-module="itmParams"><a class="site-header__link-m" href="/r/prominenti">Prominenti</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams"><a class="site-header__link-m" href="/r/video">Video</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="moderna-gazdinka" data-module="itmParams"><a class="site-header__link-m" href="/r/moderna-gazdinka">Moderná gazdinka</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="skutocne-pribehy" data-module="itmParams"><a class="site-header__link-m" href="/r/skutocne-pribehy">Skutočné príbehy</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="zdravie-a-krasa" data-module="itmParams"><a class="site-header__link-m" href="/r/zdravie-a-krasa">Zdravie a krása</a></itm-params></li><li class="site-header__item-m"><a class="site-header__link-m" href="https://pluska.sk/predplatne/bajecna-zena/">
Predplatné
</a></li></ul></nav><a class="btn-fb btn-fb--with-text" href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="btn-fb__text">Staň sa naším fanúšíkom</span></a><div class="site-header__badges"><itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams"><a class="site-header__badge" href="/r/fotostory"><svg aria-label="fotostory"><use xlink:href="#badge_fotostory" href="#badge_fotostory"></use></svg></a></itm-params><itm-params data-itm-module="menu" data-itm-area="bajecne-triky" data-module="itmParams"><a class="site-header__badge" href="/r/bajecne-triky"><svg aria-label="bajecne triky"><use xlink:href="#badge_triky" href="#badge_triky"></use></svg></a></itm-params><a class="site-header__badge site-header__badge--last" href="https://receptar.zena.pluska.sk/"><svg aria-label="stavnate recepty"><use xlink:href="#badge_recepty" href="#badge_recepty"></use></svg></a></div></div></div></div></app-header><div id="top1Leaderboard"><aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><main class="site-content"><div class="grid-root"><div class="grid grid--area-12"><h1 class="article-heading" data-don="article_title"><a class="article-heading__rubric-link" href="/r/prominenti">
Prominenti
</a><span class="article-heading__content
        ">
Kde sa podela speváčka Katarína Hasprová? Tajne sa vydala a takto dnes žije
</span></h1><div class="grid grid--area-15 grid-border-r-t-d"><article class="article grid
                                                                grid--area-7
                    " data-id="f0f13a3e-a8b0-4018-bfbc-7681ef061f39"><header class="
    article-header
    article-header--photostory
        "><svg aria-label="graphic_brush" class="article-header__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="article-header__image-content"><div><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="40d5d3bf-2544-479e-8dc1-8f0355adb3d3_phpcfpeih.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/40d5d3bf-2544-479e-8dc1-8f0355adb3d3_phpcfpeih.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/40d5d3bf-2544-479e-8dc1-8f0355adb3d3_phpcfpeih.jpg/160/90 160w,https://dam.nmhmedia.sk/image/40d5d3bf-2544-479e-8dc1-8f0355adb3d3_phpcfpeih.jpg/320/180 320w,https://dam.nmhmedia.sk/image/40d5d3bf-2544-479e-8dc1-8f0355adb3d3_phpcfpeih.jpg/480/270 480w,https://dam.nmhmedia.sk/image/40d5d3bf-2544-479e-8dc1-8f0355adb3d3_phpcfpeih.jpg/640/360 640w,https://dam.nmhmedia.sk/image/40d5d3bf-2544-479e-8dc1-8f0355adb3d3_phpcfpeih.jpg/800/450 800w,https://dam.nmhmedia.sk/image/40d5d3bf-2544-479e-8dc1-8f0355adb3d3_phpcfpeih.jpg/960/540 960w,https://dam.nmhmedia.sk/image/40d5d3bf-2544-479e-8dc1-8f0355adb3d3_phpcfpeih.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/40d5d3bf-2544-479e-8dc1-8f0355adb3d3_phpcfpeih.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="sfsdfsd"></div></div></div><span class="article-header__attribution">
Zdroj: Ján Zemiar
</span></div><h2 class="article-header__perex "><span class="article-header__datetime datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">14:00</span></span><span data-don="article_perex">
Vždy sršala temperamentom a eleganciou zároveň. V súkromí to Katarína Hasprová nemala vždy najľahšie. Čakanie na vysnívané spolužitie či na pomoc odkázaná mama nie je vôbec med lízať.
</span></h2></header><section class="article-body article-body--photostory" data-don="article_body"><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="zena" data-video="66168" data-volume=".20" id="OO66168" data-template="other"></div></video-livebox><h3>Láska na vlásku</h3><p>Koncom 90. rokov odštartovala spevácku kariéru a reprezentovala na Eurovízii v Birminghame s piesňou „Modlitba“. Keď ju novinári s železnou pravidelnosťou roky bombardovali otázkami o prípadnom partnerovi či vlastnej rodine, s eleganciou sa im vždy vyhla a súkromie si bravúrne ustrážila – deti si neplánovala a s partnerom sa neukazovala.</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zena.pluska.sk/prominenti/ake-vysoke-su-zname-slovenky-nepovedali-ste-tolko-meria-kristina-tormova"><div class="image aspect-ratio aspect-ratio__10--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/1920/1080 1920w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/1920/1080 1920w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/100/100 100w,https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/200/200 200w,https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/400/400 400w,https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/600/600 600w,https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/800/800 800w,https://dam.nmhmedia.sk/image/3e8b7e92-16b4-4389-aa66-a96aad5abd2e_phphelipa.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="."></picture></div></a></div><a href="https://zena.pluska.sk/prominenti/ake-vysoke-su-zname-slovenky-nepovedali-ste-tolko-meria-kristina-tormova" class="article-related-body__text"><div class="article-related-body__heading">
Čítajte viac
</div><div class="article-related-body__title">
Ktorá je ktorej len po prsia? Zoradili sme známe Slovenky podľa výšky!
</div></a></aside><p>V podobnom inkognito duchu sa pred piatimi rokmi niesla aj jej tajná svadba s dlhoročným partnerom, o 15 rokov starším divadelným kolegom IVANOM BÉLOM VOJTEKOM (64), ktorý pôsobí v nitrianskom divadle a ukázal sa aj v trileri Únos či rozprávke Láska na vlásku a funguje aj v dabingu.</p></section><footer class="article-footer article-footer--photostory"><div class="pagination" data-test="pagination"><div class="pagination__control pagination--first"><svg aria-hidden="true"><use xlink:href="#icon-left" href="#icon-left"></use></svg></div><div class="pagination__current">
1/5
</div><a href="/prominenti/kde-podela-spevacka-katarina-hasprova-tajne-vydala-takto-dnes-zije/2" class="pagination__control "><svg aria-label="ďalšia strana"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a></div><div class="article-summary article-summary--full"><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">14:00</span></span><a class="article-summary__rubric" href="/r/prominenti">
Prominenti
</a><span class="article-summary__author">Autor: Dana</span></div><div class="article-summary__socials"><button-disqus class="btn-disqus--without-border" data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true" class="btn-disqus__icon"><use xlink:href="#icon_diss2" href="#icon_diss2"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="f0f13a3e-a8b0-4018-bfbc-7681ef061f39"></span>)
</button-disqus><button-facebook-share data-href="https://zena.pluska.sk/prominenti/kde-podela-spevacka-katarina-hasprova-tajne-vydala-takto-dnes-zije" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať článok</span></button-facebook-share></div></div><div class="article-sticky-bar" data-itm="sticky_float_bottom"><div class="article-sticky-bar__wrapper"><h2 class="article-sticky-bar__heading">Galéria k článku</h2><div class="article-sticky-bar__items"><itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams"><a class="article-sticky-bar__item" href='/gal/prominenti/kde-podela-spevacka-katarina-hasprova-tajne-vydala-takto-dnes-zije/2'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/148c5286-cccd-428f-b5bb-d94bdc63c349_phpbijmcp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/148c5286-cccd-428f-b5bb-d94bdc63c349_phpbijmcp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/148c5286-cccd-428f-b5bb-d94bdc63c349_phpbijmcp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/148c5286-cccd-428f-b5bb-d94bdc63c349_phpbijmcp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/148c5286-cccd-428f-b5bb-d94bdc63c349_phpbijmcp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/148c5286-cccd-428f-b5bb-d94bdc63c349_phpbijmcp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/148c5286-cccd-428f-b5bb-d94bdc63c349_phpbijmcp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/148c5286-cccd-428f-b5bb-d94bdc63c349_phpbijmcp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/148c5286-cccd-428f-b5bb-d94bdc63c349_phpbijmcp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Katka s manželom Ivanom Bélom na Plese v opere."></div></div></a></itm-params><itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams"><a class="article-sticky-bar__item" href='/gal/prominenti/kde-podela-spevacka-katarina-hasprova-tajne-vydala-takto-dnes-zije/3'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2d29492a-c9e2-4270-b681-3a87e6a72865_phpdjeogi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2d29492a-c9e2-4270-b681-3a87e6a72865_phpdjeogi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2d29492a-c9e2-4270-b681-3a87e6a72865_phpdjeogi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2d29492a-c9e2-4270-b681-3a87e6a72865_phpdjeogi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2d29492a-c9e2-4270-b681-3a87e6a72865_phpdjeogi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2d29492a-c9e2-4270-b681-3a87e6a72865_phpdjeogi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2d29492a-c9e2-4270-b681-3a87e6a72865_phpdjeogi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2d29492a-c9e2-4270-b681-3a87e6a72865_phpdjeogi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2d29492a-c9e2-4270-b681-3a87e6a72865_phpdjeogi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Katka s manželom Ivanom Bélom."></div></div></a></itm-params><itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams"><a class="article-sticky-bar__item" href='/gal/prominenti/kde-podela-spevacka-katarina-hasprova-tajne-vydala-takto-dnes-zije/4'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d5f6aacb-8711-4696-ac2f-d8d2c98224fa_phpdppkem.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d5f6aacb-8711-4696-ac2f-d8d2c98224fa_phpdppkem.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d5f6aacb-8711-4696-ac2f-d8d2c98224fa_phpdppkem.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d5f6aacb-8711-4696-ac2f-d8d2c98224fa_phpdppkem.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d5f6aacb-8711-4696-ac2f-d8d2c98224fa_phpdppkem.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d5f6aacb-8711-4696-ac2f-d8d2c98224fa_phpdppkem.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d5f6aacb-8711-4696-ac2f-d8d2c98224fa_phpdppkem.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d5f6aacb-8711-4696-ac2f-d8d2c98224fa_phpdppkem.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d5f6aacb-8711-4696-ac2f-d8d2c98224fa_phpdppkem.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Katka s manželom Ivanom Bélom."></div></div></a></itm-params><itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams"><a class="article-sticky-bar__item" href='/gal/prominenti/kde-podela-spevacka-katarina-hasprova-tajne-vydala-takto-dnes-zije/5'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/70e9ab80-4735-40a0-98d9-55189faac109_phpgjahmf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/70e9ab80-4735-40a0-98d9-55189faac109_phpgjahmf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/70e9ab80-4735-40a0-98d9-55189faac109_phpgjahmf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/70e9ab80-4735-40a0-98d9-55189faac109_phpgjahmf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/70e9ab80-4735-40a0-98d9-55189faac109_phpgjahmf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/70e9ab80-4735-40a0-98d9-55189faac109_phpgjahmf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/70e9ab80-4735-40a0-98d9-55189faac109_phpgjahmf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/70e9ab80-4735-40a0-98d9-55189faac109_phpgjahmf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/70e9ab80-4735-40a0-98d9-55189faac109_phpgjahmf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Katka s manželom Ivanom Bélom na Plese v opere."></div></div><svg aria-label="graphic_brush_gallery" class="article-sticky-bar__brush"><use xlink:href="#graphic_brush_gallery" href="#graphic_brush_gallery"></use></svg></a></itm-params></div><itm-params data-itm-module="sticky_float_bottom" data-itm-area="viac_fotiek" data-module="itmParams"><a class="article-sticky-bar__more-photos" href="/gal/prominenti/kde-podela-spevacka-katarina-hasprova-tajne-vydala-takto-dnes-zije"><svg aria-label="graphic_viac_fotiek"><use xlink:href="#graphic_viac_fotiek" href="#graphic_viac_fotiek"></use></svg></a></itm-params></div></div><div class="article-sticky-bar-m"><div class="article-sticky-bar-m__panel-l"><button-facebook-share data-href="https://zena.pluska.sk/prominenti/kde-podela-spevacka-katarina-hasprova-tajne-vydala-takto-dnes-zije" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></button-facebook-share><button-disqus class="btn-disqus-sticky-bar" data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true" class="btn-disqus__icon"><use xlink:href="#icon_diss" href="#icon_diss"></use></svg><span class="disqus-comment-count" data-disqus-identifier="f0f13a3e-a8b0-4018-bfbc-7681ef061f39"></span></button-disqus><a class="article-sticky-bar-m__more-photos" href="/gal/prominenti/kde-podela-spevacka-katarina-hasprova-tajne-vydala-takto-dnes-zije"><svg aria-label="graphic_viac_fotiek"><use xlink:href="#graphic_viac_fotiek" href="#graphic_viac_fotiek"></use></svg></a></div><div class="article-sticky-bar-m__panel-r"><a class="article-sticky-bar-m__image" href=/gal/prominenti/kde-podela-spevacka-katarina-hasprova-tajne-vydala-takto-dnes-zije><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/148c5286-cccd-428f-b5bb-d94bdc63c349_phpbijmcp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/148c5286-cccd-428f-b5bb-d94bdc63c349_phpbijmcp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/148c5286-cccd-428f-b5bb-d94bdc63c349_phpbijmcp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/148c5286-cccd-428f-b5bb-d94bdc63c349_phpbijmcp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/148c5286-cccd-428f-b5bb-d94bdc63c349_phpbijmcp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/148c5286-cccd-428f-b5bb-d94bdc63c349_phpbijmcp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/148c5286-cccd-428f-b5bb-d94bdc63c349_phpbijmcp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/148c5286-cccd-428f-b5bb-d94bdc63c349_phpbijmcp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/148c5286-cccd-428f-b5bb-d94bdc63c349_phpbijmcp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Katka s manželom Ivanom Bélom na Plese v opere."></div></div><svg aria-label="shape" class="article-sticky-bar-m__brush"><use xlink:href="#shape" href="#shape"></use></svg><span class="article-sticky-bar-m__gal-num">29</span></a></div></div></footer></article><div class="grid grid--area-7"><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="15be1696-778a-465a-85bf-47558ee9221a"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/vysoki-poriadne-vyrasteni-synovia-simony-krainovej-su-ako-jej-verne-kopie"><h3 class="article-related__title">
Vysokí a poriadne vyrastení. Synovia Simony Krainovej sú ako jej verné kópie
</h3></a></article><article class="article-related__article" data-id="397a22a4-6f3d-4601-9226-1cbc19ac994f"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/asi-ste-cakali-nieco-uplne-ine-tuto-sumu-zaraba-marianna-durianova"><h3 class="article-related__title">
Asi ste čakali niečo úplne iné! Túto sumu zarába Marianna Ďurianová
</h3></a></article><article class="article-related__article" data-id="3fb731c7-25f9-4590-91b3-c42153efdef3"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/trapas-dagmar-havlovej-takto-zostihlila-fotke"><h3 class="article-related__title">
Trapas Dagmar Havlovej: Takto sa zoštíhlila na fotke!
</h3></a></article><article class="article-related__article" data-id="4b0d79dd-4c8e-41ae-84cc-0463ca535a5d"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/velky-kviz-slovenskych-hereckach-poznate-ich-zivotnych-partnerov-2"><h3 class="article-related__title">
VEĽKÝ KVÍZ o slovenských herečkách: Poznáte ich životných partnerov?
</h3></a></article><article class="article-related__article" data-id="74adbcb7-6210-4516-aede-bf0350129d24"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/kviz-priradte-meno-fotke-repetackej-hviezdy-poriadne-zalovite-pamati"><h3 class="article-related__title">
KVÍZ: Priraďte meno k fotke repeťáckej hviezdy. Poriadne zalovíte v pamäti
</h3></a></article><article class="article-related__article" data-id="9d0977f2-5bcd-4b5f-8cd6-065c3dd36ff2"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/ako-hollywoode-emma-drobna-pysi-takymto-hviezdockom"><h3 class="article-related__title">
Ako v Hollywoode! Emma Drobná sa pýši takýmto hviezdočkom
</h3></a></article></div><aa-slot class=" aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><section class="articles-don box-don"></section><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot><video-livebox class="box-video-promo box-video-promo--compact" data-module="videoLivebox"><img class="box-video-promo__smudge box-video-promo__smudge--compact" src="/images/zena/smudge.png" width="955" height="360" alt="smudge"><a href="/r/video"><h2 class="box-video-promo__title">Video</h2></a><div data-endscreen="zena_endscreen" data-playlist="zena_playlist" data-position="promo" data-site="zena" data-boxes="4" data-promobox-type="article"></div></video-livebox><div class="grid grid--hr-light"></div><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div></div><div class="grid grid--area-9 grid-row-2-t grid-col-2-t"><aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot><articles-read class="most-read" data-module="articlesRead" data-itm="readest_articles"></articles-read>
<div class="box-photostory" data-id="5dbb1569-6926-4102-a25a-bf75f69be7ab" data-itm="fotostory_block">
<a class="box-photostory__cover-link" href="https://zena.pluska.sk/bajecna-rodina/viete-ktore-slovenske-mesta-su-kralovske-tymto-su-vynimocne"></a>
<svg aria-label="graphic_brush" class="box-photostory__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-photostory__text-area">
<itm-params data-itm-module="fotostory" data-itm-area="fotostory" data-module="itmParams">
<a class="box-photostory__badge-wrapper" href="/r/fotostory">
<svg aria-label="badge_fotostory" class="box-photostory__badge">
<use xlink:href="#badge_fotostory" href="#badge_fotostory"></use>
</svg>
</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="box-photostory__title-wr" href="https://zena.pluska.sk/bajecna-rodina/viete-ktore-slovenske-mesta-su-kralovske-tymto-su-vynimocne">
<h2 class="box-photostory__title">Viete, ktoré slovenské mestá sú kráľovské? Týmto sú výnimočné</h2>
</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-area="pozrite-si-fotky" data-module="itmParams">
<a class="box-photostory__btn-area" href="https://zena.pluska.sk/bajecna-rodina/viete-ktore-slovenske-mesta-su-kralovske-tymto-su-vynimocne">
<span class="box-photostory__btn">Pozrite si fotky</span>
<svg aria-label="arrow_fotostory" class="box-photostory__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</itm-params>
</div>
<div class="box-photostory__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/83dee8c6-bf22-4234-ab18-24d1aa6c6403_phpgcinjh.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/83dee8c6-bf22-4234-ab18-24d1aa6c6403_phpgcinjh.jpg/120/180 120w,https://dam.nmhmedia.sk/image/83dee8c6-bf22-4234-ab18-24d1aa6c6403_phpgcinjh.jpg/240/360 240w,https://dam.nmhmedia.sk/image/83dee8c6-bf22-4234-ab18-24d1aa6c6403_phpgcinjh.jpg/360/540 360w,https://dam.nmhmedia.sk/image/83dee8c6-bf22-4234-ab18-24d1aa6c6403_phpgcinjh.jpg/480/720 480w,https://dam.nmhmedia.sk/image/83dee8c6-bf22-4234-ab18-24d1aa6c6403_phpgcinjh.jpg/600/900 600w,https://dam.nmhmedia.sk/image/83dee8c6-bf22-4234-ab18-24d1aa6c6403_phpgcinjh.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/83dee8c6-bf22-4234-ab18-24d1aa6c6403_phpgcinjh.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Kežmarok"></div></div>
</div>
</div>
<div class="box-quizzes">
<h2 class="box-quizzes__title">Obľúbené kvízy</h2>
<ol class="box-quizzes__list">
<li>
<itm-params class="box-quizzes__item" data-itm-module="zena_quizzes" data-itm-position="1" data-module="itmParams">
<a class="box-quizzes__index" href="https://zena.pluska.sk/bajecna-rodina/kviz-styroch-temperamentov-ktory-mate-vy-ake-su-vase-vztahy">1</a>
<a class="box-quizzes__link box-quizzes__link--strong" href="https://zena.pluska.sk/bajecna-rodina/kviz-styroch-temperamentov-ktory-mate-vy-ake-su-vase-vztahy">
KVÍZ štyroch temperamentov: Ktorý máte vy a aké sú vaše vzťahy?
</a>
</itm-params>
<itm-params class="box-quizzes__item box-quizzes__item--first" data-itm-module="zena_quizzes" data-itm-area="otestujte_sa" data-module="itmParams">
<a class="box-quizzes__btn-form-area" href="https://zena.pluska.sk/bajecna-rodina/kviz-styroch-temperamentov-ktory-mate-vy-ake-su-vase-vztahy">
<span class="box-quizzes__btn-form">Otestujte sa</span>
<svg aria-label="arrow_fotostory" class="box-quizzes__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-quizzes__item" data-itm-module="zena_quizzes" data-itm-position="2" data-module="itmParams">
<a class="box-quizzes__index" href="https://zena.pluska.sk/prominenti/kviz-najkrajsie-ceske-slovenske-rozpravky-poznate-ich">2</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/prominenti/kviz-najkrajsie-ceske-slovenske-rozpravky-poznate-ich">
KVÍZ: Najkrajšie české a slovenské rozprávky. Poznáte ich?
</a>
</itm-params>
</li>
<li>
<itm-params class="box-quizzes__item" data-itm-module="zena_quizzes" data-itm-position="3" data-module="itmParams">
<a class="box-quizzes__index" href="https://zena.pluska.sk/bajecna-rodina/kviz-prepadli-ste-zemepisu-uhadnite-krajinu-slepej-mape-2">3</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/bajecna-rodina/kviz-prepadli-ste-zemepisu-uhadnite-krajinu-slepej-mape-2">
KVÍZ: Prepadli by ste zo zemepisu? Uhádnite krajinu na slepej mape!
</a>
</itm-params>
</li>
</ol>
</div>
<div data-itm=btf_content_block_4>
<div class="box-tricks" data-id="95b2ae04-3cf1-4a86-b2ed-850ec9c9264f">
<a class="box-tricks__cover-link" href="https://zena.pluska.sk/moderna-gazdinka/mlieko-ako-ho-nepoznate-vyskusajte-tieto-triky-domacnosti"></a>
<svg aria-label="graphic_brush" class="box-tricks__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-tricks__text-area">
<itm-params data-itm-module="bajecne_triky" data-module="itmParams">
<a class="box-tricks__badge-wrapper" href="/r/bajecne-triky">
<svg aria-label="badge_triky" class="box-tricks__badge">
<use xlink:href="#badge_triky" href="#badge_triky"></use>
</svg>
</a>
</itm-params>
<itm-params data-itm-module="bajecne_triky" data-itm-position="1" data-module="itmParams">
<a class="box-tricks__title-wr" href="https://zena.pluska.sk/moderna-gazdinka/mlieko-ako-ho-nepoznate-vyskusajte-tieto-triky-domacnosti">
<h2 class="box-tricks__title">Mlieko, ako ho nepoznáte: Vyskúšajte tieto triky v domácnosti</h2>
</a>
</itm-params>
<itm-params data-itm-module="bajecne_triky" data-itm-area="pozrite-si-tipy" data-module="itmParams">
<a class="box-tricks__btn-area" href="https://zena.pluska.sk/moderna-gazdinka/mlieko-ako-ho-nepoznate-vyskusajte-tieto-triky-domacnosti">
<span class="box-tricks__btn">Pozrite si tipy</span>
<svg aria-label="arrow_triky" class="box-tricks__arrow">
<use xlink:href="#arrow_triky" href="#arrow_triky"></use>
</svg>
</a>
</itm-params>
</div>
<div class="box-tricks__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/52f4a799-6b62-4b31-83e1-e99e84ade3f3_blob.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/52f4a799-6b62-4b31-83e1-e99e84ade3f3_blob.jpg/120/180 120w,https://dam.nmhmedia.sk/image/52f4a799-6b62-4b31-83e1-e99e84ade3f3_blob.jpg/240/360 240w,https://dam.nmhmedia.sk/image/52f4a799-6b62-4b31-83e1-e99e84ade3f3_blob.jpg/360/540 360w,https://dam.nmhmedia.sk/image/52f4a799-6b62-4b31-83e1-e99e84ade3f3_blob.jpg/480/720 480w,https://dam.nmhmedia.sk/image/52f4a799-6b62-4b31-83e1-e99e84ade3f3_blob.jpg/600/900 600w,https://dam.nmhmedia.sk/image/52f4a799-6b62-4b31-83e1-e99e84ade3f3_blob.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/52f4a799-6b62-4b31-83e1-e99e84ade3f3_blob.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Mlieko má v domácnosti množstvo využití..."></div></div>
</div>
</div>
</div> <div class="box-popular" data-itm="popular_from_web">
<h2 class="box-popular__title">Populárne z webu</h2>
<ul class="box-popular__list">
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="1" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/ivana-gaborik-sebe-poriadne-zamakala-dostavili-vysledky-jej-snahy">
<h3 class="box-popular__item-title">
Ivana Gáborík na sebe poriadne zamakala. Skvelý výsledok jej snahy!
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/ivana-gaborik-sebe-poriadne-zamakala-dostavili-vysledky-jej-snahy" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/0c83a1d4-69fa-45b5-9d7c-deb5f4df56b1_phpmkioaa.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0c83a1d4-69fa-45b5-9d7c-deb5f4df56b1_phpmkioaa.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0c83a1d4-69fa-45b5-9d7c-deb5f4df56b1_phpmkioaa.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0c83a1d4-69fa-45b5-9d7c-deb5f4df56b1_phpmkioaa.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0c83a1d4-69fa-45b5-9d7c-deb5f4df56b1_phpmkioaa.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0c83a1d4-69fa-45b5-9d7c-deb5f4df56b1_phpmkioaa.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0c83a1d4-69fa-45b5-9d7c-deb5f4df56b1_phpmkioaa.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ivana Gáborík porazila diastázu."></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="2" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/bajecna-rodina/viete-ktore-slovenske-mesta-su-kralovske-tymto-su-vynimocne">
<h3 class="box-popular__item-title">
Viete, ktoré slovenské mestá sú kráľovské? Týmto sú výnimočné
</h3>
</a>
<a href="https://zena.pluska.sk/bajecna-rodina/viete-ktore-slovenske-mesta-su-kralovske-tymto-su-vynimocne" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/83dee8c6-bf22-4234-ab18-24d1aa6c6403_phpgcinjh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/83dee8c6-bf22-4234-ab18-24d1aa6c6403_phpgcinjh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/83dee8c6-bf22-4234-ab18-24d1aa6c6403_phpgcinjh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/83dee8c6-bf22-4234-ab18-24d1aa6c6403_phpgcinjh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/83dee8c6-bf22-4234-ab18-24d1aa6c6403_phpgcinjh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/83dee8c6-bf22-4234-ab18-24d1aa6c6403_phpgcinjh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/83dee8c6-bf22-4234-ab18-24d1aa6c6403_phpgcinjh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kežmarok"></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="3" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/slavnejsi-ako-predtym-paddy-kelly-kelly-family-vypredava-velke-haly-vyzera-skvelo">
<h3 class="box-popular__item-title">
Slávnejší ako predtým. Paddy Kelly z Kelly Family vypredáva veľké haly a vyzerá skvelo!
 </h3>
</a>
<a href="https://zena.pluska.sk/prominenti/slavnejsi-ako-predtym-paddy-kelly-kelly-family-vypredava-velke-haly-vyzera-skvelo" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c840db2c-2f24-4cac-bf84-320fcbb74d37_phpfccdji.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c840db2c-2f24-4cac-bf84-320fcbb74d37_phpfccdji.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c840db2c-2f24-4cac-bf84-320fcbb74d37_phpfccdji.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c840db2c-2f24-4cac-bf84-320fcbb74d37_phpfccdji.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c840db2c-2f24-4cac-bf84-320fcbb74d37_phpfccdji.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c840db2c-2f24-4cac-bf84-320fcbb74d37_phpfccdji.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c840db2c-2f24-4cac-bf84-320fcbb74d37_phpfccdji.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Michael Patrick Kelly"></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="4" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/oci-mu-nepozriete-peter-nagy-ukazal-viac-ako-mozno-chcel">
<h3 class="box-popular__item-title">
Do očí sa mu nepozriete! Peter Nagy sa opäť predviedol a ukázal viac, ako možno chcel
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/oci-mu-nepozriete-peter-nagy-ukazal-viac-ako-mozno-chcel" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ab0a444e-3369-4710-83bb-d380501b7689_phpdhgfcg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ab0a444e-3369-4710-83bb-d380501b7689_phpdhgfcg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ab0a444e-3369-4710-83bb-d380501b7689_phpdhgfcg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ab0a444e-3369-4710-83bb-d380501b7689_phpdhgfcg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ab0a444e-3369-4710-83bb-d380501b7689_phpdhgfcg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ab0a444e-3369-4710-83bb-d380501b7689_phpdhgfcg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ab0a444e-3369-4710-83bb-d380501b7689_phpdhgfcg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Peter sa ukázal takto " pracovne" v bazéne. Mnohí hádali, či je na "Adama".."></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="5" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/toto-je-mama-komicky-evelyn-vyzera-ako-jej-starsia-sestra">
<h3 class="box-popular__item-title">
Toto, že je mama komičky Evelyn? Vyzerá ako jej staršia sestra!
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/toto-je-mama-komicky-evelyn-vyzera-ako-jej-starsia-sestra" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/aa32e656-eae2-4003-9f52-7f42aea6904b_phpmfmgig.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/aa32e656-eae2-4003-9f52-7f42aea6904b_phpmfmgig.jpg/100/100 100w,https://dam.nmhmedia.sk/image/aa32e656-eae2-4003-9f52-7f42aea6904b_phpmfmgig.jpg/200/200 200w,https://dam.nmhmedia.sk/image/aa32e656-eae2-4003-9f52-7f42aea6904b_phpmfmgig.jpg/400/400 400w,https://dam.nmhmedia.sk/image/aa32e656-eae2-4003-9f52-7f42aea6904b_phpmfmgig.jpg/600/600 600w,https://dam.nmhmedia.sk/image/aa32e656-eae2-4003-9f52-7f42aea6904b_phpmfmgig.jpg/800/800 800w,https://dam.nmhmedia.sk/image/aa32e656-eae2-4003-9f52-7f42aea6904b_phpmfmgig.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Eva Evelyn Kramerová"></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="6" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/kde-podela-spevacka-katarina-hasprova-tajne-vydala-takto-dnes-zije">
<h3 class="box-popular__item-title">
Kde sa podela speváčka Katarína Hasprová? Tajne sa vydala a takto dnes žije
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/kde-podela-spevacka-katarina-hasprova-tajne-vydala-takto-dnes-zije" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/40d5d3bf-2544-479e-8dc1-8f0355adb3d3_phpcfpeih.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/40d5d3bf-2544-479e-8dc1-8f0355adb3d3_phpcfpeih.jpg/100/100 100w,https://dam.nmhmedia.sk/image/40d5d3bf-2544-479e-8dc1-8f0355adb3d3_phpcfpeih.jpg/200/200 200w,https://dam.nmhmedia.sk/image/40d5d3bf-2544-479e-8dc1-8f0355adb3d3_phpcfpeih.jpg/400/400 400w,https://dam.nmhmedia.sk/image/40d5d3bf-2544-479e-8dc1-8f0355adb3d3_phpcfpeih.jpg/600/600 600w,https://dam.nmhmedia.sk/image/40d5d3bf-2544-479e-8dc1-8f0355adb3d3_phpcfpeih.jpg/800/800 800w,https://dam.nmhmedia.sk/image/40d5d3bf-2544-479e-8dc1-8f0355adb3d3_phpcfpeih.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="sfsdfsd"></div></div>
</a>
</itm-params>
</li>
</ul>
</div>
<aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot><aa-slot class="sticky-bp-7 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot></div><div class="grid grid--hr grid--full"></div><div class="grid grid--area-5 grid--full"><aa-slot class="sticky-bp-7 grid-row-2-t grid-col-2-t aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot><div data-itm=btf_content_block_1>
<div class="box-poradna">
<itm-params data-itm-module="vestecka_poradna" data-itm-area="vestecka_poradna" data-module="itmParams">
<a href="/r/vestecka-poradna">
<h2 class="box-poradna__title">Veštecká poradňa</h2>
</a>
</itm-params>
<p class="box-poradna__top-perex">
Ocitli ste sa v ťažkej životnej situácii? Potrebujete radu?
Obráťte sa s dôverou na našich poradcov.
</p>
<div class="box-poradna__shadow">
<itm-params data-itm-module="vestecka_poradna" data-itm-position="1" data-module="itmParams">
<a href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">
<h3 class="box-poradna__question-top">
<img src="/images/zena/magic.png" width="56" height="57" alt="veštecká gula">
<span>Stanka, Poprad: Nenápadne koketujem so šéfom </span>
</h3>
</a>
<h4 class="box-poradna__author-title">Odpoveď odborníka:</h4>
<div class="box-poradna__author-body">
<p>Milá Stanka,<br>ak máte zdravý úsudok, tak dáte od tohto ruky preč. Nie je to úprimné. Daný muž má záujem iba o&nbsp;flirt a&nbsp;môže to ohroziť aj Vaše dalšie pôsobenie v&nbsp;spoločnosti. Premyslite si to. </p>
</div>
<a class="box-poradna__read-more" href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">prečítať odpoveď</a>
</itm-params>
</div>
<h4 class="box-poradna__questions-title">Ďalšie vaše otázky</h4>
<ol class="box-poradna__list">
</ol>
<itm-params data-itm-module="vestecka_poradna" data-itm-area="potrebujete-poradit" data-module="itmParams">
<a class="box-poradna__btn-form-area" href="/astro">
<span class="box-poradna__btn-form">Potrebujete poradiť?</span>
<svg aria-label="arrow_fotostory" class="box-poradna__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</itm-params>
</div>
</div><div class="grid grid--hr grid--hr-in-t show-for-bp-0-10"></div><div class="box-horoscope" data-itm=btf_content_block_2><div class="box-horoscope__wrapper sticky-bp-10"><h2 class="box-horoscope__title">Týždenný horoskop</h2><p class="box-horoscope__desc">
Ste zvedaví, čo vás čaká tento týždeň?<br>
Pozrite si horoskop:
</p><div class="box-horoscope__scroll-wrapper"><div class="box-horoscope__signs-wrapper"><itm-params data-itm-module="zena_horoskopy" data-itm-area="baran" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/baran"><img class="box-horoscope__img" src="/images/zena/znamenia/baran.png" alt="baran"><span class="box-horoscope__sign-name">baran</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="byk" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/byk"><img class="box-horoscope__img" src="/images/zena/znamenia/byk.png" alt="býk"><span class="box-horoscope__sign-name">býk</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="blizenci" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/blizenci"><img class="box-horoscope__img" src="/images/zena/znamenia/blizenci.png" alt="blíženci"><span class="box-horoscope__sign-name">blíženci</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="rak" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/rak"><img class="box-horoscope__img" src="/images/zena/znamenia/rak.png" alt="rak"><span class="box-horoscope__sign-name">rak</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="lev" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/lev"><img class="box-horoscope__img" src="/images/zena/znamenia/lev.png" alt="lev"><span class="box-horoscope__sign-name">lev</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="panna" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/panna"><img class="box-horoscope__img" src="/images/zena/znamenia/panna.png" alt="panna"><span class="box-horoscope__sign-name">panna</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="vahy" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/vahy"><img class="box-horoscope__img" src="/images/zena/znamenia/vahy.png" alt="váhy"><span class="box-horoscope__sign-name">váhy</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="skorpion" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/skorpion"><img class="box-horoscope__img" src="/images/zena/znamenia/skorpion.png" alt="škorpión"><span class="box-horoscope__sign-name">škorpión</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="strelec" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/strelec"><img class="box-horoscope__img" src="/images/zena/znamenia/strelec.png" alt="strelec"><span class="box-horoscope__sign-name">strelec</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="kozorozec" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/kozorozec"><img class="box-horoscope__img" src="/images/zena/znamenia/kozorozec.png" alt="kozorožec"><span class="box-horoscope__sign-name">kozorožec</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="vodnar" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/vodnar"><img class="box-horoscope__img" src="/images/zena/znamenia/vodnar.png" alt="vodnár"><span class="box-horoscope__sign-name">vodnár</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="ryby" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/ryby"><img class="box-horoscope__img" src="/images/zena/znamenia/ryby.png" alt="ryby"><span class="box-horoscope__sign-name">ryby</span></a></itm-params></div></div></div></div><div class="grid grid--hr show-for-m"></div></div><div class="grid grid--hr grid--full show-for-d"></div><div class="grid grid--full"><div data-itm=btf_content_block_3>
<app-recipes class="box-recipes" data-module="recipes">
<div class="box-recipes__wrapper">
<div class="box-recipes__header">
<div class="box-recipes__nav-area">
<itm-params data-itm-module="stavnate_recepty" data-itm-area="stavnate_recepty" data-module="itmParams">
<a href="https://receptar.zena.pluska.sk/">
<h2 class="section-heading">Šťavnaté recepty</h2>
</a>
</itm-params>
<div class="box-topics">
<itm-params class="box-topics__link" data-itm-module="stavnate_recepty" data-itm-area="chudnutie" data-module="itmParams">
<a href="https://zena.pluska.sk/t/chudnutie">Chudnutie</a>
</itm-params>
<itm-params class="box-topics__link" data-itm-module="stavnate_recepty" data-itm-area="diety" data-module="itmParams">
<a href="https://zena.pluska.sk/t/diety">Diéty</a>
</itm-params>
<itm-params class="box-topics__link" data-itm-module="stavnate_recepty" data-itm-area="vsetky_recepty" data-module="itmParams">
<a href="https://receptar.zena.pluska.sk/">Všetky recepty</a>
</itm-params>
</div>
</div>
<div class="box-recipes__btn-area swiper-navigation">
<p class="box-recipes__btn-desc">Máme toho oveľa viac</p>
<button class="box-recipes__btn box-recipes__btn--left swiper-button-prev">
<svg aria-label="icon-left">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="box-recipes__btn box-recipes__btn--right swiper-button-next">
<svg aria-label="icon-right">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
</div>
<div class="swiper-wrapper">
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="1" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="d09a0d85-8c6b-4239-8340-68257c1411fa">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/moderna-gazdinka/ak-mate-alergiu-toto-jahody-nejedzte-co-este-nich-treba-vediet"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/moderna-gazdinka/ak-mate-alergiu-toto-jahody-nejedzte-co-este-nich-treba-vediet">
<h2 class="article-tile__title">Ak máte alergiu na toto, jahody nejedzte! Čo ešte o nich treba vedieť?</h2>
 </a>
<p class="article-tile__perex">
Čím netrpezlivejšie na ne čakáte, tým kratšie trvajú. Objavte aj liečivé účinky najobľúbenejšieho ovocia začiatku leta.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="_"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="2" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="75fea956-af0e-46d0-86b7-b19129ff1cb7">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/moderna-gazdinka/budu-vam-tiect-sliny-vyskusajte-tie-najlepsie-jahodove-dezerty"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/moderna-gazdinka/budu-vam-tiect-sliny-vyskusajte-tie-najlepsie-jahodove-dezerty">
<h2 class="article-tile__title">Budú vám tiecť sliny. Vyskúšajte tie najlepšie jahodové dezerty</h2>
</a>
<p class="article-tile__perex">
Z obľúbeného ovocia, ktoré práve hlási svoju sezónu, môžete vyčarovať tie najchutnejšie a najfantastickejšie dezerty. Pozerajte do sýtosti.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="_"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="3" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="663eb6cf-26b9-445b-b7f7-3bffc637f91c">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/syrove-fasirky-tato-dobrota-chuti-aj-bez-prilohy"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/syrove-fasirky-tato-dobrota-chuti-aj-bez-prilohy">
<h2 class="article-tile__title">Syrové fašírky: Táto dobrota chutí aj bez prílohy </h2>
</a>
<p class="article-tile__perex">
Syrové fašírky: Jednoduchá rýchlovka, hriešne dobrá!
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Syrové fašírky"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="4" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="41410210-1785-4de1-a0cf-22bb25d704af">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/limetkova-torta-vyskusajte-sladko-kysle-pecenie-vikend"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/limetkova-torta-vyskusajte-sladko-kysle-pecenie-vikend">
<h2 class="article-tile__title">Limetková torta: Vyskúšajte sladko- kyslé pečenie na víkend </h2>
</a>
<p class="article-tile__perex">
Torta s limetovou plnkou: Je viac sladká ako kyslá
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Torta s limetkovým krémom"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="5" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="ce6a89b7-3b2f-4c69-86c6-88a6976e5dae">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/slivkove-satocky-lekvarom-klasika-ktora-nesklame"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/slivkove-satocky-lekvarom-klasika-ktora-nesklame">
<h2 class="article-tile__title">Slivkové šatôčky s lekvárom: Klasika, ktorá nesklame </h2>
</a>
<p class="article-tile__perex">
Šatôčky so slivkovým lekvárom: Samé vám vyskočia z vody
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/100/100 100w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/200/200 200w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/400/400 400w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/600/600 600w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/800/800 800w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Slivkové šatôčky"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="6" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="97564346-f4f4-4057-bd87-74851e9a1515">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/mate-chut-cudzinu-ochutnajte-tuto-vietnamsku-polievku"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/mate-chut-cudzinu-ochutnajte-tuto-vietnamsku-polievku">
<h2 class="article-tile__title">Máte chuť na cudzinu? Ochutnajte túto vietnamskú polievku</h2>
</a>
<p class="article-tile__perex">
Vietnamská rezancová polievka: Začnite deň s cudzinou!
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Vietnamská rezancová polievka"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="7" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="f487b97a-fb86-43da-b918-c1b9d2ffae4e">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/lahky-tofu-salat-zacnite-den-zdravo-tofu-klickami"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/lahky-tofu-salat-zacnite-den-zdravo-tofu-klickami">
<h2 class="article-tile__title">Ľahký tofu šalát: Začnite deň zdravo s tofu a klíčkami </h2>
</a>
<p class="article-tile__perex">
Ľahký a zdravý tofu šalát vás naštartuje do nového dňa. Vyskúšajte, zaručene neoľutujete.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/100/100 100w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/200/200 200w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/400/400 400w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/600/600 600w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/800/800 800w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Tofu šalát s klíčkami"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="8" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="53cc2a7e-2120-4618-8b36-8ff93ecc857b">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/cokoladove-tartaletky-pistaciami-sladka-pochutka-cesty"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/cokoladove-tartaletky-pistaciami-sladka-pochutka-cesty">
<h2 class="article-tile__title">Čokoládové tartaletky s pistáciami: Sladká pochúťka na cesty </h2>
</a>
<p class="article-tile__perex">
Tartaletky s čokoládou a pistáciami: Dve do ruky a dve do kabelky
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Čokoládové košíčky"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="9" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="eb86cb81-8366-4829-8f98-b85eab3f9cbe">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/chutne-bryndzove-placky-mala-dobrota-pre-hladosov"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/chutne-bryndzove-placky-mala-dobrota-pre-hladosov">
<h2 class="article-tile__title">Chutné bryndzové placky: Malá dobrota pre hladošov</h2>
</a>
<p class="article-tile__perex">
Malé bryndzové placky: Ukryjete ich v ruke pred všetkými hladošmi
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zemiakové placky s bryndzou"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="10" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="281164cd-a952-4674-89ce-38700b5a9757">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/tradicna-tvarohova-zemlovka-sladka-spomienka-detstvo"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/tradicna-tvarohova-zemlovka-sladka-spomienka-detstvo">
<h2 class="article-tile__title">Tradičná tvarohová žemľovka: Sladká spomienka na detstvo </h2>
</a>
<p class="article-tile__perex">
Tvarohová žemľovka so snehom: Taká krásna! Potiahnite ju čo najvyššie
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Tvarohová žemľovka"></div></div>
</div>
</article>
</article-tile>
</div>
</div>
</app-recipes>
</div></div><div class="grid grid--hr grid--full"></div><div class="grid grid--full"> <div class="box-print-promo3" data-name="zena">
<p class="box-print-promo3__desc">
Praktický časopis s množstvom módnych a kozmetických trendov, rád a nápadov.
<span>
Objednajte si
<a href="https://pluska.sk/predplatne/bajecna-zena/">predplatné.</a>
</span>
</p>
<div class="box-print-promo3__wrapper">
<ul class="box-print-promo3__list">
<li class="box-print-promo3__item">
<itm-params data-itm-module="predplatit" data-itm-position="1" data-module="itmModule">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/461b35c3-298b-4889-ae36-0038a87e35d2_phpcffbnp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/461b35c3-298b-4889-ae36-0038a87e35d2_phpcffbnp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/461b35c3-298b-4889-ae36-0038a87e35d2_phpcffbnp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/461b35c3-298b-4889-ae36-0038a87e35d2_phpcffbnp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/461b35c3-298b-4889-ae36-0038a87e35d2_phpcffbnp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/461b35c3-298b-4889-ae36-0038a87e35d2_phpcffbnp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/461b35c3-298b-4889-ae36-0038a87e35d2_phpcffbnp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</itm-params>
</li>
<li class="box-print-promo3__item">
<itm-params data-itm-module="predplatit" data-itm-position="2" data-module="itmModule">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/18fff89c-a50b-474e-aec3-453764c840c2_phpdndicd.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/18fff89c-a50b-474e-aec3-453764c840c2_phpdndicd.jpg/288/0 288w,https://dam.nmhmedia.sk/image/18fff89c-a50b-474e-aec3-453764c840c2_phpdndicd.jpg/448/0 448w,https://dam.nmhmedia.sk/image/18fff89c-a50b-474e-aec3-453764c840c2_phpdndicd.jpg/608/0 608w,https://dam.nmhmedia.sk/image/18fff89c-a50b-474e-aec3-453764c840c2_phpdndicd.jpg/800/0 800w,https://dam.nmhmedia.sk/image/18fff89c-a50b-474e-aec3-453764c840c2_phpdndicd.jpg/992/0 992w,https://dam.nmhmedia.sk/image/18fff89c-a50b-474e-aec3-453764c840c2_phpdndicd.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</itm-params>
</li>
<li class="box-print-promo3__item">
<itm-params data-itm-module="predplatit" data-itm-position="3" data-module="itmModule">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/2e023e4b-9e6e-4781-ad4f-a3357197798a_phpilahce.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2e023e4b-9e6e-4781-ad4f-a3357197798a_phpilahce.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2e023e4b-9e6e-4781-ad4f-a3357197798a_phpilahce.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2e023e4b-9e6e-4781-ad4f-a3357197798a_phpilahce.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2e023e4b-9e6e-4781-ad4f-a3357197798a_phpilahce.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2e023e4b-9e6e-4781-ad4f-a3357197798a_phpilahce.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2e023e4b-9e6e-4781-ad4f-a3357197798a_phpilahce.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</itm-params>
</li>
</ul>
</div>
</div>
</div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=f0f13a3e-a8b0-4018-bfbc-7681ef061f39&amp;portal=zena&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;prominenti&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer"><aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><div class="site-footer__wrapper"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
© 2022 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer></div><articles-notification data-module="articlesNotification"></articles-notification><script type="text/javascript">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</script></body></html>