
<!DOCTYPE html><html class="core menu-off search-off page     page--article
    page--article-first    page--article-reg" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;zena&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;zena&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;09fb6b27-2558-4881-94b9-26427bddcb13&quot;},&quot;assets_version&quot;:&quot;4.178\n&quot;,&quot;authors&quot;:[&quot;Dana&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/zena-1.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;09fb6b27-2558-4881-94b9-26427bddcb13&quot;,&quot;src&quot;:&quot;\/\/zena-1.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;536849183119062&quot;},&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;0sibkq8k7HqYdQaewE0ZipQJ.fLGZ2MizXzYBLnxxMz.C7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-NN3WZJ9&quot;,&quot;site&quot;:&quot;zena&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;zena&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:827},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;prominenti&quot;},&quot;site&quot;:&quot;zena&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:null},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zena.pluska.sk/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera"><meta name="facebook-domain-verification" content="gayhg2av0axmer9lwnvk23w7smgl70" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zena.pluska.sk/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera"><title>SKONČILI SPOLU na hotelovej izbe? Vejmělková NOC S HABEROM </title><meta name="description" content="Jej rola vo Fontáne pre Zuzanu sa jej vpísala do osudu. Počas nakrúcania sa zaľúbila do slovenského režiséra Dušana Rapoša (67), s ktorým sa po 15 rokoch randenia vzali a splodili dve dcéry."><meta property="eagleDocumentId" content="09fb6b27-2558-4881-94b9-26427bddcb13"><meta name="keywords" content="Habera Paľo,Eva Vejmělková"><meta property="article:section" content="Prominenti"><meta property="article:published_time" content="2021-03-19T21:53:21+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2021-03-19T23:02:55+01:00"><meta property="og:title" content="SKONČILI SPOLU na hotelovej izbe? Vejmělková NOC S HABEROM stále popiera!"><meta property="og:description" content="Jej rola vo Fontáne pre Zuzanu sa jej vpísala do osudu. Počas nakrúcania sa zaľúbila do slovenského režiséra Dušana Rapoša (67), s ktorým sa po 15 rokoch randenia vzali a splodili dve dcéry."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/a5bb9553-3498-4dbd-9656-1aae63468118_eva-vejmelkova.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zena.pluska.sk/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zena.pluska.sk/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera"
        },
        "headline": "SKONČILI SPOLU na hotelovej izbe? Vejmělková NOC S HABEROM ",
        "datePublished": "2021-03-19T21:53:21+01:00",
        "dateModified": "2021-03-19T23:02:55+01:00",
        "description": "Jej rola vo Fontáne pre Zuzanu sa jej vpísala do osudu. Počas nakrúcania sa zaľúbila do slovenského režiséra Dušana Rapoša (67), s ktorým sa po 15 rokoch randenia vzali a splodili dve dcéry.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Dana"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zena.pluska.sk",
            "name": "Žena.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/a5bb9553-3498-4dbd-9656-1aae63468118_eva-vejmelkova.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="theme-color" content="#fcfbf9"><link rel="apple-touch-icon" sizes="180x180" href="/images/zena/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/zena/favicons/favicon.ico"><link rel="icon" type="image/png" href="/images/zena/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/zena/favicons/favicon-16x16.png" sizes="16x16"><link rel="mask-icon" href="/images/zena/favicons/safari-pinned-tab.svg" color="#fcfbf9"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zena/main.css?v=4.178
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zena/main.css?v=4.178
"></noscript><script defer src="/js/zena/common.js?v=4.178
"></script><script defer src="/js/zena/app.js?v=4.178
"></script><script>
    // FALLBACK
    nmh = {};
    nmh.variables = {
        'maxMobile': 767,
        'minDesktop': 768,
        'itm' : {
            'site': 'zena',
            'template': 'article',
            'area': 'floating'
        },
        'prebid': {
            'rubicon': {
                'id': '16342',
                'site': '125552',
                'usd': 0.90,
                'correction': 0.85,
                'zone': {
                    'top1': '1227580',
                    'top2': '1227602',
                    'mid1': '1227610',
                    'mid2': '1227610',
                    'other1': '1227616',
                    'other2': '1227616',
                    'other3': '1227616',
                    'other4': '1227616'
                }
            },
            'teads': {
                'pageId': '123677',
                'usd': 1.00,
                'correction': 0.90,
                'placementId': {
                    'top1': '',
                    'top2': '',
                    'mid1': '134434',
                    'mid2': '',
                    'other1': '',
                    'other2': '',
                    'other3': '',
                    'other4': ''
                }
            },
            'appnexus': {
                'placementId': {
                    'top1': '17094117',
                    'top2': '17094104',
                    'mid1': '17094120',
                    'mid2': '17094120',
                    'other1': '17094119',
                    'other2': '17094119',
                    'other3': '17094119',
                    'other4': '17094119'
                },
                'usd': 0.90,
                'correction': 0.78
            },
            'adform': {
                'mid': {
                    'top1': '679506',
                    'top2': '680501',
                    'mid1': '680503',
                    'mid2': '680503',
                    'other1': '680504',
                    'other2': '680504',
                    'other3': '680504',
                    'other4': '680504'
                },
                'usd': 1.00,
                'correction': 0.90
            },
            'etarget': {
                'refid': {
                    'top1': '347',
                    'top2': '347',
                    'mid1': '347',
                    'mid2': '347',
                    'other1': '347',
                    'other2': '347',
                    'other3': '347',
                    'other4': '347'
                },
                'country': 1,
                'usd': 1.00,
                'correction': 0.85
            }
        }
    };
    nmh.ads = {
        'topic': 'correct',
        'site': 'zena',
        'gpt_nc': '21737585252',
        'area': 'floating',
        'keywords': 'none',
        'unit_prefix': 'zena',
        'unit_section': 'other',
        'version': '2',
        'template': 'article'
    };
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/gdpr.php?c=1&ecmp=9"></script><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script>
        nmh.notificationDate = '2021-03-19_22:08';
    </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN3WZJ9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><app-header class="site-header" data-itm="menu" data-module="header"><div class="site-header__container"><a href="/" class="site-header__logo                    " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger" data-module="buttonMenu"><svg class="btn-hamburger__icon" aria-label="times"><use xlink:href="#icon_hamburger" href="#icon_hamburger"></use></svg><span class="btn-hamburger__text">MENU</span></button-menu><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><a class="site-header__link" href="/r/prominenti">Prominenti</a></li><li class="site-header__item"><a class="site-header__link" href="/r/bajecna-rodina">Báječná rodina</a></li><li class="site-header__item"><a class="site-header__link" href="/r/moderna-gazdinka">Moderná gazdinka</a></li><li class="site-header__item"><a class="site-header__link" href="/r/skutocne-pribehy">Skutočné príbehy</a></li><li class="site-header__item"><a class="site-header__link" href="/r/zdravie-a-krasa">Zdravie a krása</a></li><li class="site-header__item"><a class="site-header__link" href="/r/video">Video</a></li><li class="site-header__item"><a class="site-header__link site-header__link--strong" href="/r/bajecne-triky">Baječné triky</a></li><li class="site-header__item-article"><a href="/r/prominenti" class="site-header__item-article__rubric">Prominenti
</a><span class="site-header__item-article__title">SKONČILI SPOLU na hotelovej izbe? Vejmělková NOC S HABEROM stále popiera!</span></li></ul></nav><form-search class="form-search-d"><form class="form-search-d__form"><div class="form-search-d__left-content"><svg class="form-search-d__icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg><span class="form-search-d__text">Vyhľadávanie:</span><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search" value="" class="form-search-d__input"></div><div class="form-search-d__right-content"><button type="submit" class="btn-form-search-d">
Hľadať
</button><button-search class="btn-close-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-search></div></form></form-search><div class="site-header__btns"><a class="btn-fb " href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon_facebook" href="#icon_facebook"></use></svg></a><div class="site-header__search-wrapper"><button-search class="btn-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button-search></div></div><div class="site-header__mob-menu-wrapper"><a href="/" class="          site-header__logo-m          " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger-close" data-module="buttonMenu"><svg aria-label="times"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-menu><div class="site-header__mob-menu-inside-wrapper"><form-search class="form-search-mob" data-module="formSearch"><form class="form-search-mob__form"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Hľadať" type="search" value="" class="form-search-mob__input"><button type="submit" class="form-search-mob__submit"><svg class="form-search-mob__submit-icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button></form></form-search><nav class="site-header__nav-m"><ul class="site-header__list-m"><li class="site-header__item-m"><a class="site-header__link-m" href="/r/bajecna-rodina">Báječná rodina</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/prominenti">Prominenti</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/video">Video</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/moderna-gazdinka">Moderná gazdinka</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/skutocne-pribehy">Skutočné príbehy</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="/r/zdravie-a-krasa">Zdravie a krása</a></li><li class="site-header__item-m"><a class="site-header__link-m" href="https://pluska.sk/predplatne/bajecna-zena/">
Predplatné
</a></li></ul></nav><a class="btn-fb btn-fb--with-text" href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon_facebook" href="#icon_facebook"></use></svg><span class="btn-fb__text">Staň sa naším fanúšíkom</span></a><div class="site-header__badges"><a class="site-header__badge" href="/r/fotostory"><svg aria-label="fotostory"><use xlink:href="#badge_fotostory" href="#badge_fotostory"></use></svg></a><a class="site-header__badge" href="/r/bajecne-triky"><svg aria-label="bajecne triky"><use xlink:href="#badge_triky" href="#badge_triky"></use></svg></a><a class="site-header__badge site-header__badge--last" href="https://receptar.zena.pluska.sk/"><svg aria-label="stavnate recepty"><use xlink:href="#badge_recepty" href="#badge_recepty"></use></svg></a></div></div></div></div></app-header><main class="site-content"><div class="banner banner--leaderboard banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot></div><div class="grid-root"><div class="grid grid--area-12"><h1 class="article-heading"><a class="article-heading__rubric-link" href="/r/prominenti">
Prominenti
</a><span class="article-heading__content
        ">
SKONČILI SPOLU na hotelovej izbe? Vejmělková NOC S HABEROM stále popiera!
</span></h1><div class="banner banner--300 mobile m1 banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot></div><div class="grid grid--area-15 grid-border-r-t-d"><article class="article grid
                                                                grid--area-13
                    " data-id="09fb6b27-2558-4881-94b9-26427bddcb13"><header class="
    article-header
    article-header--article
        "><svg aria-label="graphic_brush" class="article-header__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="article-header__image-content"><a href="/gal/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="a5bb9553-3498-4dbd-9656-1aae63468118_eva-vejmelkova.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a5bb9553-3498-4dbd-9656-1aae63468118_eva-vejmelkova.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a5bb9553-3498-4dbd-9656-1aae63468118_eva-vejmelkova.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a5bb9553-3498-4dbd-9656-1aae63468118_eva-vejmelkova.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a5bb9553-3498-4dbd-9656-1aae63468118_eva-vejmelkova.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a5bb9553-3498-4dbd-9656-1aae63468118_eva-vejmelkova.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a5bb9553-3498-4dbd-9656-1aae63468118_eva-vejmelkova.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a5bb9553-3498-4dbd-9656-1aae63468118_eva-vejmelkova.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a5bb9553-3498-4dbd-9656-1aae63468118_eva-vejmelkova.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a5bb9553-3498-4dbd-9656-1aae63468118_eva-vejmelkova.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ikonická Eva Vejmělková oslavuje významné jubileum, päťdesiat rokov. "></div></div><div class="article-header-gal"><svg aria-label="icon_photo" class="article-header-gal__camera-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg><div class="article-header-gal__wrapper"><div class="article-header-gal__svg-wrapper"><svg aria-label="icon_viac_foto" class="article-header-gal__more-icon"><use xlink:href="#icon_viac_foto" href="#icon_viac_foto"></use></svg></div><span class="article-header-gal__num-of-img">43</span></div></div></a><span class="article-header__attribution">
Zdroj: Archív
</span></div><h2 class="article-header__perex "><span class="article-header__datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">23:01</span></span>
Jej rola vo Fontáne pre Zuzanu sa jej vpísala do osudu. Počas nakrúcania sa zaľúbila do slovenského režiséra Dušana Rapoša (67), s ktorým sa po 15 rokoch randenia vzali a splodili dve dcéry.
</h2></header><section class="article-body article-body--article"><video-livebox data-module="videoLivebox"><div class="video-player"><iframe allowfullscreen class="video-player__frame" frameborder="0" src="https://www.youtube-nocookie.com/embed/kefl6MU3UJY?rel=0&amp;showinfo=0" title="video player"></iframe></div></video-livebox><p>Všimol si ju na chodbách ostravského konzervatória a ona nevedela, že je režisér. Vtedy ešte nikto z nich nič nevedel. <strong>„To, že je tá pravá, som si uvedomil, keď som sa v dave začal cítiť bez nej nekonečne sám,“</strong> priznal zaľúbený tvorca, v tom čase už rozvedený a s dvomi deťmi. Po slávnom prvom dieli hudobnej komédie len 17-ročná Eva pokračovala v štúdiu v Ostrave. Rapoš pracoval v Bratislave aj cestoval po svete, no ostali spolu a potom už cestovali a aj nakrúcali spoločne.</p><figure class="figure"><svg aria-label="graphic_brush" class="figure__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="figure__image"><a href="https://zena.pluska.sk/gal/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera/37"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/17d10436-4360-4589-bc6c-43bafb6a6e96_phpyqarve.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/17d10436-4360-4589-bc6c-43bafb6a6e96_phpyqarve.jpg/288/0 288w,https://dam.nmhmedia.sk/image/17d10436-4360-4589-bc6c-43bafb6a6e96_phpyqarve.jpg/448/0 448w,https://dam.nmhmedia.sk/image/17d10436-4360-4589-bc6c-43bafb6a6e96_phpyqarve.jpg/608/0 608w,https://dam.nmhmedia.sk/image/17d10436-4360-4589-bc6c-43bafb6a6e96_phpyqarve.jpg/800/0 800w,https://dam.nmhmedia.sk/image/17d10436-4360-4589-bc6c-43bafb6a6e96_phpyqarve.jpg/992/0 992w,https://dam.nmhmedia.sk/image/17d10436-4360-4589-bc6c-43bafb6a6e96_phpyqarve.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Habera a Vejmělková mali spolu prežiť románik počas točenia Fontány pre Zuzanu 2 (1993)."></a><div class="figure__attribution">
Zdroj: Archív
</div></div><figcaption class="figure__caption"><div>
Habera a Vejmělková mali spolu prežiť románik počas točenia Fontány pre Zuzanu 2 (1993).
</div></figcaption></figure><p><strong>Sobáš v červenej</strong><br>Svoju lásku spečatili až po dlhých rokoch extravagantným sobášom v mekke zábavy Las Vegas, nevesta mala sýtočervené šaty s červeným závojom. V Amerike počali svoju dcérku Taru a o štyri roky nato Ritu. <strong>„Keď prišli na svet naše deti, ešte viac nás to prepojilo a musím povedať, že som stále zamilovanejšia,“</strong> prezradila pred časom herečka.<strong> „Príchod našich dcér na svet spôsobil, že Eva je ešte viac sexi a má v sebe toľko lásky, že ju nemusí deliť. Láska sa v nej dokáže násobiť,“</strong> vyznal sa partnerke jej manžel Dušan.</p><figure class="figure"><svg aria-label="graphic_brush" class="figure__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="figure__image"><a href="https://zena.pluska.sk/gal/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera/38"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/df1585a9-d572-4aea-a400-d2c544ee8c1c_phpv6jflf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/df1585a9-d572-4aea-a400-d2c544ee8c1c_phpv6jflf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/df1585a9-d572-4aea-a400-d2c544ee8c1c_phpv6jflf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/df1585a9-d572-4aea-a400-d2c544ee8c1c_phpv6jflf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/df1585a9-d572-4aea-a400-d2c544ee8c1c_phpv6jflf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/df1585a9-d572-4aea-a400-d2c544ee8c1c_phpv6jflf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/df1585a9-d572-4aea-a400-d2c544ee8c1c_phpv6jflf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Habera a Vejmělková mali spolu prežiť románik počas točenia Fontány pre Zuzanu 2 (1993)."></a><div class="figure__attribution">
Zdroj: Archív
</div></div><figcaption class="figure__caption"><div>
Habera a Vejmělková mali spolu prežiť románik počas točenia Fontány pre Zuzanu 2 (1993).
</div></figcaption></figure><a href="/gal/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera/1">Viac fotografií Evy a rodiny v GALÉRII.</a></section><footer class="article-footer article-footer--article"><div class="pagination"><div class="pagination__control pagination--first"><svg aria-hidden="true"><use xlink:href="#icon-left" href="#icon-left"></use></svg></div><div class="pagination__current">
1/4
</div><a href="/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera/2" class="pagination__control "><svg aria-label="ďalšia strana"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a></div><div class="article-summary"><span class="article-summary__datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">23:01</span></span><a class="article-summary__rubric" href="/r/prominenti">
Prominenti
</a><span class="article-summary__author">Autor: Dana</span></div><div class="article-sticky-bar" data-itm="sticky_float_bottom"><div class="article-sticky-bar__wrapper"><h2 class="article-sticky-bar__heading">Galéria k článku</h2><div class="article-sticky-bar__items"><a class="article-sticky-bar__item" href='/gal/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera/2'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/61891e32-2552-49fe-921f-f7e23ba3701e_phpqvbgkl.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/61891e32-2552-49fe-921f-f7e23ba3701e_phpqvbgkl.png/160/90 160w,https://dam.nmhmedia.sk/image/61891e32-2552-49fe-921f-f7e23ba3701e_phpqvbgkl.png/320/180 320w,https://dam.nmhmedia.sk/image/61891e32-2552-49fe-921f-f7e23ba3701e_phpqvbgkl.png/480/270 480w,https://dam.nmhmedia.sk/image/61891e32-2552-49fe-921f-f7e23ba3701e_phpqvbgkl.png/640/360 640w,https://dam.nmhmedia.sk/image/61891e32-2552-49fe-921f-f7e23ba3701e_phpqvbgkl.png/800/450 800w,https://dam.nmhmedia.sk/image/61891e32-2552-49fe-921f-f7e23ba3701e_phpqvbgkl.png/960/540 960w,https://dam.nmhmedia.sk/image/61891e32-2552-49fe-921f-f7e23ba3701e_phpqvbgkl.png/1120/630 1120w,https://dam.nmhmedia.sk/image/61891e32-2552-49fe-921f-f7e23ba3701e_phpqvbgkl.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Eva Vejmělková"></div></div></a><a class="article-sticky-bar__item" href='/gal/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera/3'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/31aa4561-8317-44a1-acbe-6c01fd3adbfc_phplcfjdb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/31aa4561-8317-44a1-acbe-6c01fd3adbfc_phplcfjdb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/31aa4561-8317-44a1-acbe-6c01fd3adbfc_phplcfjdb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/31aa4561-8317-44a1-acbe-6c01fd3adbfc_phplcfjdb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/31aa4561-8317-44a1-acbe-6c01fd3adbfc_phplcfjdb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/31aa4561-8317-44a1-acbe-6c01fd3adbfc_phplcfjdb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/31aa4561-8317-44a1-acbe-6c01fd3adbfc_phplcfjdb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/31aa4561-8317-44a1-acbe-6c01fd3adbfc_phplcfjdb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/31aa4561-8317-44a1-acbe-6c01fd3adbfc_phplcfjdb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Krása Evy Vejmělkovej uchvátila každého, a preto nebolo prekvapením, že získala rolu hlavnej postavy Zuzany."></div></div></a><a class="article-sticky-bar__item" href='/gal/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera/4'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/17d10436-4360-4589-bc6c-43bafb6a6e96_phpyqarve.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/17d10436-4360-4589-bc6c-43bafb6a6e96_phpyqarve.jpg/160/90 160w,https://dam.nmhmedia.sk/image/17d10436-4360-4589-bc6c-43bafb6a6e96_phpyqarve.jpg/320/180 320w,https://dam.nmhmedia.sk/image/17d10436-4360-4589-bc6c-43bafb6a6e96_phpyqarve.jpg/480/270 480w,https://dam.nmhmedia.sk/image/17d10436-4360-4589-bc6c-43bafb6a6e96_phpyqarve.jpg/640/360 640w,https://dam.nmhmedia.sk/image/17d10436-4360-4589-bc6c-43bafb6a6e96_phpyqarve.jpg/800/450 800w,https://dam.nmhmedia.sk/image/17d10436-4360-4589-bc6c-43bafb6a6e96_phpyqarve.jpg/960/540 960w,https://dam.nmhmedia.sk/image/17d10436-4360-4589-bc6c-43bafb6a6e96_phpyqarve.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/17d10436-4360-4589-bc6c-43bafb6a6e96_phpyqarve.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Habera a Vejmělková mali spolu prežiť románik počas točenia Fontány pre Zuzanu 2 (1993)."></div></div></a><a class="article-sticky-bar__item" href='/gal/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera/5'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/87f7e35e-8bdf-419e-875e-fbddd0f7083f_php8vivow.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/87f7e35e-8bdf-419e-875e-fbddd0f7083f_php8vivow.jpg/160/90 160w,https://dam.nmhmedia.sk/image/87f7e35e-8bdf-419e-875e-fbddd0f7083f_php8vivow.jpg/320/180 320w,https://dam.nmhmedia.sk/image/87f7e35e-8bdf-419e-875e-fbddd0f7083f_php8vivow.jpg/480/270 480w,https://dam.nmhmedia.sk/image/87f7e35e-8bdf-419e-875e-fbddd0f7083f_php8vivow.jpg/640/360 640w,https://dam.nmhmedia.sk/image/87f7e35e-8bdf-419e-875e-fbddd0f7083f_php8vivow.jpg/800/450 800w,https://dam.nmhmedia.sk/image/87f7e35e-8bdf-419e-875e-fbddd0f7083f_php8vivow.jpg/960/540 960w,https://dam.nmhmedia.sk/image/87f7e35e-8bdf-419e-875e-fbddd0f7083f_php8vivow.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/87f7e35e-8bdf-419e-875e-fbddd0f7083f_php8vivow.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Habera a Vejmělková mali spolu prežiť románik počas točenia Fontány pre Zuzanu 2 (1993)."></div></div><svg aria-label="graphic_brush_gallery" class="article-sticky-bar__brush"><use xlink:href="#graphic_brush_gallery" href="#graphic_brush_gallery"></use></svg></a></div><a class="article-sticky-bar__more-photos" href="/gal/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera"><svg aria-label="graphic_viac_fotiek"><use xlink:href="#graphic_viac_fotiek" href="#graphic_viac_fotiek"></use></svg></a></div></div><div class="article-sticky-bar-m"><div class="article-sticky-bar-m__panel-l"><button-facebook-share class="btn-fb-share" data-module="buttonFacebookShare" data-href='https://zena.pluska.sk/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera'><svg class="btn-fb-share__icon" aria-label="icon_facebook"><use xlink:href="#icon_facebook" href="#icon_facebook"></use></svg></button-facebook-share><a class="article-sticky-bar-m__more-photos" href="/gal/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera"><svg aria-label="graphic_viac_fotiek"><use xlink:href="#graphic_viac_fotiek" href="#graphic_viac_fotiek"></use></svg></a></div><div class="article-sticky-bar-m__panel-r"><a class="article-sticky-bar-m__image" href=/gal/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/61891e32-2552-49fe-921f-f7e23ba3701e_phpqvbgkl.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/61891e32-2552-49fe-921f-f7e23ba3701e_phpqvbgkl.png/160/90 160w,https://dam.nmhmedia.sk/image/61891e32-2552-49fe-921f-f7e23ba3701e_phpqvbgkl.png/320/180 320w,https://dam.nmhmedia.sk/image/61891e32-2552-49fe-921f-f7e23ba3701e_phpqvbgkl.png/480/270 480w,https://dam.nmhmedia.sk/image/61891e32-2552-49fe-921f-f7e23ba3701e_phpqvbgkl.png/640/360 640w,https://dam.nmhmedia.sk/image/61891e32-2552-49fe-921f-f7e23ba3701e_phpqvbgkl.png/800/450 800w,https://dam.nmhmedia.sk/image/61891e32-2552-49fe-921f-f7e23ba3701e_phpqvbgkl.png/960/540 960w,https://dam.nmhmedia.sk/image/61891e32-2552-49fe-921f-f7e23ba3701e_phpqvbgkl.png/1120/630 1120w,https://dam.nmhmedia.sk/image/61891e32-2552-49fe-921f-f7e23ba3701e_phpqvbgkl.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Eva Vejmělková"></div></div><svg aria-label="shape" class="article-sticky-bar-m__brush"><use xlink:href="#shape" href="#shape"></use></svg><span class="article-sticky-bar-m__gal-num">35</span></a></div></div></footer><aside class="article-sidebar grid-border-l-bp-10-1px"><div class="grid grid--area-14 sticky-bp-10"><p class="message-opinion">
Váš názor na tento článok? Napíšte komentár
</p><button-facebook-share class="btn-fb-share" data-module="buttonFacebookShare" data-href='https://zena.pluska.sk/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera'><svg class="btn-fb-share__icon" aria-label="icon_facebook"><use xlink:href="#icon_facebook" href="#icon_facebook"></use></svg><span class="btn-fb-share__text">
Zdielať článok
</span></button-facebook-share></div></aside></article><div class="grid grid--area-7"><div class="banner banner--middle_990x200 banner-desktop"><gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot></div><section class="articles-don box-don"></section><div class="banner banner--300 mobile m2 banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot></div><video-livebox class="box-video-promo box-video-promo--compact" data-module="videoLivebox"><img class="box-video-promo__smudge box-video-promo__smudge--compact" src="/images/zena/smudge.png" alt="smudge"><a href="/r/video"><h2 class="box-video-promo__title">Video</h2></a><div data-endscreen="zena_endscreen" data-playlist="zena_playlist" data-position="promo" data-site="zena" data-boxes="4" data-promobox-type="article"></div></video-livebox><div class="grid grid--hr-light"></div><disqus-thread data-module="disqus" data-visible="true" id="disqus"><div class="disqus" id="disqus_thread"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div></div><div class="grid grid--area-9 grid-row-2-t grid-col-2-t"><div class="banner banner--300 desktop d1 banner-desktop"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot></div><articles-read class="most-read" data-module="articlesRead" data-itm="readest_articles"></articles-read>
<div class="box-photostory" data-id="095e83d4-022f-4246-b95d-2079baf3df2a" data-itm="fotostory_block">
<a class="box-photostory__cover-link" href="https://zena.pluska.sk/fotostory/diana-kate-meghan-odpadnete-akych-satach-klobukoch-predvadzali"></a>
<svg aria-label="graphic_brush" class="box-photostory__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-photostory__text-area">
<a class="box-photostory__badge-wrapper" href="/r/fotostory">
<svg aria-label="badge_fotostory" class="box-photostory__badge">
<use xlink:href="#badge_fotostory" href="#badge_fotostory"></use>
</svg>
</a>
<a class="box-photostory__title-wr" href="https://zena.pluska.sk/fotostory/diana-kate-meghan-odpadnete-akych-satach-klobukoch-predvadzali">
<h2 class="box-photostory__title">Diana, Kate, Meghan: Odpadnete, v akých ŠATÁCH a KLOBÚKOCH sa predvádzali!</h2>
</a>
<a class="box-photostory__btn-area" href="https://zena.pluska.sk/fotostory/diana-kate-meghan-odpadnete-akych-satach-klobukoch-predvadzali">
<span class="box-photostory__btn">Pozrite si fotky</span>
<svg aria-label="arrow_fotostory" class="box-photostory__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</div>
<div class="box-photostory__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/42fd6401-4674-4f7a-aa9e-51c417c51a70_phpnoejni.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/42fd6401-4674-4f7a-aa9e-51c417c51a70_phpnoejni.jpg/120/180 120w,https://dam.nmhmedia.sk/image/42fd6401-4674-4f7a-aa9e-51c417c51a70_phpnoejni.jpg/240/360 240w,https://dam.nmhmedia.sk/image/42fd6401-4674-4f7a-aa9e-51c417c51a70_phpnoejni.jpg/360/540 360w,https://dam.nmhmedia.sk/image/42fd6401-4674-4f7a-aa9e-51c417c51a70_phpnoejni.jpg/480/720 480w,https://dam.nmhmedia.sk/image/42fd6401-4674-4f7a-aa9e-51c417c51a70_phpnoejni.jpg/600/900 600w,https://dam.nmhmedia.sk/image/42fd6401-4674-4f7a-aa9e-51c417c51a70_phpnoejni.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/42fd6401-4674-4f7a-aa9e-51c417c51a70_phpnoejni.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="kate"></div></div>
</div>
</div>
<div class="box-quizzes">
<h2 class="box-quizzes__title">Obľúbené kvízy</h2>
<ol class="box-quizzes__list">
<li class="box-quizzes__item box-quizzes__item--first">
<a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-otestujte-svoje-zahradkarske-znalosti-problemoch-rastlin">1</a>
<a class="box-quizzes__link box-quizzes__link--strong" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-otestujte-svoje-zahradkarske-znalosti-problemoch-rastlin">
KVÍZ: Otestujte svoje ZÁHRADKÁRSKE znalosti o problémoch rastlín!
</a>
<a class="box-quizzes__btn-form-area" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-otestujte-svoje-zahradkarske-znalosti-problemoch-rastlin">
<span class="box-quizzes__btn-form">Otestujte sa</span>
<svg aria-label="arrow_fotostory" class="box-quizzes__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</li>
<li class="box-quizzes__item ">
<a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-ako-dobre-poznate-vybrane-slova-kolki-vas-maju-medzery">2</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/zdravie-a-krasa/kviz-ako-dobre-poznate-vybrane-slova-kolki-vas-maju-medzery">
KVÍZ: Ako dobre poznáte vybrané slová? Koľkí z vás majú medzery?
</a>
</li>
<li class="box-quizzes__item ">
<a class="box-quizzes__index" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-vyznate-spletitych-pribuzenstvach-ceskych-celebrit-otestujte">3</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/zdravie-a-krasa/kviz-vyznate-spletitych-pribuzenstvach-ceskych-celebrit-otestujte">
KVÍZ: Vyznáte sa v spletitých príbuzenstvách českých celebrít? Otestujte sa!
</a>
</li>
</ol>
</div>
<div data-itm=btf_content_block_4>
<div class="box-tricks" data-id="d8cb9491-5e5f-4fa8-893d-0e47709828e6">
<a class="box-tricks__cover-link" href="https://zena.pluska.sk/moderna-gazdinka/cukor-trochu-inak-vyuzijete-ho-aj-domacnosti-zahrade"></a>
<svg aria-label="graphic_brush" class="box-tricks__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-tricks__text-area">
<a class="box-tricks__badge-wrapper" href="/r/bajecne-triky">
<svg aria-label="badge_triky" class="box-tricks__badge">
<use xlink:href="#badge_triky" href="#badge_triky"></use>
</svg>
</a>
<a class="box-tricks__title-wr" href="https://zena.pluska.sk/moderna-gazdinka/cukor-trochu-inak-vyuzijete-ho-aj-domacnosti-zahrade">
<h2 class="box-tricks__title">CUKOR trochu inak: Využijete ho aj v domácnosti či záhrade</h2>
</a>
<a class="box-tricks__btn-area" href="https://zena.pluska.sk/moderna-gazdinka/cukor-trochu-inak-vyuzijete-ho-aj-domacnosti-zahrade">
<span class="box-tricks__btn">Pozrite si tipy</span>
<svg aria-label="arrow_triky" class="box-tricks__arrow">
<use xlink:href="#arrow_triky" href="#arrow_triky"></use>
</svg>
</a>
</div>
<div class="box-tricks__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a682bb9a-9ef1-4c0e-ad98-8f8fe3458944_dam-urlnl400x.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/a682bb9a-9ef1-4c0e-ad98-8f8fe3458944_dam-urlnl400x.jpg/120/180 120w,https://dam.nmhmedia.sk/image/a682bb9a-9ef1-4c0e-ad98-8f8fe3458944_dam-urlnl400x.jpg/240/360 240w,https://dam.nmhmedia.sk/image/a682bb9a-9ef1-4c0e-ad98-8f8fe3458944_dam-urlnl400x.jpg/360/540 360w,https://dam.nmhmedia.sk/image/a682bb9a-9ef1-4c0e-ad98-8f8fe3458944_dam-urlnl400x.jpg/480/720 480w,https://dam.nmhmedia.sk/image/a682bb9a-9ef1-4c0e-ad98-8f8fe3458944_dam-urlnl400x.jpg/600/900 600w,https://dam.nmhmedia.sk/image/a682bb9a-9ef1-4c0e-ad98-8f8fe3458944_dam-urlnl400x.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/a682bb9a-9ef1-4c0e-ad98-8f8fe3458944_dam-urlnl400x.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Nadmerná konzumácia cukru môže imunitný systém oslabiť až o 40 percent. Nezabúdajte, že odporúčaná denná dávka je približne šesť čajových lyžičiek cukru. Ak sa nechcete vzdať sladkostí, zvýšte príjem vitamín C. Práve ten pomáha blokovať účinky cukru a chráni činnosť imunitného systému. "></div></div>
</div>
</div>
</div> <div class="box-popular" data-itm="popular_from_web">
<h2 class="box-popular__title">Populárne z webu</h2>
<ul class="box-popular__list">
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera">
<h3 class="box-popular__item-title">
SKONČILI SPOLU na hotelovej izbe? Vejmělková NOC S HABEROM stále popiera!
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/skoncili-spolu-hotelovej-izbe-vejmelkova-noc-haberom-stale-popiera" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a5bb9553-3498-4dbd-9656-1aae63468118_eva-vejmelkova.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a5bb9553-3498-4dbd-9656-1aae63468118_eva-vejmelkova.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a5bb9553-3498-4dbd-9656-1aae63468118_eva-vejmelkova.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a5bb9553-3498-4dbd-9656-1aae63468118_eva-vejmelkova.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a5bb9553-3498-4dbd-9656-1aae63468118_eva-vejmelkova.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a5bb9553-3498-4dbd-9656-1aae63468118_eva-vejmelkova.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a5bb9553-3498-4dbd-9656-1aae63468118_eva-vejmelkova.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ikonická Eva Vejmělková oslavuje významné jubileum, päťdesiat rokov. "></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/moderna-gazdinka/zabavny-horoskop-najmudrejsie-znamenia-zverokruhu-patrite-medzi-ne">
<h3 class="box-popular__item-title">
Zábavný HOROSKOP: Najmúdrejšie znamenia zverokruhu, patríte medzi ne?
</h3>
</a>
<a href="https://zena.pluska.sk/moderna-gazdinka/zabavny-horoskop-najmudrejsie-znamenia-zverokruhu-patrite-medzi-ne" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7c5b345a-7ffa-4414-bc58-b4320280b114_phpnfxiwk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7c5b345a-7ffa-4414-bc58-b4320280b114_phpnfxiwk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7c5b345a-7ffa-4414-bc58-b4320280b114_phpnfxiwk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7c5b345a-7ffa-4414-bc58-b4320280b114_phpnfxiwk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7c5b345a-7ffa-4414-bc58-b4320280b114_phpnfxiwk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7c5b345a-7ffa-4414-bc58-b4320280b114_phpnfxiwk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7c5b345a-7ffa-4414-bc58-b4320280b114_phpnfxiwk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Pekné dievča, dievča v knižnici"></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/zaostrene-sperky-viete-ktory-skvost-nosi-lucie-bila-najradsej">
<h3 class="box-popular__item-title">
Vyrába ŠPERKY, ktoré sú unikátne! Ktorý nosí LUCIE BÍLÁ najradšej? (Veľká galéria)
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/zaostrene-sperky-viete-ktory-skvost-nosi-lucie-bila-najradsej" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f3f197e1-3303-4172-bf9b-aa7b21b49e3d_phpkbefhm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f3f197e1-3303-4172-bf9b-aa7b21b49e3d_phpkbefhm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f3f197e1-3303-4172-bf9b-aa7b21b49e3d_phpkbefhm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f3f197e1-3303-4172-bf9b-aa7b21b49e3d_phpkbefhm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f3f197e1-3303-4172-bf9b-aa7b21b49e3d_phpkbefhm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f3f197e1-3303-4172-bf9b-aa7b21b49e3d_phpkbefhm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f3f197e1-3303-4172-bf9b-aa7b21b49e3d_phpkbefhm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Nenápadné, ale aj také, čo padnú ihneď do oka. Lucie Bílá má rada šperky a je jedno, či sú hriešne drahé, alebo ju krášli len bižutéria. Každý z nich rozpráva príbeh..."></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/fialovej-novy-job-herecka-maluje-nadherne-obrazy-ich-cena">
<h3 class="box-popular__item-title">
Fialovej NOVÝ JOB? Herečka maľuje NÁDHERNÉ OBRAZY! A ich CENA?
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/fialovej-novy-job-herecka-maluje-nadherne-obrazy-ich-cena" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/100/100 100w,https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/200/200 200w,https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/400/400 400w,https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/600/600 600w,https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/800/800 800w,https://dam.nmhmedia.sk/image/919cdb2e-14b2-42a0-ae3c-57343b2ecf3d_phpvka52d.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Herečka Zuzana Fialová zase uprednostnila rockovejší typ outfitu, ktorý je však veľmi trendy. K čiernej koženej bunde si obliekla nohavice v rovnakej farbe."></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/moderna-gazdinka/hypoteka-pre-single-co-mozete-dovolit">
<h3 class="box-popular__item-title">
 HYPOTÉKA pre single: ČO si môžete DOVOLIŤ?
</h3>
</a>
<a href="https://zena.pluska.sk/moderna-gazdinka/hypoteka-pre-single-co-mozete-dovolit" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/65429082-06cf-4bd1-b590-ca95988b0010_phpiombpn.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/65429082-06cf-4bd1-b590-ca95988b0010_phpiombpn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/65429082-06cf-4bd1-b590-ca95988b0010_phpiombpn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/65429082-06cf-4bd1-b590-ca95988b0010_phpiombpn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/65429082-06cf-4bd1-b590-ca95988b0010_phpiombpn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/65429082-06cf-4bd1-b590-ca95988b0010_phpiombpn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/65429082-06cf-4bd1-b590-ca95988b0010_phpiombpn.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="hypoteka single"></div></div>
</a>
</li>
<li class="box-popular__item">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/zdravie-a-krasa/kviz-otestujte-svoje-zahradkarske-znalosti-problemoch-rastlin">
<h3 class="box-popular__item-title">
KVÍZ: Otestujte svoje ZÁHRADKÁRSKE znalosti o problémoch rastlín!
</h3>
</a>
<a href="https://zena.pluska.sk/zdravie-a-krasa/kviz-otestujte-svoje-zahradkarske-znalosti-problemoch-rastlin" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c1750051-2123-4a85-aae5-f47d2fdb5919_dam-urldpw257.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c1750051-2123-4a85-aae5-f47d2fdb5919_dam-urldpw257.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c1750051-2123-4a85-aae5-f47d2fdb5919_dam-urldpw257.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c1750051-2123-4a85-aae5-f47d2fdb5919_dam-urldpw257.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c1750051-2123-4a85-aae5-f47d2fdb5919_dam-urldpw257.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c1750051-2123-4a85-aae5-f47d2fdb5919_dam-urldpw257.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c1750051-2123-4a85-aae5-f47d2fdb5919_dam-urldpw257.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Uskladnite len vytriedené  a zdravé plody."></div></div>
</a>
</li>
</ul>
</div>
<div class="banner banner--300 mobile m3 banner-mobile"><gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot></div><div class="banner banner--300 desktop d2 sticky-bp-7"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot></div></div><div class="grid grid--hr grid--full"></div><div class="grid grid--area-5 grid--full"><div class="banner banner--300 desktop d3 sticky-bp-7 grid-row-2-t grid-col-2-t"><gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot></div><div data-itm=btf_content_block_1>
<div class="box-poradna">
<a href="/r/vestecka-poradna">
<h2 class="box-poradna__title">Veštecká poradňa</h2>
</a>
<p class="box-poradna__top-perex">
Ocitli ste sa v ťažkej životnej situácii? Potrebujete radu?
Obráťte sa s dôverou na našich poradcov.
</p>
<div class="box-poradna__shadow">
 <a href="https://zena.pluska.sk/vestecka-poradna/tereza-trnava-najdem-oddaneho-partnera">
<h3 class="box-poradna__question-top">
<img src="/images/zena/magic.png" alt="veštecká gula">
<span>Tereza, Trnava: Nájdem oddaného partnera? </span>
</h3>
</a>
<h4 class="box-poradna__author-title">Odpoveď odborníka:</h4>
<div class="box-poradna__author-body">
<p>Milá Terezka,<br>v prvom rade veľmi pekne. Ďakujem za krásny pozdrav, ste milá, čo sa týka lásky vo Vašom živote, tak vidím skutočne, že ste si prešli veľmi zlým obdobím, len prosím, nestrácajte nádej. Príde čas, že aj Vám do života príde veľmi nenápadný muž a z prvoty sa Vám nebude ani len snívať, že by Vám mohol byť oddanou polovičkou. Preto sledujte pozorne, hlavu hore, svoju lásku isto nájdete.&nbsp;</p>
</div>
<a class="box-poradna__read-more" href="https://zena.pluska.sk/vestecka-poradna/tereza-trnava-najdem-oddaneho-partnera">prečítať odpoveď</a>
</div>
<h4 class="box-poradna__questions-title">Ďalšie vaše otázky</h4>
<ol class="box-poradna__list">
<li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/mirka-krompachy-ako-dopade-moj-vztah-kupa-bytu">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/mirka-krompachy-ako-dopade-moj-vztah-kupa-bytu">
Mirka, Krompachy: Ako dopade môj vzťah a kúpa bytu?
</a>
</li>
<li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/lucia-kosice-manzela-mam-choreho-vsade-dlzim-peniaze">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/lucia-kosice-manzela-mam-choreho-vsade-dlzim-peniaze">
Lucia, Košice: Manžela mám chorého, všade dlžím peniaze
</a>
</li>
<li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/marcela-lucenec-ma-moj-vztah-partnerom-perspektivu">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/marcela-lucenec-ma-moj-vztah-partnerom-perspektivu">
Marcela, Lučenec: Má môj vzťah s partnerom perspektívu?
</a>
</li>
<li class="box-poradna__item">
<a class="box-poradna__list-item-link" href="https://zena.pluska.sk/vestecka-poradna/denisa-co-ma-caka-laske-ako-vyzera-moje-zdravie">Odpoveď</a>
<a class="box-poradna__list-item-text" href="https://zena.pluska.sk/vestecka-poradna/denisa-co-ma-caka-laske-ako-vyzera-moje-zdravie">
Denisa: Čo ma čaká v láske a ako vyzerá moje zdravie?
</a>
</li>
</ol>
<a class="box-poradna__btn-form-area" href="/astro">
<span class="box-poradna__btn-form">Potrebujete poradiť?</span>
<svg aria-label="arrow_fotostory" class="box-poradna__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</div>
</div><div class="grid grid--hr grid--hr-in-t show-for-bp-0-10"></div><div class="box-horoscope" data-itm=btf_content_block_2><div class="box-horoscope__wrapper sticky-bp-10"><h2 class="box-horoscope__title">Týždenný horoskop</h2><p class="box-horoscope__desc">
Ste zvedaví, čo vás čaká tento týždeň?<br>
Pozrite si horoskop:
</p><div class="box-horoscope__scroll-wrapper"><div class="box-horoscope__signs-wrapper"><a class="box-horoscope__link" href="/r/horoskop/baran"><img class="box-horoscope__img" src="/images/zena/znamenia/baran.png" alt="Baran"><span class="box-horoscope__sign-name">baran</span></a><a class="box-horoscope__link" href="/r/horoskop/byk"><img class="box-horoscope__img" src="/images/zena/znamenia/byk.png" alt="Baran"><span class="box-horoscope__sign-name">býk</span></a><a class="box-horoscope__link" href="/r/horoskop/blizenci"><img class="box-horoscope__img" src="/images/zena/znamenia/blizenci.png" alt="Baran"><span class="box-horoscope__sign-name">blíženci</span></a><a class="box-horoscope__link" href="/r/horoskop/rak"><img class="box-horoscope__img" src="/images/zena/znamenia/rak.png" alt="Baran"><span class="box-horoscope__sign-name">rak</span></a><a class="box-horoscope__link" href="/r/horoskop/lev"><img class="box-horoscope__img" src="/images/zena/znamenia/lev.png" alt="Baran"><span class="box-horoscope__sign-name">lev</span></a><a class="box-horoscope__link" href="/r/horoskop/panna"><img class="box-horoscope__img" src="/images/zena/znamenia/panna.png" alt="Baran"><span class="box-horoscope__sign-name">panna</span></a><a class="box-horoscope__link" href="/r/horoskop/vahy"><img class="box-horoscope__img" src="/images/zena/znamenia/vahy.png" alt="Baran"><span class="box-horoscope__sign-name">váhy</span></a><a class="box-horoscope__link" href="/r/horoskop/skorpion"><img class="box-horoscope__img" src="/images/zena/znamenia/skorpion.png" alt="Baran"><span class="box-horoscope__sign-name">škorpión</span></a><a class="box-horoscope__link" href="/r/horoskop/strelec"><img class="box-horoscope__img" src="/images/zena/znamenia/strelec.png" alt="Baran"><span class="box-horoscope__sign-name">strelec</span></a><a class="box-horoscope__link" href="/r/horoskop/kozorozec"><img class="box-horoscope__img" src="/images/zena/znamenia/kozorozec.png" alt="Baran"><span class="box-horoscope__sign-name">kozorožec</span></a><a class="box-horoscope__link" href="/r/horoskop/vodnar"><img class="box-horoscope__img" src="/images/zena/znamenia/vodnar.png" alt="Baran"><span class="box-horoscope__sign-name">vodnár</span></a><a class="box-horoscope__link" href="/r/horoskop/ryby"><img class="box-horoscope__img" src="/images/zena/znamenia/ryby.png" alt="Baran"><span class="box-horoscope__sign-name">ryby</span></a></div></div></div></div><div class="grid grid--hr show-for-m"></div></div><div class="grid grid--hr grid--full show-for-d"></div><div class="grid grid--full"><div data-itm=btf_content_block_3>
<app-recipes class="box-recipes" data-module="recipes">
<div class="box-recipes__wrapper">
<div class="box-recipes__header">
<div class="box-recipes__nav-area">
<a href="https://receptar.zena.pluska.sk/">
<h2 class="section-heading">Šťavnaté recepty</h2>
</a>
<div class="box-topics">
<a class="box-topics__link" href="https://zena.pluska.sk/t/chudnutie">Chudnutie</a>
<a class="box-topics__link" href="https://zena.pluska.sk/t/diety">Diéty</a>
<a class="box-topics__link" href="https://receptar.zena.pluska.sk/">Všetky recepty</a>
</div>
</div>
<div class="box-recipes__btn-area swiper-navigation">
<p class="box-recipes__btn-desc">Máme toho oveľa viac</p>
<button class="box-recipes__btn box-recipes__btn--left swiper-button-prev">
<svg aria-label="icon-left">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="box-recipes__btn box-recipes__btn--right swiper-button-next">
<svg aria-label="icon-right">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
</div>
<div class="swiper-wrapper">
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="b1d74999-c389-4970-9efd-14f8abc8f07e">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/spenatova-polievka-stratenym-vajcom-velka-noc-blizi"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/spenatova-polievka-stratenym-vajcom-velka-noc-blizi">
<h2 class="article-tile__title">Špenátová polievka so strateným vajcom: Veľká noc sa blíži</h2>
</a>
<p class="article-tile__perex">
Už sa tešíte na sviatky, ako my?
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ac34766a-03df-4230-bf97-18a1077aec8c_dam-urlv3sg5p.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ac34766a-03df-4230-bf97-18a1077aec8c_dam-urlv3sg5p.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ac34766a-03df-4230-bf97-18a1077aec8c_dam-urlv3sg5p.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ac34766a-03df-4230-bf97-18a1077aec8c_dam-urlv3sg5p.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ac34766a-03df-4230-bf97-18a1077aec8c_dam-urlv3sg5p.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ac34766a-03df-4230-bf97-18a1077aec8c_dam-urlv3sg5p.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ac34766a-03df-4230-bf97-18a1077aec8c_dam-urlv3sg5p.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Špenátová polievka so strateným vajcom"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="e57d28d6-0a91-458d-9217-9edea762a09e">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/stavnaty-moc-cokoladovy-pycha-vsetkych-hrncekovych-kolacov"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/stavnaty-moc-cokoladovy-pycha-vsetkych-hrncekovych-kolacov">
<h2 class="article-tile__title">Šťavnatý a moc čokoládový: Pýcha všetkých hrnčekových koláčov</h2>
</a>
<p class="article-tile__perex">
Budete ochkať od toľkej sladkosti.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a60fffa1-4987-44d8-a1b5-3d776d565f85_dam-urlhefogd.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a60fffa1-4987-44d8-a1b5-3d776d565f85_dam-urlhefogd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a60fffa1-4987-44d8-a1b5-3d776d565f85_dam-urlhefogd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a60fffa1-4987-44d8-a1b5-3d776d565f85_dam-urlhefogd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a60fffa1-4987-44d8-a1b5-3d776d565f85_dam-urlhefogd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a60fffa1-4987-44d8-a1b5-3d776d565f85_dam-urlhefogd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a60fffa1-4987-44d8-a1b5-3d776d565f85_dam-urlhefogd.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="hrnčekový"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="84cc52b4-93b2-46ee-831e-15de546ca40e">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/cierna-sosovica-grilovanou-bravcovou-svieckovicou-verzia-bez-omacky"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/cierna-sosovica-grilovanou-bravcovou-svieckovicou-verzia-bez-omacky">
<h2 class="article-tile__title">Čierna šošovica s grilovanou bravčovou sviečkovicou: Verzia bez omáčky</h2>
</a>
<p class="article-tile__perex">
Ustráži vám kilá navyše.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/2502b4c0-3351-4f8f-bbd7-0fd0cdaa189c_dam-url3jxdpr.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2502b4c0-3351-4f8f-bbd7-0fd0cdaa189c_dam-url3jxdpr.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2502b4c0-3351-4f8f-bbd7-0fd0cdaa189c_dam-url3jxdpr.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2502b4c0-3351-4f8f-bbd7-0fd0cdaa189c_dam-url3jxdpr.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2502b4c0-3351-4f8f-bbd7-0fd0cdaa189c_dam-url3jxdpr.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2502b4c0-3351-4f8f-bbd7-0fd0cdaa189c_dam-url3jxdpr.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2502b4c0-3351-4f8f-bbd7-0fd0cdaa189c_dam-url3jxdpr.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="sviečkovica"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="3e242378-2aca-4fde-85ec-ab6ba7c9269c">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/orechovy-kolac-cokoladovymi-lupienkami-ruky-vam-budu-bozkavat"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/orechovy-kolac-cokoladovymi-lupienkami-ruky-vam-budu-bozkavat">
<h2 class="article-tile__title">Orechový koláč s čokoládovými lupienkami: Ruky vám budú bozkávať</h2>
</a>
<p class="article-tile__perex">
Po tomto koláči sa iba zapráši.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/2a77449d-5dab-44c6-be49-c929cdc81e4e_dam-urlhcs38z.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2a77449d-5dab-44c6-be49-c929cdc81e4e_dam-urlhcs38z.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2a77449d-5dab-44c6-be49-c929cdc81e4e_dam-urlhcs38z.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2a77449d-5dab-44c6-be49-c929cdc81e4e_dam-urlhcs38z.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2a77449d-5dab-44c6-be49-c929cdc81e4e_dam-urlhcs38z.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2a77449d-5dab-44c6-be49-c929cdc81e4e_dam-urlhcs38z.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2a77449d-5dab-44c6-be49-c929cdc81e4e_dam-urlhcs38z.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="kolac"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="f2876d00-15be-4b8f-81e1-44996f96b15d">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/sladke-pokusenie-aj-pre-diabetikov-dia-ryzovy-nakyp-tvarohom"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/sladke-pokusenie-aj-pre-diabetikov-dia-ryzovy-nakyp-tvarohom">
<h2 class="article-tile__title">Ryžový nákyp s tvarohom PRE DIABETIKOV: Sladké pokušenie aj pre cukrovkárov</h2>
</a>
<p class="article-tile__perex">
Myslíme na všetkých stravníkov.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/5d956a3a-da2a-4821-98dd-99973bf4f21f_dam-urlah8byt.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/5d956a3a-da2a-4821-98dd-99973bf4f21f_dam-urlah8byt.jpg/100/100 100w,https://dam.nmhmedia.sk/image/5d956a3a-da2a-4821-98dd-99973bf4f21f_dam-urlah8byt.jpg/200/200 200w,https://dam.nmhmedia.sk/image/5d956a3a-da2a-4821-98dd-99973bf4f21f_dam-urlah8byt.jpg/400/400 400w,https://dam.nmhmedia.sk/image/5d956a3a-da2a-4821-98dd-99973bf4f21f_dam-urlah8byt.jpg/600/600 600w,https://dam.nmhmedia.sk/image/5d956a3a-da2a-4821-98dd-99973bf4f21f_dam-urlah8byt.jpg/800/800 800w,https://dam.nmhmedia.sk/image/5d956a3a-da2a-4821-98dd-99973bf4f21f_dam-urlah8byt.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="nakyp"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="26394177-1fe0-4900-b748-04a29144126d">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/pecene-zemiaky-rozmarinom-bazalkou-ponuknite"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/pecene-zemiaky-rozmarinom-bazalkou-ponuknite">
<h2 class="article-tile__title">Pečené zemiaky s rozmarínom a bazalkou: Ponúknite sa!</h2>
</a>
<p class="article-tile__perex">
Bude to iba úspech...
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/5e005cef-520f-4bde-870a-9f60280c6e07_dam-urlkesbap.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/5e005cef-520f-4bde-870a-9f60280c6e07_dam-urlkesbap.jpg/100/100 100w,https://dam.nmhmedia.sk/image/5e005cef-520f-4bde-870a-9f60280c6e07_dam-urlkesbap.jpg/200/200 200w,https://dam.nmhmedia.sk/image/5e005cef-520f-4bde-870a-9f60280c6e07_dam-urlkesbap.jpg/400/400 400w,https://dam.nmhmedia.sk/image/5e005cef-520f-4bde-870a-9f60280c6e07_dam-urlkesbap.jpg/600/600 600w,https://dam.nmhmedia.sk/image/5e005cef-520f-4bde-870a-9f60280c6e07_dam-urlkesbap.jpg/800/800 800w,https://dam.nmhmedia.sk/image/5e005cef-520f-4bde-870a-9f60280c6e07_dam-urlkesbap.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="zemiaky"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="de603e9c-a83e-4585-9e32-afd7bbd44f93">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/kysnuty-cokoladovy-zavin-idealny-horucemu-kakau"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/kysnuty-cokoladovy-zavin-idealny-horucemu-kakau">
<h2 class="article-tile__title">Kysnutý čokoládový závin: Ideálny k horúcemu kakau </h2>
</a>
<p class="article-tile__perex">
Pečenie je zábava. Tohto závinu asi najväčšia...
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7843fb3d-0825-43ba-b765-80b17cd75fc6_dam-urlro6qcw.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7843fb3d-0825-43ba-b765-80b17cd75fc6_dam-urlro6qcw.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7843fb3d-0825-43ba-b765-80b17cd75fc6_dam-urlro6qcw.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7843fb3d-0825-43ba-b765-80b17cd75fc6_dam-urlro6qcw.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7843fb3d-0825-43ba-b765-80b17cd75fc6_dam-urlro6qcw.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7843fb3d-0825-43ba-b765-80b17cd75fc6_dam-urlro6qcw.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7843fb3d-0825-43ba-b765-80b17cd75fc6_dam-urlro6qcw.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="zavin"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="fb981557-f958-4ae5-88f5-23c43852a8c7">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/jarne-crumble-orechy-nahradia-ovsene-vlocky"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/jarne-crumble-orechy-nahradia-ovsene-vlocky">
<h2 class="article-tile__title">Jarné crumble: Orechy nahradia ovsené vločky </h2>
</a>
<p class="article-tile__perex">
Prisaháme na naše jazyky, že je to dobrota!
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/3354a688-ca45-40d8-9e1f-20e0146302ca_dam-urlg6zfuf.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/3354a688-ca45-40d8-9e1f-20e0146302ca_dam-urlg6zfuf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/3354a688-ca45-40d8-9e1f-20e0146302ca_dam-urlg6zfuf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/3354a688-ca45-40d8-9e1f-20e0146302ca_dam-urlg6zfuf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/3354a688-ca45-40d8-9e1f-20e0146302ca_dam-urlg6zfuf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/3354a688-ca45-40d8-9e1f-20e0146302ca_dam-urlg6zfuf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/3354a688-ca45-40d8-9e1f-20e0146302ca_dam-urlg6zfuf.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="vločky"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="b7ce94cc-e07e-4fbe-94be-dc05b1a596d8">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/piskotova-bublanina-dokonala-dobrota-ovocim"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/piskotova-bublanina-dokonala-dobrota-ovocim">
<h2 class="article-tile__title">Piškótová bublanina: Dokonalá dobrota s ovocím </h2>
</a>
<p class="article-tile__perex">
Dominantná na kuchynskom stole...
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4fe65b54-d507-4846-b16a-ff31e0c3074c_dam-urldwwsa2.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4fe65b54-d507-4846-b16a-ff31e0c3074c_dam-urldwwsa2.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4fe65b54-d507-4846-b16a-ff31e0c3074c_dam-urldwwsa2.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4fe65b54-d507-4846-b16a-ff31e0c3074c_dam-urldwwsa2.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4fe65b54-d507-4846-b16a-ff31e0c3074c_dam-urldwwsa2.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4fe65b54-d507-4846-b16a-ff31e0c3074c_dam-urldwwsa2.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4fe65b54-d507-4846-b16a-ff31e0c3074c_dam-urldwwsa2.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="bublanina"></div></div>
</div>
</article>
<article class="article-tile article-tile--sq article-tile--sq-2 swiper-slide" data-id="f2c89b0d-3db5-4f0a-b96a-e64e854ef512">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/gastanova-polievka-hustou-smotanou-sobotu"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/gastanova-polievka-hustou-smotanou-sobotu">
<h2 class="article-tile__title">Gaštanová polievka s hustou smotanou na sobotu </h2>
</a>
<p class="article-tile__perex">
Gaštanová polievka je super hlavné jedlo.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/5dbadc31-649a-4156-bfe7-2283d2a7998a_dam-urluvwwet.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/5dbadc31-649a-4156-bfe7-2283d2a7998a_dam-urluvwwet.jpg/100/100 100w,https://dam.nmhmedia.sk/image/5dbadc31-649a-4156-bfe7-2283d2a7998a_dam-urluvwwet.jpg/200/200 200w,https://dam.nmhmedia.sk/image/5dbadc31-649a-4156-bfe7-2283d2a7998a_dam-urluvwwet.jpg/400/400 400w,https://dam.nmhmedia.sk/image/5dbadc31-649a-4156-bfe7-2283d2a7998a_dam-urluvwwet.jpg/600/600 600w,https://dam.nmhmedia.sk/image/5dbadc31-649a-4156-bfe7-2283d2a7998a_dam-urluvwwet.jpg/800/800 800w,https://dam.nmhmedia.sk/image/5dbadc31-649a-4156-bfe7-2283d2a7998a_dam-urluvwwet.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Gaštanová polievka s hustou smotanou na sobotu    "></div></div>
</div>
</article>
</div>
</div>
</app-recipes>
</div></div><div class="grid grid--hr grid--full"></div><div class="grid grid--full"> <div class="box-print-promo3" data-name="zena">
<p class="box-print-promo3__desc">
Praktický časopis s množstvom módnych a kozmetických trendov, rád a nápadov.
<span>
Objednajte si
<a href="https://pluska.sk/predplatne/bajecna-zena/">predplatné.</a>
</span>
</p>
<div class="box-print-promo3__wrapper">
<ul class="box-print-promo3__list">
<li class="box-print-promo3__item">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/19566899-8195-4f86-9e37-9c2876aaa2f0_phplnlpdn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/19566899-8195-4f86-9e37-9c2876aaa2f0_phplnlpdn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/19566899-8195-4f86-9e37-9c2876aaa2f0_phplnlpdn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/19566899-8195-4f86-9e37-9c2876aaa2f0_phplnlpdn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/19566899-8195-4f86-9e37-9c2876aaa2f0_phplnlpdn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/19566899-8195-4f86-9e37-9c2876aaa2f0_phplnlpdn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/19566899-8195-4f86-9e37-9c2876aaa2f0_phplnlpdn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</li>
<li class="box-print-promo3__item">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/6e3cf620-de15-4c93-b29d-7de749a8d5ed_phpobdpmi.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/6e3cf620-de15-4c93-b29d-7de749a8d5ed_phpobdpmi.jpg/288/0 288w,https://dam.nmhmedia.sk/image/6e3cf620-de15-4c93-b29d-7de749a8d5ed_phpobdpmi.jpg/448/0 448w,https://dam.nmhmedia.sk/image/6e3cf620-de15-4c93-b29d-7de749a8d5ed_phpobdpmi.jpg/608/0 608w,https://dam.nmhmedia.sk/image/6e3cf620-de15-4c93-b29d-7de749a8d5ed_phpobdpmi.jpg/800/0 800w,https://dam.nmhmedia.sk/image/6e3cf620-de15-4c93-b29d-7de749a8d5ed_phpobdpmi.jpg/992/0 992w,https://dam.nmhmedia.sk/image/6e3cf620-de15-4c93-b29d-7de749a8d5ed_phpobdpmi.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</li>
 <li class="box-print-promo3__item">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/36452865-7189-4487-aa29-b54e2b7fbb23_phpabdibm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/36452865-7189-4487-aa29-b54e2b7fbb23_phpabdibm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/36452865-7189-4487-aa29-b54e2b7fbb23_phpabdibm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/36452865-7189-4487-aa29-b54e2b7fbb23_phpabdibm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/36452865-7189-4487-aa29-b54e2b7fbb23_phpabdibm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/36452865-7189-4487-aa29-b54e2b7fbb23_phpabdibm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/36452865-7189-4487-aa29-b54e2b7fbb23_phpabdibm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</li>
</ul>
</div>
</div>
</div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=09fb6b27-2558-4881-94b9-26427bddcb13&amp;portal=zena&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;prominenti&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer"><div class="banner banner--superfooter desktop banner-desktop"><gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot></div><div class="site-footer__wrapper"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
© 2021 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer><articles-notification data-module="articlesNotification"></articles-notification></body></html>