
<!DOCTYPE html><html class="core menu-off search-off page page--prominenti     page--article
    page--article-first    " lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zena.pluska.sk/prominenti/spominate-tieto-spevacky-boli-kralovne-popmusic-pred-30-rokmi-aha-ako-vyzeraju-dnes"><meta name="facebook-domain-verification" content="gayhg2av0axmer9lwnvk23w7smgl70" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zena.pluska.sk/prominenti/spominate-tieto-spevacky-boli-kralovne-popmusic-pred-30-rokmi-aha-ako-vyzeraju-dnes"><title>Pamätáte si ich? Takto vyzerali kráľovné popmusic kedysi!</title><meta name="description" content="Kim Wilde, Janet Jackson, Nena a ďalšie ikony 80. a 90. rokov. Začínali ako 20-ročné, dnes majú po päťdesiatke či šesťdesiatke, ale mnohé stále vyzerajú k svetu. Pozrite sa, ako sa zmenili hviezdy najväčších hitov po 30-tich rokoch!"><meta property="eagleDocumentId" content="9cd643e6-78bc-4057-b84e-58224d3539b3"><meta name="keywords" content="speváčky,predtým"><meta property="article:section" content="Prominenti"><meta property="article:published_time" content="2022-10-26T19:00:04+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-10-26T19:00:04+02:00"><meta property="og:title" content="Spomínate si? Tieto speváčky boli kráľovné popmusic pred 30. rokmi. Aha, ako vyzerajú dnes"><meta property="og:description" content="Kim Wilde, Janet Jackson, Nena a ďalšie ikony 80. a 90. rokov. Začínali ako 20-ročné, dnes majú po päťdesiatke či šesťdesiatke, ale mnohé stále vyzerajú k svetu. Pozrite sa, ako sa zmenili hviezdy najväčších hitov po 30-tich rokoch!"><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/6f913aa8-c8df-4d56-a3f1-5886c7832928_phpmhgcdf.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zena.pluska.sk/prominenti/spominate-tieto-spevacky-boli-kralovne-popmusic-pred-30-rokmi-aha-ako-vyzeraju-dnes",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zena.pluska.sk/prominenti/spominate-tieto-spevacky-boli-kralovne-popmusic-pred-30-rokmi-aha-ako-vyzeraju-dnes"
        },
        "headline": "Pamätáte si ich? Takto vyzerali kráľovné popmusic kedysi!",
        "datePublished": "2022-10-26T19:00:04+02:00",
        "dateModified": "2022-10-26T19:00:04+02:00",
        "description": "Kim Wilde, Janet Jackson, Nena a ďalšie ikony 80. a 90. rokov. Začínali ako 20-ročné, dnes majú po päťdesiatke či šesťdesiatke, ale mnohé stále vyzerajú k svetu. Pozrite sa, ako sa zmenili hviezdy najväčších hitov po 30-tich rokoch!",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Eva"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zena.pluska.sk",
            "name": "Žena.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Moderátorka Erika Barkolová prehovorila o svojich dvoch dcérach",
                "description": "Moderátorka Erika Barkolová (45) sa vydávala ako 18. ročná, rozviedla sa v roku 2007. Vychovala dve krásne a úspešné dcéry, ktoré je právom pyšná.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/68051cf6-d035-4aa0-8bda-b9bceda6b9ed_dam-urlocbahn.jpg/960/540",
                                "uploadDate": "2022-10-11T15:26:46+02:00",
                "contentUrl": "https://zena.pluska.sk/prominenti/spominate-tieto-spevacky-boli-kralovne-popmusic-pred-30-rokmi-aha-ako-vyzeraju-dnes",
                "duration": "T0H1M9S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/6f913aa8-c8df-4d56-a3f1-5886c7832928_phpmhgcdf.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zena/favicons/favicon.ico"><link rel="icon" href="/images/zena/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zena/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zena/main.css?v=4.571.1
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zena/main.css?v=4.571.1
"></noscript><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zena/app.js?v=4.571.1
"></script><link rel="dns-prefetch" href="https://fonts.gstatic.com"></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN3WZJ9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><app-header class="site-header" data-itm="menu" data-module="header"><div class="site-header__container"><a href="/" class="
        site-header__logo                    " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger" data-module="buttonMenu"><svg class="btn-hamburger__icon" aria-label="times"><use xlink:href="#icon_hamburger" href="#icon_hamburger"></use></svg><span class="btn-hamburger__text">MENU</span></button-menu><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="prominenti" data-module="itmParams"><a class="site-header__link" href="/r/prominenti">Prominenti</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="bajecna-rodina" data-module="itmParams"><a class="site-header__link" href="/r/bajecna-rodina">Báječná rodina</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="moderna-gazdinka" data-module="itmParams"><a class="site-header__link" href="/r/moderna-gazdinka">Moderná gazdinka</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="skutocne-pribehy" data-module="itmParams"><a class="site-header__link" href="/r/skutocne-pribehy">Skutočné príbehy</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="zdravie-a-krasa" data-module="itmParams"><a class="site-header__link" href="/r/zdravie-a-krasa">Zdravie a krása</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams"><a class="site-header__link" href="/r/video">Video</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="bajecne-triky" data-module="itmParams"><a class="site-header__link site-header__link--strong" href="/r/bajecne-triky">Baječné triky</a></itm-params></li></ul></nav><form-search class="form-search-d"><form class="form-search-d__form"><div class="form-search-d__left-content"><svg class="form-search-d__icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg><span class="form-search-d__text">Vyhľadávanie:</span><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search" value="" class="form-search-d__input"></div><div class="form-search-d__right-content"><button type="submit" class="btn-form-search-d">
Hľadať
</button><button-search class="btn-close-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-search></div></form></form-search><div class="site-header__btns"><a class="btn-fb " href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></a><div class="site-header__search-wrapper"><button-search class="btn-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button-search></div></div><div class="site-header__mob-menu-wrapper"><a href="/" class="
                site-header__logo-m            " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger-close" data-module="buttonMenu"><svg aria-label="times"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-menu><div class="site-header__mob-menu-inside-wrapper"><form-search class="form-search-mob" data-module="formSearch"><form class="form-search-mob__form"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Hľadať" type="search" value="" class="form-search-mob__input"><button type="submit" class="form-search-mob__submit"><svg class="form-search-mob__submit-icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button></form></form-search><nav class="site-header__nav-m"><ul class="site-header__list-m"><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="bajecna-rodina" data-module="itmParams"><a class="site-header__link-m" href="/r/bajecna-rodina">Báječná rodina</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="prominenti" data-module="itmParams"><a class="site-header__link-m" href="/r/prominenti">Prominenti</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams"><a class="site-header__link-m" href="/r/video">Video</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="moderna-gazdinka" data-module="itmParams"><a class="site-header__link-m" href="/r/moderna-gazdinka">Moderná gazdinka</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="skutocne-pribehy" data-module="itmParams"><a class="site-header__link-m" href="/r/skutocne-pribehy">Skutočné príbehy</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="zdravie-a-krasa" data-module="itmParams"><a class="site-header__link-m" href="/r/zdravie-a-krasa">Zdravie a krása</a></itm-params></li><li class="site-header__item-m"><a class="site-header__link-m" href="https://pluska.sk/predplatne/bajecna-zena/">
Predplatné
</a></li></ul></nav><a class="btn-fb btn-fb--with-text" href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="btn-fb__text">Staň sa naším fanúšíkom</span></a><div class="site-header__badges"><itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams"><a class="site-header__badge" href="/r/fotostory"><svg aria-label="fotostory"><use xlink:href="#badge_fotostory" href="#badge_fotostory"></use></svg></a></itm-params><itm-params data-itm-module="menu" data-itm-area="bajecne-triky" data-module="itmParams"><a class="site-header__badge" href="/r/bajecne-triky"><svg aria-label="bajecne triky"><use xlink:href="#badge_triky" href="#badge_triky"></use></svg></a></itm-params><a class="site-header__badge site-header__badge--last" href="https://receptar.zena.pluska.sk/"><svg aria-label="stavnate recepty"><use xlink:href="#badge_recepty" href="#badge_recepty"></use></svg></a></div></div></div></div></app-header><div id="top1Leaderboard"><aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><main class="site-content"><div class="grid-root"><div class="grid grid--area-12"><h1 class="article-heading" data-don="article_title"><a class="article-heading__rubric-link" href="/r/prominenti">
Prominenti
</a><span class="article-heading__content
        ">
Spomínate si? Tieto speváčky boli kráľovné popmusic pred 30. rokmi. Aha, ako vyzerajú dnes
</span></h1><div class="grid grid--area-15 grid-border-r-t-d"><article class="article grid
                                                                grid--area-7
                    " data-id="9cd643e6-78bc-4057-b84e-58224d3539b3"><header class="
    article-header
    article-header--photostory
        "><svg aria-label="graphic_brush" class="article-header__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="article-header__image-content"><div><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="6f913aa8-c8df-4d56-a3f1-5886c7832928_phpmhgcdf.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6f913aa8-c8df-4d56-a3f1-5886c7832928_phpmhgcdf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6f913aa8-c8df-4d56-a3f1-5886c7832928_phpmhgcdf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6f913aa8-c8df-4d56-a3f1-5886c7832928_phpmhgcdf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6f913aa8-c8df-4d56-a3f1-5886c7832928_phpmhgcdf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6f913aa8-c8df-4d56-a3f1-5886c7832928_phpmhgcdf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6f913aa8-c8df-4d56-a3f1-5886c7832928_phpmhgcdf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6f913aa8-c8df-4d56-a3f1-5886c7832928_phpmhgcdf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6f913aa8-c8df-4d56-a3f1-5886c7832928_phpmhgcdf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6f913aa8-c8df-4d56-a3f1-5886c7832928_phpmhgcdf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nena 1983"></div></div></div><span class="article-header__attribution">
Zdroj: https://www.instagram.com/p/CEHDt6RKOrb/
</span></div><h2 class="article-header__perex "><span class="article-header__datetime datetime-default"><span class="datetime-day-month">26.10.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">19:00</span></span><span data-don="article_perex">
Kim Wilde, Janet Jackson, Nena a ďalšie ikony 80. a 90. rokov. Začínali ako 20-ročné, dnes majú po päťdesiatke či šesťdesiatke, ale mnohé stále vyzerajú k svetu. Pozrite sa, ako sa zmenili hviezdy najväčších hitov po 30-tich rokoch!
</span></h2></header><section class="article-body article-body--photostory" data-don="article_body"><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="zena" data-video="68650" data-volume=".20" id="OO68650" data-template="other"></div></video-livebox><h2>Kim Wilde (61): Sex symbolom je aj na staré kolená</h2><figure class="figure"><svg aria-label="graphic_brush" class="figure__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="figure__image"><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/3d012209-121b-4fef-88d8-c9b3951531de_dam-urlfcu0b3.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3d012209-121b-4fef-88d8-c9b3951531de_dam-urlfcu0b3.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3d012209-121b-4fef-88d8-c9b3951531de_dam-urlfcu0b3.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3d012209-121b-4fef-88d8-c9b3951531de_dam-urlfcu0b3.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3d012209-121b-4fef-88d8-c9b3951531de_dam-urlfcu0b3.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3d012209-121b-4fef-88d8-c9b3951531de_dam-urlfcu0b3.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3d012209-121b-4fef-88d8-c9b3951531de_dam-urlfcu0b3.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Kim Wilde"><div class="figure__attribution">
Zdroj: Getty Images
</div></div><figcaption class="figure__caption"><div>
Kim Wilde
</div></figcaption></figure><p>Popová speváčka, autorka, DJ-ka a televízna hviezda vstúpila na scénu v roku 1981 a jej debutom bol singel Kids in America<strong><em>. </em></strong>Predala viac ako 30 miliónov nosičov, vydala 13 albumov, vrátane mnohých mega úspešných singlov a&nbsp;tanečných hitov. Medzi jej ďalšie hity patria You Came, Keep Me Hanging On, Never Trust a Stranger a ďalšie. Stále koncertuje a stále je sexi divoška v obtiahnutom oblečení.</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zena.pluska.sk/prominenti/sprava-dvojickach-ho-sokovala-clooneyho-reakciu-nechcela-zazit-ziadna-zena"><div class="image aspect-ratio aspect-ratio__10--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/1920/1080 1920w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/1920/1080 1920w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8f2bcb3e-672b-4ebe-9970-0d778c7c4e46_dam-urlzuhuuy.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="George Clooney s Amal"></picture></div></a></div><a href="https://zena.pluska.sk/prominenti/sprava-dvojickach-ho-sokovala-clooneyho-reakciu-nechcela-zazit-ziadna-zena" class="article-related-body__text"><div class="article-related-body__heading">
Čítajte viac
</div><div class="article-related-body__title">
Správa o dvojičkách ho šokovala. Clooneyho reakciu by nechcela zažiť žiadna žena
</div></a></aside><figure class="figure"><svg aria-label="graphic_brush" class="figure__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="figure__image"><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4c0a8fc4-1017-402b-88a9-6ba25d8ba560_phpkekkpn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4c0a8fc4-1017-402b-88a9-6ba25d8ba560_phpkekkpn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4c0a8fc4-1017-402b-88a9-6ba25d8ba560_phpkekkpn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4c0a8fc4-1017-402b-88a9-6ba25d8ba560_phpkekkpn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4c0a8fc4-1017-402b-88a9-6ba25d8ba560_phpkekkpn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4c0a8fc4-1017-402b-88a9-6ba25d8ba560_phpkekkpn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4c0a8fc4-1017-402b-88a9-6ba25d8ba560_phpkekkpn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Kim Wilde"><div class="figure__attribution">
Zdroj: https://www.instagram.com/p/Cf6y1XJjob1/
</div></div><figcaption class="figure__caption"><div>
Kim Wilde
</div></figcaption></figure></section><footer class="article-footer article-footer--photostory"><div class="pagination" data-test="pagination"><div class="pagination__control pagination--first"><svg aria-hidden="true"><use xlink:href="#icon-left" href="#icon-left"></use></svg></div><div class="pagination__current">
1/8
</div><a href="/prominenti/spominate-tieto-spevacky-boli-kralovne-popmusic-pred-30-rokmi-aha-ako-vyzeraju-dnes/2" class="pagination__control "><svg aria-label="ďalšia strana"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a></div><div class="article-summary article-summary--full"><div class="article-summary__main-info"><span class="article-summary__datetime datetime-default"><span class="datetime-day-month">26.10.</span>&nbsp;<span class="datetime-year">2022</span>&nbsp;<span class="datetime-time">19:00</span></span><a class="article-summary__rubric" href="/r/prominenti">
Prominenti
</a><span class="article-summary__author">Autor: Eva</span></div><div class="article-summary__socials"><button-disqus class="btn-disqus--without-border" data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true" class="btn-disqus__icon"><use xlink:href="#icon_diss2" href="#icon_diss2"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="9cd643e6-78bc-4057-b84e-58224d3539b3"></span>)
</button-disqus><button-facebook-share data-href="https://zena.pluska.sk/prominenti/spominate-tieto-spevacky-boli-kralovne-popmusic-pred-30-rokmi-aha-ako-vyzeraju-dnes" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať článok</span></button-facebook-share></div></div></footer></article><div class="grid grid--area-7"><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="1df8fa53-af18-4681-8b12-380b35711d80"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/zijeme-drsnu-dobu-jan-kolenik-priznal-coho-obava-co-dava-velky-pozor"><h3 class="article-related__title">
Žijeme drsnú dobu! Ján Koleník priznal, čoho sa obáva a na čo si dáva veľký pozor
</h3></a></article><article class="article-related__article" data-id="2d95484a-feb5-435b-b094-110c1105da97"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/vedci-modni-odbornici-vybrali-najkrajsiu-modelku-svete-co-rozhodlo"><h3 class="article-related__title">
Je to jasné! Vedci a módni odborníci vybrali najkrajšiu modelku na svete. Čo rozhodlo?
</h3></a></article><article class="article-related__article" data-id="5b3b7658-c97c-413c-b0cc-7d67a6f9c151"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/kave-mrtvymi-gizka-onova-ma-recept-dokonale-rande"><h3 class="article-related__title">
Na káve s mŕtvymi! Gizka Oňová má recept na dokonalé rande
</h3></a></article><article class="article-related__article" data-id="961dacf2-7ee0-41f2-a1bb-abfa4775637d"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/nezabudnutelna-kralovna-najvacsie-najkrajsie-momenty-zivota-alzbety-ii"><h3 class="article-related__title">
Nezabudnuteľná kráľovná. Najväčšie a najkrajšie momenty zo života Alžbety II.
</h3></a></article><article class="article-related__article" data-id="9889e1cc-466c-417f-8312-eba50049aadf"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/karin-haydu-ukazala-novy-objav-boku-ma-sexi-mladika"><h3 class="article-related__title">
Karin Haydu ukázala nový objav. Po boku má sexi mladíka
</h3></a></article><article class="article-related__article" data-id="bce0c73d-9d34-406f-ad87-f072f1d4ceed"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/aj-zname-zrele-zeny-vedia-uzivat-miluju-zajacikov-klape-im-to"><h3 class="article-related__title">
Aj známe zrelé ženy si vedia užívať. Milujú zajačikov a klape im to!
</h3></a></article></div><aa-slot class=" aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><section class="articles-don box-don"></section><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot><video-livebox class="box-video-promo box-video-promo--compact" data-module="videoLivebox"><img class="box-video-promo__smudge box-video-promo__smudge--compact" src="/images/zena/smudge.png" width="955" height="360" alt="smudge"><a href="/r/video"><h2 class="box-video-promo__title">Video</h2></a><div data-endscreen="zena_endscreen" data-playlist="zena_playlist" data-position="promo" data-site="zena" data-boxes="4" data-promobox-type="article"></div></video-livebox><div class="grid grid--hr-light"></div><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div></div><div class="grid grid--area-9 grid-row-2-t grid-col-2-t"><aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot><articles-read class="most-read" data-module="articlesRead" data-itm="readest_articles"></articles-read>
<div class="box-photostory" data-id="6eb41ab0-5e15-4a37-9589-02f31c7da8b7" data-itm="fotostory_block">
<a class="box-photostory__cover-link" href="https://zena.pluska.sk/bajecna-rodina/slovo-sex-bolo-kedysi-tabu-taketo-su-sexualne-milniky-napriec-desatrociami"></a>
<svg aria-label="graphic_brush" class="box-photostory__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-photostory__text-area">
<itm-params data-itm-module="fotostory" data-itm-area="fotostory" data-module="itmParams">
<a class="box-photostory__badge-wrapper" href="/r/fotostory">
<svg aria-label="badge_fotostory" class="box-photostory__badge">
<use xlink:href="#badge_fotostory" href="#badge_fotostory"></use>
</svg>
</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="box-photostory__title-wr" href="https://zena.pluska.sk/bajecna-rodina/slovo-sex-bolo-kedysi-tabu-taketo-su-sexualne-milniky-napriec-desatrociami">
<h2 class="box-photostory__title">Slovo sex bolo kedysi tabu. Najväčšie sexuálne míľniky naprieč desaťročiami</h2>
</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-area="pozrite-si-fotky" data-module="itmParams">
<a class="box-photostory__btn-area" href="https://zena.pluska.sk/bajecna-rodina/slovo-sex-bolo-kedysi-tabu-taketo-su-sexualne-milniky-napriec-desatrociami">
<span class="box-photostory__btn">Pozrite si fotky</span>
<svg aria-label="arrow_fotostory" class="box-photostory__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</itm-params>
</div>
<div class="box-photostory__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/33eff67d-670e-4818-916a-b176702776a0_phpajdllh.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/33eff67d-670e-4818-916a-b176702776a0_phpajdllh.jpg/120/180 120w,https://dam.nmhmedia.sk/image/33eff67d-670e-4818-916a-b176702776a0_phpajdllh.jpg/240/360 240w,https://dam.nmhmedia.sk/image/33eff67d-670e-4818-916a-b176702776a0_phpajdllh.jpg/360/540 360w,https://dam.nmhmedia.sk/image/33eff67d-670e-4818-916a-b176702776a0_phpajdllh.jpg/480/720 480w,https://dam.nmhmedia.sk/image/33eff67d-670e-4818-916a-b176702776a0_phpajdllh.jpg/600/900 600w,https://dam.nmhmedia.sk/image/33eff67d-670e-4818-916a-b176702776a0_phpajdllh.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/33eff67d-670e-4818-916a-b176702776a0_phpajdllh.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Chcela kamarátovi dať najavo, že ho miluje, no nevyplatilo sa."></div></div>
</div>
</div>
<div class="box-quizzes">
<h2 class="box-quizzes__title">Obľúbené kvízy</h2>
<ol class="box-quizzes__list">
<li>
<itm-params class="box-quizzes__item" data-itm-module="zena_quizzes" data-itm-position="1" data-module="itmParams">
<a class="box-quizzes__index" href="https://zena.pluska.sk/prominenti/kviz-ktori-slovenski-herci-zahrali-boku-svetovych-celebrit">1</a>
<a class="box-quizzes__link box-quizzes__link--strong" href="https://zena.pluska.sk/prominenti/kviz-ktori-slovenski-herci-zahrali-boku-svetovych-celebrit">
KVÍZ: Ktorí slovenskí herci si zahrali po boku svetových celebrít?
</a>
</itm-params>
<itm-params class="box-quizzes__item box-quizzes__item--first" data-itm-module="zena_quizzes" data-itm-area="otestujte_sa" data-module="itmParams">
<a class="box-quizzes__btn-form-area" href="https://zena.pluska.sk/prominenti/kviz-ktori-slovenski-herci-zahrali-boku-svetovych-celebrit">
<span class="box-quizzes__btn-form">Otestujte sa</span>
<svg aria-label="arrow_fotostory" class="box-quizzes__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-quizzes__item" data-itm-module="zena_quizzes" data-itm-position="2" data-module="itmParams">
<a class="box-quizzes__index" href="https://zena.pluska.sk/bajecna-rodina/kviz-viete-to-odhalte-zaujimavosti-sveta-prirody-aj-vy">2</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/bajecna-rodina/kviz-viete-to-odhalte-zaujimavosti-sveta-prirody-aj-vy">
KVÍZ: Viete to? Odhaľte zaujímavosti zo sveta prírody aj vy!
</a>
</itm-params>
</li>
<li>
<itm-params class="box-quizzes__item" data-itm-module="zena_quizzes" data-itm-position="3" data-module="itmParams">
<a class="box-quizzes__index" href="https://zena.pluska.sk/prominenti/kviz-su-filmy-tvoj-zivot-potom-vies-kolko-oscarov-maju-tito-herci-herecky">3</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/prominenti/kviz-su-filmy-tvoj-zivot-potom-vies-kolko-oscarov-maju-tito-herci-herecky">
KVÍZ: Sú filmy tvoj život? Potom vieš, koľko Oscarov majú títo herci/herečky!
</a>
</itm-params>
</li>
</ol>
</div>
<div data-itm=btf_content_block_4>
<div class="box-tricks" data-id="64e57d87-98c7-4a98-ac09-0006f9d3d72b">
<a class="box-tricks__cover-link" href="https://zena.pluska.sk/fotostory/odpadli-sme-takuto-krasnu-jesen-ste-vyrobili-sami"></a>
<svg aria-label="graphic_brush" class="box-tricks__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-tricks__text-area">
<itm-params data-itm-module="bajecne_triky" data-module="itmParams">
<a class="box-tricks__badge-wrapper" href="/r/bajecne-triky">
<svg aria-label="badge_triky" class="box-tricks__badge">
<use xlink:href="#badge_triky" href="#badge_triky"></use>
</svg>
</a>
</itm-params>
<itm-params data-itm-module="bajecne_triky" data-itm-position="1" data-module="itmParams">
<a class="box-tricks__title-wr" href="https://zena.pluska.sk/fotostory/odpadli-sme-takuto-krasnu-jesen-ste-vyrobili-sami">
<h2 class="box-tricks__title">Vaše najkrajšie jesenné dekorácie: Niektorými ste nás ohúrili</h2>
</a>
</itm-params>
<itm-params data-itm-module="bajecne_triky" data-itm-area="pozrite-si-tipy" data-module="itmParams">
<a class="box-tricks__btn-area" href="https://zena.pluska.sk/fotostory/odpadli-sme-takuto-krasnu-jesen-ste-vyrobili-sami">
<span class="box-tricks__btn">Pozrite si tipy</span>
<svg aria-label="arrow_triky" class="box-tricks__arrow">
<use xlink:href="#arrow_triky" href="#arrow_triky"></use>
</svg>
</a>
</itm-params>
</div>
<div class="box-tricks__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/a732a7c8-31af-4f91-b6f2-e66678059c4a_phpdmmnkf.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/a732a7c8-31af-4f91-b6f2-e66678059c4a_phpdmmnkf.jpg/120/180 120w,https://dam.nmhmedia.sk/image/a732a7c8-31af-4f91-b6f2-e66678059c4a_phpdmmnkf.jpg/240/360 240w,https://dam.nmhmedia.sk/image/a732a7c8-31af-4f91-b6f2-e66678059c4a_phpdmmnkf.jpg/360/540 360w,https://dam.nmhmedia.sk/image/a732a7c8-31af-4f91-b6f2-e66678059c4a_phpdmmnkf.jpg/480/720 480w,https://dam.nmhmedia.sk/image/a732a7c8-31af-4f91-b6f2-e66678059c4a_phpdmmnkf.jpg/600/900 600w,https://dam.nmhmedia.sk/image/a732a7c8-31af-4f91-b6f2-e66678059c4a_phpdmmnkf.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/a732a7c8-31af-4f91-b6f2-e66678059c4a_phpdmmnkf.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="."></div></div>
</div>
</div>
</div> <div class="box-popular" data-itm="popular_from_web">
<h2 class="box-popular__title">Populárne z webu</h2>
<ul class="box-popular__list">
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="1" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/spominate-spevaka-kulyho-kedysi-ani-nie-je-mozne-takto-vyzeral">
<h3 class="box-popular__item-title">
Spomínate si na speváka Kulyho kedysi? Už ani nie je možné, že takto vyzeral
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/spominate-spevaka-kulyho-kedysi-ani-nie-je-mozne-takto-vyzeral" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/8f4b9724-d5ed-4b13-b4a9-8beb0eb5fbdb_zi44-17-1-49.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8f4b9724-d5ed-4b13-b4a9-8beb0eb5fbdb_zi44-17-1-49.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8f4b9724-d5ed-4b13-b4a9-8beb0eb5fbdb_zi44-17-1-49.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8f4b9724-d5ed-4b13-b4a9-8beb0eb5fbdb_zi44-17-1-49.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8f4b9724-d5ed-4b13-b4a9-8beb0eb5fbdb_zi44-17-1-49.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8f4b9724-d5ed-4b13-b4a9-8beb0eb5fbdb_zi44-17-1-49.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8f4b9724-d5ed-4b13-b4a9-8beb0eb5fbdb_zi44-17-1-49.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kollár Mário/Kuly"></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="2" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/bajecna-rodina/slovo-sex-bolo-kedysi-tabu-taketo-su-sexualne-milniky-napriec-desatrociami">
<h3 class="box-popular__item-title">
Slovo sex bolo kedysi tabu. Najväčšie sexuálne míľniky naprieč desaťročiami
</h3>
</a>
<a href="https://zena.pluska.sk/bajecna-rodina/slovo-sex-bolo-kedysi-tabu-taketo-su-sexualne-milniky-napriec-desatrociami" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/33eff67d-670e-4818-916a-b176702776a0_phpajdllh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/33eff67d-670e-4818-916a-b176702776a0_phpajdllh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/33eff67d-670e-4818-916a-b176702776a0_phpajdllh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/33eff67d-670e-4818-916a-b176702776a0_phpajdllh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/33eff67d-670e-4818-916a-b176702776a0_phpajdllh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/33eff67d-670e-4818-916a-b176702776a0_phpajdllh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/33eff67d-670e-4818-916a-b176702776a0_phpajdllh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Chcela kamarátovi dať najavo, že ho miluje, no nevyplatilo sa."></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="3" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/moderatorka-kveta-horvathova-odhalila-svoje-vnutro-toto-je-pre-nu-zivote-dolezite">
<h3 class="box-popular__item-title">
Moderátorka Kveta Horváthová odhalila svoje vnútro. Toto je pre ňu v živote dôležité
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/moderatorka-kveta-horvathova-odhalila-svoje-vnutro-toto-je-pre-nu-zivote-dolezite" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/880d1a39-12db-4e71-b227-4f37b15b9c24_phpghelll.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/880d1a39-12db-4e71-b227-4f37b15b9c24_phpghelll.jpg/100/100 100w,https://dam.nmhmedia.sk/image/880d1a39-12db-4e71-b227-4f37b15b9c24_phpghelll.jpg/200/200 200w,https://dam.nmhmedia.sk/image/880d1a39-12db-4e71-b227-4f37b15b9c24_phpghelll.jpg/400/400 400w,https://dam.nmhmedia.sk/image/880d1a39-12db-4e71-b227-4f37b15b9c24_phpghelll.jpg/600/600 600w,https://dam.nmhmedia.sk/image/880d1a39-12db-4e71-b227-4f37b15b9c24_phpghelll.jpg/800/800 800w,https://dam.nmhmedia.sk/image/880d1a39-12db-4e71-b227-4f37b15b9c24_phpghelll.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kveta Horváthová"></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="4" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/kviz-ktori-slovenski-herci-zahrali-boku-svetovych-celebrit">
<h3 class="box-popular__item-title">
KVÍZ: Ktorí slovenskí herci si zahrali po boku svetových celebrít?
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/kviz-ktori-slovenski-herci-zahrali-boku-svetovych-celebrit" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/284d7a85-be4c-412f-9710-f2fd16998aa3_ev-svk-20220303-ultimatum-premiera-010-h.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/284d7a85-be4c-412f-9710-f2fd16998aa3_ev-svk-20220303-ultimatum-premiera-010-h.jpg/100/100 100w,https://dam.nmhmedia.sk/image/284d7a85-be4c-412f-9710-f2fd16998aa3_ev-svk-20220303-ultimatum-premiera-010-h.jpg/200/200 200w,https://dam.nmhmedia.sk/image/284d7a85-be4c-412f-9710-f2fd16998aa3_ev-svk-20220303-ultimatum-premiera-010-h.jpg/400/400 400w,https://dam.nmhmedia.sk/image/284d7a85-be4c-412f-9710-f2fd16998aa3_ev-svk-20220303-ultimatum-premiera-010-h.jpg/600/600 600w,https://dam.nmhmedia.sk/image/284d7a85-be4c-412f-9710-f2fd16998aa3_ev-svk-20220303-ultimatum-premiera-010-h.jpg/800/800 800w,https://dam.nmhmedia.sk/image/284d7a85-be4c-412f-9710-f2fd16998aa3_ev-svk-20220303-ultimatum-premiera-010-h.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Premiéra slovenského seriálu " Ultimátum" v Bratislave. Na snímke Marko Igonda."></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="5" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/vitazka-sou-tvoja-tvar-je-viki-rakova-spev-ju-nikdy-nebavil-ale-vsetkym-vytrela-zrak">
<h3 class="box-popular__item-title">
Víťazka šou Tvoja tvár je Viki Ráková! Spev ju nikdy nebavil, ale všetkým vytrela zrak
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/vitazka-sou-tvoja-tvar-je-viki-rakova-spev-ju-nikdy-nebavil-ale-vsetkym-vytrela-zrak" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2af35140-cb83-4476-9da4-c532e714bbbb_phplponlm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2af35140-cb83-4476-9da4-c532e714bbbb_phplponlm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2af35140-cb83-4476-9da4-c532e714bbbb_phplponlm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2af35140-cb83-4476-9da4-c532e714bbbb_phplponlm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2af35140-cb83-4476-9da4-c532e714bbbb_phplponlm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2af35140-cb83-4476-9da4-c532e714bbbb_phplponlm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2af35140-cb83-4476-9da4-c532e714bbbb_phplponlm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Viki Ráková"></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="6" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/skutocne-pribehy/vodou-vydrzi-neuveritelnych-5-minut-nadchol-ju-sport-pri-ktorom-moze-stratit-vedomie">
<h3 class="box-popular__item-title">
Pod vodou vydrží neuveriteľných 5 minút. Nadchol ju šport, pri ktorom môže stratiť vedomie
</h3>
</a>
<a href="https://zena.pluska.sk/skutocne-pribehy/vodou-vydrzi-neuveritelnych-5-minut-nadchol-ju-sport-pri-ktorom-moze-stratit-vedomie" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f540642e-5399-4bc7-b3be-2a35550d9d91_phpebgoko.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f540642e-5399-4bc7-b3be-2a35550d9d91_phpebgoko.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f540642e-5399-4bc7-b3be-2a35550d9d91_phpebgoko.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f540642e-5399-4bc7-b3be-2a35550d9d91_phpebgoko.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f540642e-5399-4bc7-b3be-2a35550d9d91_phpebgoko.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f540642e-5399-4bc7-b3be-2a35550d9d91_phpebgoko.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f540642e-5399-4bc7-b3be-2a35550d9d91_phpebgoko.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Tamara Radovičová - freediverka"></div></div>
</a>
</itm-params>
</li>
</ul>
</div>
<aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot><aa-slot class="sticky-bp-7 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot></div><div class="grid grid--hr grid--full"></div><div class="grid grid--area-5 grid--full"><aa-slot class="sticky-bp-7 grid-row-2-t grid-col-2-t aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot><div data-itm=btf_content_block_1>
<div class="box-poradna">
<itm-params data-itm-module="vestecka_poradna" data-itm-area="vestecka_poradna" data-module="itmParams">
<a href="/r/vestecka-poradna">
<h2 class="box-poradna__title">Veštecká poradňa</h2>
</a>
</itm-params>
<p class="box-poradna__top-perex">
Ocitli ste sa v ťažkej životnej situácii? Potrebujete radu?
Obráťte sa s dôverou na našich poradcov.
</p>
<div class="box-poradna__shadow">
<itm-params data-itm-module="vestecka_poradna" data-itm-position="1" data-module="itmParams">
<a href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">
<h3 class="box-poradna__question-top">
<img src="/images/zena/magic.png" width="56" height="57" alt="veštecká gula">
<span>Stanka, Poprad: Nenápadne koketujem so šéfom </span>
</h3>
</a>
<h4 class="box-poradna__author-title">Odpoveď odborníka:</h4>
<div class="box-poradna__author-body">
<p>Milá Stanka,<br>ak máte zdravý úsudok, tak dáte od tohto ruky preč. Nie je to úprimné. Daný muž má záujem iba o&nbsp;flirt a&nbsp;môže to ohroziť aj Vaše dalšie pôsobenie v&nbsp;spoločnosti. Premyslite si to. </p>
</div>
<a class="box-poradna__read-more" href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">prečítať odpoveď</a>
</itm-params>
</div>
<h4 class="box-poradna__questions-title">Ďalšie vaše otázky</h4>
<ol class="box-poradna__list">
</ol>
<itm-params data-itm-module="vestecka_poradna" data-itm-area="potrebujete-poradit" data-module="itmParams">
<a class="box-poradna__btn-form-area" href="/astro">
<span class="box-poradna__btn-form">Potrebujete poradiť?</span>
<svg aria-label="arrow_fotostory" class="box-poradna__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</itm-params>
</div>
</div><div class="grid grid--hr grid--hr-in-t show-for-bp-0-10"></div><div class="box-horoscope" data-itm=btf_content_block_2><div class="box-horoscope__wrapper sticky-bp-10"><h2 class="box-horoscope__title">Týždenný horoskop</h2><p class="box-horoscope__desc">
Ste zvedaví, čo vás čaká tento týždeň?<br>
Pozrite si horoskop:
</p><div class="box-horoscope__scroll-wrapper"><div class="box-horoscope__signs-wrapper"><itm-params data-itm-module="zena_horoskopy" data-itm-area="baran" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/baran"><img class="box-horoscope__img" src="/images/zena/znamenia/baran.png" alt="baran"><span class="box-horoscope__sign-name">baran</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="byk" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/byk"><img class="box-horoscope__img" src="/images/zena/znamenia/byk.png" alt="býk"><span class="box-horoscope__sign-name">býk</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="blizenci" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/blizenci"><img class="box-horoscope__img" src="/images/zena/znamenia/blizenci.png" alt="blíženci"><span class="box-horoscope__sign-name">blíženci</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="rak" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/rak"><img class="box-horoscope__img" src="/images/zena/znamenia/rak.png" alt="rak"><span class="box-horoscope__sign-name">rak</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="lev" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/lev"><img class="box-horoscope__img" src="/images/zena/znamenia/lev.png" alt="lev"><span class="box-horoscope__sign-name">lev</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="panna" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/panna"><img class="box-horoscope__img" src="/images/zena/znamenia/panna.png" alt="panna"><span class="box-horoscope__sign-name">panna</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="vahy" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/vahy"><img class="box-horoscope__img" src="/images/zena/znamenia/vahy.png" alt="váhy"><span class="box-horoscope__sign-name">váhy</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="skorpion" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/skorpion"><img class="box-horoscope__img" src="/images/zena/znamenia/skorpion.png" alt="škorpión"><span class="box-horoscope__sign-name">škorpión</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="strelec" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/strelec"><img class="box-horoscope__img" src="/images/zena/znamenia/strelec.png" alt="strelec"><span class="box-horoscope__sign-name">strelec</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="kozorozec" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/kozorozec"><img class="box-horoscope__img" src="/images/zena/znamenia/kozorozec.png" alt="kozorožec"><span class="box-horoscope__sign-name">kozorožec</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="vodnar" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/vodnar"><img class="box-horoscope__img" src="/images/zena/znamenia/vodnar.png" alt="vodnár"><span class="box-horoscope__sign-name">vodnár</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="ryby" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/ryby"><img class="box-horoscope__img" src="/images/zena/znamenia/ryby.png" alt="ryby"><span class="box-horoscope__sign-name">ryby</span></a></itm-params></div></div></div></div><div class="grid grid--hr show-for-m"></div></div><div class="grid grid--hr grid--full show-for-d"></div><div class="grid grid--full"><div data-itm=btf_content_block_3>
<app-recipes class="box-recipes" data-module="recipes">
<div class="box-recipes__wrapper">
<div class="box-recipes__header">
<div class="box-recipes__nav-area">
<itm-params data-itm-module="stavnate_recepty" data-itm-area="stavnate_recepty" data-module="itmParams">
<a href="https://receptar.zena.pluska.sk/">
<h2 class="section-heading">Šťavnaté recepty</h2>
</a>
</itm-params>
<div class="box-topics">
<itm-params class="box-topics__link" data-itm-module="stavnate_recepty" data-itm-area="chudnutie" data-module="itmParams">
<a href="https://zena.pluska.sk/t/chudnutie">Chudnutie</a>
</itm-params>
<itm-params class="box-topics__link" data-itm-module="stavnate_recepty" data-itm-area="diety" data-module="itmParams">
<a href="https://zena.pluska.sk/t/diety">Diéty</a>
</itm-params>
<itm-params class="box-topics__link" data-itm-module="stavnate_recepty" data-itm-area="vsetky_recepty" data-module="itmParams">
<a href="https://receptar.zena.pluska.sk/">Všetky recepty</a>
</itm-params>
</div>
</div>
<div class="box-recipes__btn-area swiper-navigation">
<p class="box-recipes__btn-desc">Máme toho oveľa viac</p>
<button class="box-recipes__btn box-recipes__btn--left swiper-button-prev">
<svg aria-label="icon-left">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="box-recipes__btn box-recipes__btn--right swiper-button-next">
<svg aria-label="icon-right">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
</div>
<div class="swiper-wrapper">
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="1" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="d09a0d85-8c6b-4239-8340-68257c1411fa">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/moderna-gazdinka/ak-mate-alergiu-toto-jahody-nejedzte-co-este-nich-treba-vediet"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/moderna-gazdinka/ak-mate-alergiu-toto-jahody-nejedzte-co-este-nich-treba-vediet">
<h2 class="article-tile__title">Ak máte alergiu na toto, jahody nejedzte! Čo ešte o nich treba vedieť?</h2>
</a>
<p class="article-tile__perex">
Čím netrpezlivejšie na ne čakáte, tým kratšie trvajú. Objavte aj liečivé účinky najobľúbenejšieho ovocia začiatku leta.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/accc134f-a6a5-453a-b8e4-f96657a302cc_phpggkkhm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="_"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="2" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="75fea956-af0e-46d0-86b7-b19129ff1cb7">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/moderna-gazdinka/budu-vam-tiect-sliny-vyskusajte-tie-najlepsie-jahodove-dezerty"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/moderna-gazdinka/budu-vam-tiect-sliny-vyskusajte-tie-najlepsie-jahodove-dezerty">
<h2 class="article-tile__title">Budú vám tiecť sliny. Vyskúšajte tie najlepšie jahodové dezerty</h2>
</a>
<p class="article-tile__perex">
Z obľúbeného ovocia, ktoré práve hlási svoju sezónu, môžete vyčarovať tie najchutnejšie a najfantastickejšie dezerty. Pozerajte do sýtosti.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f4948666-651b-4349-a446-13272f0b31ff_phpnbgefl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="_"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="3" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="663eb6cf-26b9-445b-b7f7-3bffc637f91c">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/syrove-fasirky-tato-dobrota-chuti-aj-bez-prilohy"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/syrove-fasirky-tato-dobrota-chuti-aj-bez-prilohy">
<h2 class="article-tile__title">Syrové fašírky: Táto dobrota chutí aj bez prílohy </h2>
</a>
<p class="article-tile__perex">
Syrové fašírky: Jednoduchá rýchlovka, hriešne dobrá!
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Syrové fašírky"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="4" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="41410210-1785-4de1-a0cf-22bb25d704af">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/limetkova-torta-vyskusajte-sladko-kysle-pecenie-vikend"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/limetkova-torta-vyskusajte-sladko-kysle-pecenie-vikend">
<h2 class="article-tile__title">Limetková torta: Vyskúšajte sladko- kyslé pečenie na víkend </h2>
</a>
<p class="article-tile__perex">
Torta s limetovou plnkou: Je viac sladká ako kyslá
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Torta s limetkovým krémom"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="5" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="ce6a89b7-3b2f-4c69-86c6-88a6976e5dae">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/slivkove-satocky-lekvarom-klasika-ktora-nesklame"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/slivkove-satocky-lekvarom-klasika-ktora-nesklame">
<h2 class="article-tile__title">Slivkové šatôčky s lekvárom: Klasika, ktorá nesklame </h2>
</a>
<p class="article-tile__perex">
Šatôčky so slivkovým lekvárom: Samé vám vyskočia z vody
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/100/100 100w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/200/200 200w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/400/400 400w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/600/600 600w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/800/800 800w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Slivkové šatôčky"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="6" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="97564346-f4f4-4057-bd87-74851e9a1515">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/mate-chut-cudzinu-ochutnajte-tuto-vietnamsku-polievku"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/mate-chut-cudzinu-ochutnajte-tuto-vietnamsku-polievku">
<h2 class="article-tile__title">Máte chuť na cudzinu? Ochutnajte túto vietnamskú polievku</h2>
</a>
<p class="article-tile__perex">
Vietnamská rezancová polievka: Začnite deň s cudzinou!
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Vietnamská rezancová polievka"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="7" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="f487b97a-fb86-43da-b918-c1b9d2ffae4e">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/lahky-tofu-salat-zacnite-den-zdravo-tofu-klickami"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/lahky-tofu-salat-zacnite-den-zdravo-tofu-klickami">
<h2 class="article-tile__title">Ľahký tofu šalát: Začnite deň zdravo s tofu a klíčkami </h2>
</a>
<p class="article-tile__perex">
Ľahký a zdravý tofu šalát vás naštartuje do nového dňa. Vyskúšajte, zaručene neoľutujete.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/100/100 100w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/200/200 200w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/400/400 400w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/600/600 600w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/800/800 800w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Tofu šalát s klíčkami"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="8" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="53cc2a7e-2120-4618-8b36-8ff93ecc857b">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/cokoladove-tartaletky-pistaciami-sladka-pochutka-cesty"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/cokoladove-tartaletky-pistaciami-sladka-pochutka-cesty">
<h2 class="article-tile__title">Čokoládové tartaletky s pistáciami: Sladká pochúťka na cesty </h2>
</a>
<p class="article-tile__perex">
Tartaletky s čokoládou a pistáciami: Dve do ruky a dve do kabelky
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Čokoládové košíčky"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="9" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="eb86cb81-8366-4829-8f98-b85eab3f9cbe">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/chutne-bryndzove-placky-mala-dobrota-pre-hladosov"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/chutne-bryndzove-placky-mala-dobrota-pre-hladosov">
<h2 class="article-tile__title">Chutné bryndzové placky: Malá dobrota pre hladošov</h2>
</a>
<p class="article-tile__perex">
Malé bryndzové placky: Ukryjete ich v ruke pred všetkými hladošmi
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zemiakové placky s bryndzou"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="10" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="281164cd-a952-4674-89ce-38700b5a9757">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/tradicna-tvarohova-zemlovka-sladka-spomienka-detstvo"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/tradicna-tvarohova-zemlovka-sladka-spomienka-detstvo">
<h2 class="article-tile__title">Tradičná tvarohová žemľovka: Sladká spomienka na detstvo </h2>
</a>
<p class="article-tile__perex">
Tvarohová žemľovka so snehom: Taká krásna! Potiahnite ju čo najvyššie
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Tvarohová žemľovka"></div></div>
</div>
</article>
</article-tile>
</div>
</div>
</app-recipes>
</div></div><div class="grid grid--hr grid--full"></div><div class="grid grid--full"> <div class="box-print-promo3" data-name="zena">
<p class="box-print-promo3__desc">
Praktický časopis s množstvom módnych a kozmetických trendov, rád a nápadov.
<span>
Objednajte si
<a href="https://pluska.sk/predplatne/bajecna-zena/">predplatné.</a>
</span>
</p>
<div class="box-print-promo3__wrapper">
<ul class="box-print-promo3__list">
<li class="box-print-promo3__item">
<itm-params data-itm-module="predplatit" data-itm-position="1" data-module="itmModule">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/7f30256f-a643-481d-b63c-23368011cef0_phplloadb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7f30256f-a643-481d-b63c-23368011cef0_phplloadb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7f30256f-a643-481d-b63c-23368011cef0_phplloadb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7f30256f-a643-481d-b63c-23368011cef0_phplloadb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7f30256f-a643-481d-b63c-23368011cef0_phplloadb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7f30256f-a643-481d-b63c-23368011cef0_phplloadb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7f30256f-a643-481d-b63c-23368011cef0_phplloadb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</itm-params>
</li>
<li class="box-print-promo3__item">
<itm-params data-itm-module="predplatit" data-itm-position="2" data-module="itmModule">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/6ccfca27-054a-42fa-8956-0e2ffc148db0_phpmafkdm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/6ccfca27-054a-42fa-8956-0e2ffc148db0_phpmafkdm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/6ccfca27-054a-42fa-8956-0e2ffc148db0_phpmafkdm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/6ccfca27-054a-42fa-8956-0e2ffc148db0_phpmafkdm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/6ccfca27-054a-42fa-8956-0e2ffc148db0_phpmafkdm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/6ccfca27-054a-42fa-8956-0e2ffc148db0_phpmafkdm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/6ccfca27-054a-42fa-8956-0e2ffc148db0_phpmafkdm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</itm-params>
</li>
<li class="box-print-promo3__item">
<itm-params data-itm-module="predplatit" data-itm-position="3" data-module="itmModule">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/185917f9-7761-4feb-a100-d0ed037e5f21_phpenonec.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/185917f9-7761-4feb-a100-d0ed037e5f21_phpenonec.jpg/288/0 288w,https://dam.nmhmedia.sk/image/185917f9-7761-4feb-a100-d0ed037e5f21_phpenonec.jpg/448/0 448w,https://dam.nmhmedia.sk/image/185917f9-7761-4feb-a100-d0ed037e5f21_phpenonec.jpg/608/0 608w,https://dam.nmhmedia.sk/image/185917f9-7761-4feb-a100-d0ed037e5f21_phpenonec.jpg/800/0 800w,https://dam.nmhmedia.sk/image/185917f9-7761-4feb-a100-d0ed037e5f21_phpenonec.jpg/992/0 992w,https://dam.nmhmedia.sk/image/185917f9-7761-4feb-a100-d0ed037e5f21_phpenonec.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</itm-params>
</li>
</ul>
</div>
</div>
</div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=9cd643e6-78bc-4057-b84e-58224d3539b3&amp;portal=zena&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;prominenti&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer"><aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><div class="site-footer__wrapper"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
© 2022 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer></div><articles-notification data-module="articlesNotification"></articles-notification><script type="text/javascript">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</script></body></html>