
<!DOCTYPE html><html class="core menu-off search-off page page--prominenti     page--article
    page--article-first    page--article-reg" lang="sk"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://zena.pluska.sk/prominenti/zamietli-jej-ucast-velkolepu-oslavu-kralovnej-alzbety-mala-zalusk-aj-ta-celebritna"><meta name="facebook-domain-verification" content="gayhg2av0axmer9lwnvk23w7smgl70" /><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://zena.pluska.sk/prominenti/zamietli-jej-ucast-velkolepu-oslavu-kralovnej-alzbety-mala-zalusk-aj-ta-celebritna"><title>Kim Kardashian zamietli účasť na oslavu kráľovnej Alžbety</title><meta name="description" content="Môže byť kráľovnou celebrít, ale do Buckinghamského paláca sa aj tak nedostala. V Londýne sa už začali oslavy platinového jubilea kráľovnej Alžbety na tróne. "><meta property="eagleDocumentId" content="7a9300d8-7a92-4435-8e0e-5f7134060506"><meta name="keywords" content="Kráľovná Alžbeta,výročie,britská kráľovská rodina,oslavy,Buckinghamský palác"><meta property="article:section" content="Prominenti"><meta property="article:published_time" content="2022-06-03T19:00:04+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2022-06-03T19:00:04+02:00"><meta property="og:title" content="Zamietli jej účasť! Na veľkolepú oslavu kráľovnej Alžbety mala zálusk aj tá celebritná"><meta property="og:description" content="Môže byť kráľovnou celebrít, ale do Buckinghamského paláca sa aj tak nedostala. V Londýne sa už začali oslavy platinového jubilea kráľovnej Alžbety na tróne. "><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/3b549431-1262-4f57-b612-56b582dcace3_phppgmhkp.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://zena.pluska.sk/prominenti/zamietli-jej-ucast-velkolepu-oslavu-kralovnej-alzbety-mala-zalusk-aj-ta-celebritna",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://zena.pluska.sk/prominenti/zamietli-jej-ucast-velkolepu-oslavu-kralovnej-alzbety-mala-zalusk-aj-ta-celebritna"
        },
        "headline": "Kim Kardashian zamietli účasť na oslavu kráľovnej Alžbety",
        "datePublished": "2022-06-03T19:00:04+02:00",
        "dateModified": "2022-06-03T19:00:04+02:00",
        "description": "Môže byť kráľovnou celebrít, ale do Buckinghamského paláca sa aj tak nedostala. V Londýne sa už začali oslavy platinového jubilea kráľovnej Alžbety na tróne. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Andrea"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://zena.pluska.sk",
            "name": "Žena.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Božidara Turzonovová: Čo všetko musela v živote vytrpieť?",
                "description": "Herečka je členkou Činohry SND, kde žiari od 60. rokov.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/848307aa-70dd-4064-aebe-71e3b99fa665_ev-svk-oto-2017-136-h.jpg/960/540",
                                "uploadDate": "2022-05-31T16:12:20+02:00",
                "contentUrl": "https://zena.pluska.sk/prominenti/zamietli-jej-ucast-velkolepu-oslavu-kralovnej-alzbety-mala-zalusk-aj-ta-celebritna",
                "duration": "T0H0M34S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/3b549431-1262-4f57-b612-56b582dcace3_phppgmhkp.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><link rel="icon" href="/images/zena/favicons/favicon.ico"><link rel="icon" href="/images/zena/favicons/icon.svg" type="image/svg+xml"><link rel="apple-touch-icon" href="/images/zena/favicons/apple-touch-icon.png"><link rel="manifest" href="/manifest.json"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><style id="criticalCss">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</style><link rel="preload" href="/css/zena/main.css?v=4.521
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/zena/main.css?v=4.521
"></noscript><script>
    window.dataLayer = window.dataLayer || [];
</script><script defer src="/js/zena/app.js?v=4.521
"></script><link rel="dns-prefetch" href="https://fonts.gstatic.com"></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN3WZJ9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot><app-header class="site-header" data-itm="menu" data-module="header"><div class="site-header__container"><a href="/" class="
        site-header__logo                    " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger" data-module="buttonMenu"><svg class="btn-hamburger__icon" aria-label="times"><use xlink:href="#icon_hamburger" href="#icon_hamburger"></use></svg><span class="btn-hamburger__text">MENU</span></button-menu><nav class="site-header__nav"><ul class="site-header__list"><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="prominenti" data-module="itmParams"><a class="site-header__link" href="/r/prominenti">Prominenti</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="bajecna-rodina" data-module="itmParams"><a class="site-header__link" href="/r/bajecna-rodina">Báječná rodina</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="moderna-gazdinka" data-module="itmParams"><a class="site-header__link" href="/r/moderna-gazdinka">Moderná gazdinka</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="skutocne-pribehy" data-module="itmParams"><a class="site-header__link" href="/r/skutocne-pribehy">Skutočné príbehy</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="zdravie-a-krasa" data-module="itmParams"><a class="site-header__link" href="/r/zdravie-a-krasa">Zdravie a krása</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams"><a class="site-header__link" href="/r/video">Video</a></itm-params></li><li class="site-header__item"><itm-params data-itm-module="menu" data-itm-area="bajecne-triky" data-module="itmParams"><a class="site-header__link site-header__link--strong" href="/r/bajecne-triky">Baječné triky</a></itm-params></li><li class="site-header__item-article"><a href="/r/prominenti" class="site-header__item-article__rubric">
Prominenti
</a><span class="site-header__item-article__title">Zamietli jej účasť! Na veľkolepú oslavu kráľovnej Alžbety mala zálusk aj tá celebritná</span></li></ul></nav><form-search class="form-search-d"><form class="form-search-d__form"><div class="form-search-d__left-content"><svg class="form-search-d__icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg><span class="form-search-d__text">Vyhľadávanie:</span><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search" value="" class="form-search-d__input"></div><div class="form-search-d__right-content"><button type="submit" class="btn-form-search-d">
Hľadať
</button><button-search class="btn-close-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-search></div></form></form-search><div class="site-header__btns"><a class="btn-fb " href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></a><div class="site-header__search-wrapper"><button-search class="btn-search" data-module="buttonSearch" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button-search></div></div><div class="site-header__mob-menu-wrapper"><a href="/" class="
                site-header__logo-m            " title="Žena"><svg aria-label="Žena logo"><use xlink:href="#Logo_BajecnaZena" href="#Logo_BajecnaZena"></use></svg></a><button-menu class="btn-hamburger-close" data-module="buttonMenu"><svg aria-label="times"><use xlink:href="#icon_close" href="#icon_close"></use></svg></button-menu><div class="site-header__mob-menu-inside-wrapper"><form-search class="form-search-mob" data-module="formSearch"><form class="form-search-mob__form"><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Hľadať" type="search" value="" class="form-search-mob__input"><button type="submit" class="form-search-mob__submit"><svg class="form-search-mob__submit-icon" aria-label="Vyhľadávanie"><use xlink:href="#icon_search" href="#icon_search"></use></svg></button></form></form-search><nav class="site-header__nav-m"><ul class="site-header__list-m"><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="bajecna-rodina" data-module="itmParams"><a class="site-header__link-m" href="/r/bajecna-rodina">Báječná rodina</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="prominenti" data-module="itmParams"><a class="site-header__link-m" href="/r/prominenti">Prominenti</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams"><a class="site-header__link-m" href="/r/video">Video</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="moderna-gazdinka" data-module="itmParams"><a class="site-header__link-m" href="/r/moderna-gazdinka">Moderná gazdinka</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="skutocne-pribehy" data-module="itmParams"><a class="site-header__link-m" href="/r/skutocne-pribehy">Skutočné príbehy</a></itm-params></li><li class="site-header__item-m"><itm-params data-itm-module="menu" data-itm-area="zdravie-a-krasa" data-module="itmParams"><a class="site-header__link-m" href="/r/zdravie-a-krasa">Zdravie a krása</a></itm-params></li><li class="site-header__item-m"><a class="site-header__link-m" href="https://pluska.sk/predplatne/bajecna-zena/">
Predplatné
</a></li></ul></nav><a class="btn-fb btn-fb--with-text" href="https://www.facebook.com/CasopisBajecnaZena/"><svg class="btn-fb__icon" aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="btn-fb__text">Staň sa naším fanúšíkom</span></a><div class="site-header__badges"><itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams"><a class="site-header__badge" href="/r/fotostory"><svg aria-label="fotostory"><use xlink:href="#badge_fotostory" href="#badge_fotostory"></use></svg></a></itm-params><itm-params data-itm-module="menu" data-itm-area="bajecne-triky" data-module="itmParams"><a class="site-header__badge" href="/r/bajecne-triky"><svg aria-label="bajecne triky"><use xlink:href="#badge_triky" href="#badge_triky"></use></svg></a></itm-params><a class="site-header__badge site-header__badge--last" href="https://receptar.zena.pluska.sk/"><svg aria-label="stavnate recepty"><use xlink:href="#badge_recepty" href="#badge_recepty"></use></svg></a></div></div></div></div></app-header><div id="top1Leaderboard"><aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot></div><div class="page__wrapper"><main class="site-content"><div class="grid-root"><div class="grid grid--area-12"><h1 class="article-heading" data-don="article_title"><a class="article-heading__rubric-link" href="/r/prominenti">
Prominenti
</a><span class="article-heading__content
        ">
Zamietli jej účasť! Na veľkolepú oslavu kráľovnej Alžbety mala zálusk aj tá celebritná
</span></h1><div class="grid grid--area-15 grid-border-r-t-d"><article class="article grid
                                                                grid--area-13
                    " data-id="7a9300d8-7a92-4435-8e0e-5f7134060506"><header class="
    article-header
    article-header--article
        "><svg aria-label="graphic_brush" class="article-header__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="article-header__image-content"><itm-params data-itm-module="hero" data-module="itmParams"><a href="/gal/prominenti/zamietli-jej-ucast-velkolepu-oslavu-kralovnej-alzbety-mala-zalusk-aj-ta-celebritna"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="3b549431-1262-4f57-b612-56b582dcace3_phppgmhkp.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3b549431-1262-4f57-b612-56b582dcace3_phppgmhkp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3b549431-1262-4f57-b612-56b582dcace3_phppgmhkp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3b549431-1262-4f57-b612-56b582dcace3_phppgmhkp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3b549431-1262-4f57-b612-56b582dcace3_phppgmhkp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3b549431-1262-4f57-b612-56b582dcace3_phppgmhkp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3b549431-1262-4f57-b612-56b582dcace3_phppgmhkp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3b549431-1262-4f57-b612-56b582dcace3_phppgmhkp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3b549431-1262-4f57-b612-56b582dcace3_phppgmhkp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3b549431-1262-4f57-b612-56b582dcace3_phppgmhkp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kráľovná Alžbeta"></div></div><div class="article-header-gal"><svg aria-label="icon_photo" class="article-header-gal__camera-icon"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg><div class="article-header-gal__wrapper"><div class="article-header-gal__svg-wrapper"><svg aria-label="icon_viac_foto" class="article-header-gal__more-icon"><use xlink:href="#icon_viac_foto" href="#icon_viac_foto"></use></svg></div><span class="article-header-gal__num-of-img">24</span></div></div></a></itm-params><span class="article-header__attribution">
Zdroj: https://www.instagram.com/p/CdsnKqeMma-/
</span></div><h2 class="article-header__perex "><span class="article-header__datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">19:00</span></span><span data-don="article_perex">
Môže byť kráľovnou celebrít, ale do Buckinghamského paláca sa aj tak nedostala. V Londýne sa už začali oslavy platinového jubilea kráľovnej Alžbety na tróne.
</span></h2></header><section class="article-body article-body--article" data-don="article_body"><p>Sen Kim Kardashian dostať sa na oficiálne oslavy kráľovskej rodiny sa rozplynul. Celebritná hviezda merala cestu do Anglicka aj so svojim priateľom Petom Davidsonom a&nbsp;podľa <a target="_blank" rel="noopener" href="https://www.dailymail.co.uk/tvshowbiz/article-10880347/Kim-Kardashian-dream-attending-Platinum-Jubilee-celebrations-dashed.html">dailymail.co.uk</a> žiadali lístky, no palác ich odmietol. Kim vraj bola odhodlaná mať akýkoľvek vstup, aj keby nebol VIP.</p><aside class="article-related-body"><div class="article-related-body__image"><a href="https://zena.pluska.sk/prominenti/kym-ostatni-pretrcaju-vecierkoch-oscarovy-herec-drie-polsku-ukrajine"><div class="image aspect-ratio aspect-ratio__10--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/1920/1080 1920w" media="(min-width:64em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/1920/1080 1920w" media="(min-width:64em)"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="penn"></picture></div></a></div><a href="https://zena.pluska.sk/prominenti/kym-ostatni-pretrcaju-vecierkoch-oscarovy-herec-drie-polsku-ukrajine" class="article-related-body__text"><div class="article-related-body__heading">
Čítajte viac
</div><div class="article-related-body__title">
Vykašľal sa na Oscary a odišiel do Európy. Sean Penn narobil vietor v Poľsku
</div></a></aside><figure class="figure"><svg aria-label="graphic_brush" class="figure__brush"><use xlink:href="#graphic_brush" href="#graphic_brush"></use></svg><div class="figure__image"><a href="https://zena.pluska.sk/gal/prominenti/zamietli-jej-ucast-velkolepu-oslavu-kralovnej-alzbety-mala-zalusk-aj-ta-celebritna/24"><img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/0f488151-cdaf-4837-ad9b-efb075b631b3_phpiblnbk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0f488151-cdaf-4837-ad9b-efb075b631b3_phpiblnbk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0f488151-cdaf-4837-ad9b-efb075b631b3_phpiblnbk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0f488151-cdaf-4837-ad9b-efb075b631b3_phpiblnbk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0f488151-cdaf-4837-ad9b-efb075b631b3_phpiblnbk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0f488151-cdaf-4837-ad9b-efb075b631b3_phpiblnbk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0f488151-cdaf-4837-ad9b-efb075b631b3_phpiblnbk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Kim Kardashian a Pete Davidson"></a><div class="figure__attribution">
Zdroj: Getty Images
</div></div><figcaption class="figure__caption"><div>
Kim Kardashian a Pete Davidson
</div></figcaption></figure><video-livebox class="video-player video-player--ooyala" data-module="videoLivebox"><div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="zena" data-video="61049" data-volume=".20" id="OO61049" data-template="other"></div></video-livebox><h2>Nepekné prekvapenie</h2><p>Lístky sa snažili dostať rôznymi inými spôsobmi, no odmietla ich aj spravodajská BBC, ktorá bude oslavy vysielať. <strong>„Kim málokedy niekto odmietne účasť na akomkoľvek podujatí, takže to bolo prekvapujúce. Aj preto, že Spojené kráľovstvo často nenavštevuje. Kim a&nbsp;Pete milujú kráľovskú rodinu a&nbsp;naozaj chceli byť súčasťou tejto jedinečnej oslavy,“ </strong>povedali zástupcovia Kardashianky.</p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CdAOlofslbC/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CdAOlofslbC/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Zobraziť tento príspevok na Instagrame</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CdAOlofslbC/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Príspevok, ktorý zdieľa Kim Kardashian (@kimkardashian)</a></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script></section><footer class="article-footer article-footer--article"><div class="pagination" data-test="pagination"><div class="pagination__control pagination--first"><svg aria-hidden="true"><use xlink:href="#icon-left" href="#icon-left"></use></svg></div><div class="pagination__current">
1/2
</div><a href="/prominenti/zamietli-jej-ucast-velkolepu-oslavu-kralovnej-alzbety-mala-zalusk-aj-ta-celebritna/2" class="pagination__control "><svg aria-label="ďalšia strana"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a></div><div class="article-summary"><span class="article-summary__datetime datetime-default"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">19:00</span></span><a class="article-summary__rubric" href="/r/prominenti">
Prominenti
</a><span class="article-summary__author">
Autor: <span data-don="article_author">Andrea</span></span></div><div class="article-sticky-bar" data-itm="sticky_float_bottom"><div class="article-sticky-bar__wrapper"><h2 class="article-sticky-bar__heading">Galéria k článku</h2><div class="article-sticky-bar__items"><itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams"><a class="article-sticky-bar__item" href='/gal/prominenti/zamietli-jej-ucast-velkolepu-oslavu-kralovnej-alzbety-mala-zalusk-aj-ta-celebritna/2'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/431e2fcd-c71b-48ad-89e1-74a52bc45016_phppalcpn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/431e2fcd-c71b-48ad-89e1-74a52bc45016_phppalcpn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/431e2fcd-c71b-48ad-89e1-74a52bc45016_phppalcpn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/431e2fcd-c71b-48ad-89e1-74a52bc45016_phppalcpn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/431e2fcd-c71b-48ad-89e1-74a52bc45016_phppalcpn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/431e2fcd-c71b-48ad-89e1-74a52bc45016_phppalcpn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/431e2fcd-c71b-48ad-89e1-74a52bc45016_phppalcpn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/431e2fcd-c71b-48ad-89e1-74a52bc45016_phppalcpn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/431e2fcd-c71b-48ad-89e1-74a52bc45016_phppalcpn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kráľovná Alžbeta počas osláv platinového jubilea."></div></div></a></itm-params><itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams"><a class="article-sticky-bar__item" href='/gal/prominenti/zamietli-jej-ucast-velkolepu-oslavu-kralovnej-alzbety-mala-zalusk-aj-ta-celebritna/3'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7f647889-cefd-4f53-8574-dc4086c3fc61_phpckaffg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7f647889-cefd-4f53-8574-dc4086c3fc61_phpckaffg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7f647889-cefd-4f53-8574-dc4086c3fc61_phpckaffg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7f647889-cefd-4f53-8574-dc4086c3fc61_phpckaffg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7f647889-cefd-4f53-8574-dc4086c3fc61_phpckaffg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7f647889-cefd-4f53-8574-dc4086c3fc61_phpckaffg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7f647889-cefd-4f53-8574-dc4086c3fc61_phpckaffg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7f647889-cefd-4f53-8574-dc4086c3fc61_phpckaffg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7f647889-cefd-4f53-8574-dc4086c3fc61_phpckaffg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Oslavy platinového jubilea kráľovnej Alžbety na tróne."></div></div></a></itm-params><itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams"><a class="article-sticky-bar__item" href='/gal/prominenti/zamietli-jej-ucast-velkolepu-oslavu-kralovnej-alzbety-mala-zalusk-aj-ta-celebritna/4'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e199e139-7520-4235-9355-c397aa979043_virus-outbreak-britain058442831508.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e199e139-7520-4235-9355-c397aa979043_virus-outbreak-britain058442831508.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e199e139-7520-4235-9355-c397aa979043_virus-outbreak-britain058442831508.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e199e139-7520-4235-9355-c397aa979043_virus-outbreak-britain058442831508.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e199e139-7520-4235-9355-c397aa979043_virus-outbreak-britain058442831508.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e199e139-7520-4235-9355-c397aa979043_virus-outbreak-britain058442831508.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e199e139-7520-4235-9355-c397aa979043_virus-outbreak-britain058442831508.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e199e139-7520-4235-9355-c397aa979043_virus-outbreak-britain058442831508.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e199e139-7520-4235-9355-c397aa979043_virus-outbreak-britain058442831508.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na archívnej snímke zo 6.októbra 2021 britská kráľovná Alžbeta II. počas stretnutia s členmi kráľovského pluku kanadského delostrelectva vo Windsore."></div></div></a></itm-params><itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams"><a class="article-sticky-bar__item" href='/gal/prominenti/zamietli-jej-ucast-velkolepu-oslavu-kralovnej-alzbety-mala-zalusk-aj-ta-celebritna/5'><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/721a9a8b-c70b-4e82-83ed-4f8a2db519d6_britain-obit-prince-philip421024773004.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/721a9a8b-c70b-4e82-83ed-4f8a2db519d6_britain-obit-prince-philip421024773004.jpg/160/90 160w,https://dam.nmhmedia.sk/image/721a9a8b-c70b-4e82-83ed-4f8a2db519d6_britain-obit-prince-philip421024773004.jpg/320/180 320w,https://dam.nmhmedia.sk/image/721a9a8b-c70b-4e82-83ed-4f8a2db519d6_britain-obit-prince-philip421024773004.jpg/480/270 480w,https://dam.nmhmedia.sk/image/721a9a8b-c70b-4e82-83ed-4f8a2db519d6_britain-obit-prince-philip421024773004.jpg/640/360 640w,https://dam.nmhmedia.sk/image/721a9a8b-c70b-4e82-83ed-4f8a2db519d6_britain-obit-prince-philip421024773004.jpg/800/450 800w,https://dam.nmhmedia.sk/image/721a9a8b-c70b-4e82-83ed-4f8a2db519d6_britain-obit-prince-philip421024773004.jpg/960/540 960w,https://dam.nmhmedia.sk/image/721a9a8b-c70b-4e82-83ed-4f8a2db519d6_britain-obit-prince-philip421024773004.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/721a9a8b-c70b-4e82-83ed-4f8a2db519d6_britain-obit-prince-philip421024773004.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke z 18. novembra 2007 v sídle Broadlands na juhu Anglicka britská kráľovná Alžbeta II. a britský princ Philip si pozerajú do očí pri príležitosti výročia  diamantovej svadby. V tomto sídle Alžbeta a Philip v novembri 1947 strávili svadobnú noc."></div></div><svg aria-label="graphic_brush_gallery" class="article-sticky-bar__brush"><use xlink:href="#graphic_brush_gallery" href="#graphic_brush_gallery"></use></svg></a></itm-params></div><itm-params data-itm-module="sticky_float_bottom" data-itm-area="viac_fotiek" data-module="itmParams"><a class="article-sticky-bar__more-photos" href="/gal/prominenti/zamietli-jej-ucast-velkolepu-oslavu-kralovnej-alzbety-mala-zalusk-aj-ta-celebritna"><svg aria-label="graphic_viac_fotiek"><use xlink:href="#graphic_viac_fotiek" href="#graphic_viac_fotiek"></use></svg></a></itm-params></div></div><div class="article-sticky-bar-m"><div class="article-sticky-bar-m__panel-l"><button-facebook-share data-href="https://zena.pluska.sk/prominenti/zamietli-jej-ucast-velkolepu-oslavu-kralovnej-alzbety-mala-zalusk-aj-ta-celebritna" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg></button-facebook-share><button-disqus class="btn-disqus-sticky-bar" data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true" class="btn-disqus__icon"><use xlink:href="#icon_diss" href="#icon_diss"></use></svg><span class="disqus-comment-count" data-disqus-identifier="7a9300d8-7a92-4435-8e0e-5f7134060506"></span></button-disqus><a class="article-sticky-bar-m__more-photos" href="/gal/prominenti/zamietli-jej-ucast-velkolepu-oslavu-kralovnej-alzbety-mala-zalusk-aj-ta-celebritna"><svg aria-label="graphic_viac_fotiek"><use xlink:href="#graphic_viac_fotiek" href="#graphic_viac_fotiek"></use></svg></a></div><div class="article-sticky-bar-m__panel-r"><a class="article-sticky-bar-m__image" href=/gal/prominenti/zamietli-jej-ucast-velkolepu-oslavu-kralovnej-alzbety-mala-zalusk-aj-ta-celebritna><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/431e2fcd-c71b-48ad-89e1-74a52bc45016_phppalcpn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/431e2fcd-c71b-48ad-89e1-74a52bc45016_phppalcpn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/431e2fcd-c71b-48ad-89e1-74a52bc45016_phppalcpn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/431e2fcd-c71b-48ad-89e1-74a52bc45016_phppalcpn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/431e2fcd-c71b-48ad-89e1-74a52bc45016_phppalcpn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/431e2fcd-c71b-48ad-89e1-74a52bc45016_phppalcpn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/431e2fcd-c71b-48ad-89e1-74a52bc45016_phppalcpn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/431e2fcd-c71b-48ad-89e1-74a52bc45016_phppalcpn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/431e2fcd-c71b-48ad-89e1-74a52bc45016_phppalcpn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kráľovná Alžbeta počas osláv platinového jubilea."></div></div><svg aria-label="shape" class="article-sticky-bar-m__brush"><use xlink:href="#shape" href="#shape"></use></svg><span class="article-sticky-bar-m__gal-num">22</span></a></div></div></footer><aside class="article-sidebar grid-border-l-bp-10-1px"><div class="grid grid--area-14 sticky-bp-10"><div class="article-related-top" data-itm-main="related_articles" data-itm="first_three"><h2 class="article-related-top__title-top">
Súvisiace články
</h2><article class="article-related-top__article" data-id="48ee6576-6b2d-4658-88ff-f38a5d049f8b"><itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams"><a class="article-related-top__image" href="https://zena.pluska.sk/prominenti/neudrzite-slzy-ivana-gaborik-zverejnila-dojemne-video"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e1b6d207-ba06-4c72-97e5-01dc28ff8e12_phphfofog.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e1b6d207-ba06-4c72-97e5-01dc28ff8e12_phphfofog.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e1b6d207-ba06-4c72-97e5-01dc28ff8e12_phphfofog.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e1b6d207-ba06-4c72-97e5-01dc28ff8e12_phphfofog.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e1b6d207-ba06-4c72-97e5-01dc28ff8e12_phphfofog.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e1b6d207-ba06-4c72-97e5-01dc28ff8e12_phphfofog.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e1b6d207-ba06-4c72-97e5-01dc28ff8e12_phphfofog.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e1b6d207-ba06-4c72-97e5-01dc28ff8e12_phphfofog.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e1b6d207-ba06-4c72-97e5-01dc28ff8e12_phphfofog.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ivana Gáborík zverejnila dojímavé video."></div></div></a></itm-params><itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams"><a href="https://zena.pluska.sk/prominenti/neudrzite-slzy-ivana-gaborik-zverejnila-dojemne-video"><h3 class="article-related-top__title "><span>Nič dojímavejšie dnes neuvidíte. Ivana Gáborík na videu s dcérami</span></h3></a></itm-params></article><article class="article-related-top__article" data-id="4afc66f7-cc0e-4ca5-978e-578c383644c3"><itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams"><a href="https://zena.pluska.sk/prominenti/rozhovor-adriana-polakova-novom-zivote-tuto-vec-ste-nej-necakali"><h3 class="article-related-top__title "><span>ROZHOVOR: Adriana Poláková o novom živote. Túto vec by ste od nej nečakali</span></h3></a></itm-params></article><article class="article-related-top__article" data-id="72d7b78f-53da-4b69-9ec5-098166e476f0"><itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams"><a href="https://zena.pluska.sk/prominenti/zneuzivana-toxickom-vztahu-kralovna-instagramu-prehovorila-drsnej-minulosti"><h3 class="article-related-top__title article-related-top__title--last"><span>Zneužívaná a v toxickom vzťahu: Kráľovná Instagramu prehovorila o drsnej minulosti</span></h3></a></itm-params></article></div><div class="article-related-topics" data-itm="related_topics"><h3 class="article-related-topics__title">
Súvisiace témy
</h3><div class="article-related-topics__scroll-wrapper"><div class="article-related-topics__wrapper"><a class="article-related-topics__link" href="../t/kralovska-rodina"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/0a2d71bd-208b-414e-8256-061d10a29828_phpmuds0i.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0a2d71bd-208b-414e-8256-061d10a29828_phpmuds0i.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0a2d71bd-208b-414e-8256-061d10a29828_phpmuds0i.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0a2d71bd-208b-414e-8256-061d10a29828_phpmuds0i.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0a2d71bd-208b-414e-8256-061d10a29828_phpmuds0i.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0a2d71bd-208b-414e-8256-061d10a29828_phpmuds0i.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0a2d71bd-208b-414e-8256-061d10a29828_phpmuds0i.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kráľovská rodina"></div></div><h4 class="article-related-topics__topic-title">Kráľovská rodina</h4></a><a class="article-related-topics__link" href="../t/vynimocne-zeny"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/bee52784-347a-44f5-99e6-80ec41a05efc_phpsbuvql.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/bee52784-347a-44f5-99e6-80ec41a05efc_phpsbuvql.jpg/100/100 100w,https://dam.nmhmedia.sk/image/bee52784-347a-44f5-99e6-80ec41a05efc_phpsbuvql.jpg/200/200 200w,https://dam.nmhmedia.sk/image/bee52784-347a-44f5-99e6-80ec41a05efc_phpsbuvql.jpg/400/400 400w,https://dam.nmhmedia.sk/image/bee52784-347a-44f5-99e6-80ec41a05efc_phpsbuvql.jpg/600/600 600w,https://dam.nmhmedia.sk/image/bee52784-347a-44f5-99e6-80ec41a05efc_phpsbuvql.jpg/800/800 800w,https://dam.nmhmedia.sk/image/bee52784-347a-44f5-99e6-80ec41a05efc_phpsbuvql.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Vynimocne zeny"></div></div><h4 class="article-related-topics__topic-title">Výnimočné ženy</h4></a></div></div></div><p class="message-opinion">
Váš názor na tento článok? Napíšte komentár
</p><button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus"><svg aria-hidden="true" class="btn-disqus__icon"><use xlink:href="#icon_diss2" href="#icon_diss2"></use></svg>
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="7a9300d8-7a92-4435-8e0e-5f7134060506"></span>)
</button-disqus><button-facebook-share data-href="https://zena.pluska.sk/prominenti/zamietli-jej-ucast-velkolepu-oslavu-kralovnej-alzbety-mala-zalusk-aj-ta-celebritna" data-module="buttonFacebookShare" role="button" data-test="button-fb"><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľať článok</span></button-facebook-share></div></aside></article><div class="grid grid--area-7"><div class="article-related" data-itm-main="related_articles" data-itm="next_articles"><h2 class="article-related__heading">Súvisiace články</h2><article class="article-related__article" data-id="7aacc107-4811-42b3-b41c-cf4e246c16ce"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/rozhorcena-jana-kirschner-takuto-reakciu-dcer-ani-nahodou-necakala"><h3 class="article-related__title">
Rozhorčená Jana Kirschner. Takúto reakciu od dcér ani náhodou nečakala
</h3></a></article><article class="article-related__article" data-id="80bef3a5-8421-4d5f-ab05-a5157c6207c8"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/rapidne-premeny-dva-roky-vitazka-farmy-xenia-kilami-navyse-chuda-ako-nikdy"><h3 class="article-related__title">
Pozrite sa, ako sa za dva roky menilo telo víťazky Farmy Xénie Gregušovej
</h3></a></article><article class="article-related__article" data-id="8625be5f-4e42-4af8-8634-9807c07f875e"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/maros-kramar-boku-svojej-exmanzelky-pozrite-ako-jej-to-dnes-sekne"><h3 class="article-related__title">
Maroš Kramár po boku svojej exmanželky: Pozrite, ako jej to dnes sekne
</h3></a></article><article class="article-related__article" data-id="9781e245-5ef2-40e5-a525-fb5a3dc391e9"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/velkolepa-party-pozrite-ako-to-vyzeralo-oslave-dcery-moniky-bagarovej"><h3 class="article-related__title">
VIDEO: Veľkolepá párty. Pozrite sa, ako to vyzeralo na oslave dcéry Moniky Bagárovej
</h3></a></article><article class="article-related__article" data-id="d3afa53d-cccc-4e2b-a9fa-326e05ca563d"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/vyzeralo-to-tak-slubne-par-znamej-sou-ohlasil-rozchod"><h3 class="article-related__title">
Vyzeralo to tak sľubne. Pár zo známej šou ohlásil rozchod!
</h3></a></article><article class="article-related__article" data-id="d45d938e-0a33-4bd8-8854-8fe40808ab68"><span class="article-related__dot"></span><a href="https://zena.pluska.sk/prominenti/martina-schindlerova-ukazala-plavkach-kto-jej-robi-dovolenke-spolocnost"><h3 class="article-related__title">
Martina Schindlerová sa ukázala v plavkách. Kto jej robí na dovolenke spoločnosť?
</h3></a></article></div><aa-slot class=" aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot><section class="articles-don box-don"></section><aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot><video-livebox class="box-video-promo box-video-promo--compact" data-module="videoLivebox"><img class="box-video-promo__smudge box-video-promo__smudge--compact" src="/images/zena/smudge.png" width="955" height="360" alt="smudge"><a href="/r/video"><h2 class="box-video-promo__title">Video</h2></a><div data-endscreen="zena_endscreen" data-playlist="zena_playlist" data-position="promo" data-site="zena" data-boxes="4" data-promobox-type="article"></div></video-livebox><div class="grid grid--hr-light"></div><disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus"><div class="disqus" id="disqus_thread" data-test="disqus"></div></disqus-thread><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript></div></div><div class="grid grid--area-9 grid-row-2-t grid-col-2-t"><aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot><articles-read class="most-read" data-module="articlesRead" data-itm="readest_articles"></articles-read>
<div class="box-photostory" data-id="4afc66f7-cc0e-4ca5-978e-578c383644c3" data-itm="fotostory_block">
<a class="box-photostory__cover-link" href="https://zena.pluska.sk/prominenti/rozhovor-adriana-polakova-novom-zivote-tuto-vec-ste-nej-necakali"></a>
<svg aria-label="graphic_brush" class="box-photostory__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-photostory__text-area">
<itm-params data-itm-module="fotostory" data-itm-area="fotostory" data-module="itmParams">
<a class="box-photostory__badge-wrapper" href="/r/fotostory">
<svg aria-label="badge_fotostory" class="box-photostory__badge">
<use xlink:href="#badge_fotostory" href="#badge_fotostory"></use>
</svg>
</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="box-photostory__title-wr" href="https://zena.pluska.sk/prominenti/rozhovor-adriana-polakova-novom-zivote-tuto-vec-ste-nej-necakali">
<h2 class="box-photostory__title">ROZHOVOR: Adriana Poláková o novom živote. Túto vec by ste od nej nečakali</h2>
</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-area="pozrite-si-fotky" data-module="itmParams">
<a class="box-photostory__btn-area" href="https://zena.pluska.sk/prominenti/rozhovor-adriana-polakova-novom-zivote-tuto-vec-ste-nej-necakali">
<span class="box-photostory__btn">Pozrite si fotky</span>
<svg aria-label="arrow_fotostory" class="box-photostory__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</itm-params>
</div>
<div class="box-photostory__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/c2632a67-f7ca-4d60-ab84-434bae0a0819_phplgpbbm.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/c2632a67-f7ca-4d60-ab84-434bae0a0819_phplgpbbm.jpg/120/180 120w,https://dam.nmhmedia.sk/image/c2632a67-f7ca-4d60-ab84-434bae0a0819_phplgpbbm.jpg/240/360 240w,https://dam.nmhmedia.sk/image/c2632a67-f7ca-4d60-ab84-434bae0a0819_phplgpbbm.jpg/360/540 360w,https://dam.nmhmedia.sk/image/c2632a67-f7ca-4d60-ab84-434bae0a0819_phplgpbbm.jpg/480/720 480w,https://dam.nmhmedia.sk/image/c2632a67-f7ca-4d60-ab84-434bae0a0819_phplgpbbm.jpg/600/900 600w,https://dam.nmhmedia.sk/image/c2632a67-f7ca-4d60-ab84-434bae0a0819_phplgpbbm.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/c2632a67-f7ca-4d60-ab84-434bae0a0819_phplgpbbm.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Adriana Poláková s chutnou veľkonočnou totičkou."></div></div>
</div>
</div>
<div class="box-quizzes">
<h2 class="box-quizzes__title">Obľúbené kvízy</h2>
<ol class="box-quizzes__list">
<li>
<itm-params class="box-quizzes__item" data-itm-module="zena_quizzes" data-itm-position="1" data-module="itmParams">
<a class="box-quizzes__index" href="https://zena.pluska.sk/bajecna-rodina/kviz-orientujete-divocine-zistite-poznate-tieto-podivne-tvory">1</a>
<a class="box-quizzes__link box-quizzes__link--strong" href="https://zena.pluska.sk/bajecna-rodina/kviz-orientujete-divocine-zistite-poznate-tieto-podivne-tvory">
KVÍZ: Orientujete sa v divočine? Zistite, či poznáte tieto podivné tvory
</a>
</itm-params>
<itm-params class="box-quizzes__item box-quizzes__item--first" data-itm-module="zena_quizzes" data-itm-area="otestujte_sa" data-module="itmParams">
<a class="box-quizzes__btn-form-area" href="https://zena.pluska.sk/bajecna-rodina/kviz-orientujete-divocine-zistite-poznate-tieto-podivne-tvory">
<span class="box-quizzes__btn-form">Otestujte sa</span>
<svg aria-label="arrow_fotostory" class="box-quizzes__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-quizzes__item" data-itm-module="zena_quizzes" data-itm-position="2" data-module="itmParams">
<a class="box-quizzes__index" href="https://zena.pluska.sk/kvizy/kviz-viete-co-znamena-rampouch-otestujte-ceskych-slovickach">2</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/kvizy/kviz-viete-co-znamena-rampouch-otestujte-ceskych-slovickach">
KVÍZ Viete, čo znamená rampouch? Otestujte sa v českých slovíčkach
</a>
</itm-params>
</li>
<li>
<itm-params class="box-quizzes__item" data-itm-module="zena_quizzes" data-itm-position="3" data-module="itmParams">
<a class="box-quizzes__index" href="https://zena.pluska.sk/kvizy/kviz-otestujte-poznate-zname-jedla-spoza-hranic">3</a>
<a class="box-quizzes__link " href="https://zena.pluska.sk/kvizy/kviz-otestujte-poznate-zname-jedla-spoza-hranic">
KVÍZ: Poznáte názvy zahraničných jedál? Otestujte sa
</a>
</itm-params>
</li>
 </ol>
</div>
<div data-itm=btf_content_block_4>
<div class="box-tricks" data-id="3b6d2e9a-62cc-4c9c-8f3b-5370daa234e4">
<a class="box-tricks__cover-link" href="https://zena.pluska.sk/bajecne-triky/dost-bolo-neprijemnych-hosti-dome-zbavte-ich-ekologicky"></a>
<svg aria-label="graphic_brush" class="box-tricks__brush">
<use xlink:href="#graphic_brush" href="#graphic_brush"></use>
</svg>
<div class="box-tricks__text-area">
<itm-params data-itm-module="bajecne_triky" data-module="itmParams">
<a class="box-tricks__badge-wrapper" href="/r/bajecne-triky">
<svg aria-label="badge_triky" class="box-tricks__badge">
<use xlink:href="#badge_triky" href="#badge_triky"></use>
</svg>
</a>
</itm-params>
<itm-params data-itm-module="bajecne_triky" data-itm-position="1" data-module="itmParams">
<a class="box-tricks__title-wr" href="https://zena.pluska.sk/bajecne-triky/dost-bolo-neprijemnych-hosti-dome-zbavte-ich-ekologicky">
<h2 class="box-tricks__title">Dosť bolo nepríjemných hostí v dome. Zbavte sa ich ekologicky</h2>
</a>
</itm-params>
<itm-params data-itm-module="bajecne_triky" data-itm-area="pozrite-si-tipy" data-module="itmParams">
<a class="box-tricks__btn-area" href="https://zena.pluska.sk/bajecne-triky/dost-bolo-neprijemnych-hosti-dome-zbavte-ich-ekologicky">
<span class="box-tricks__btn">Pozrite si tipy</span>
<svg aria-label="arrow_triky" class="box-tricks__arrow">
<use xlink:href="#arrow_triky" href="#arrow_triky"></use>
</svg>
</a>
</itm-params>
</div>
<div class="box-tricks__image">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/758cf9d5-a30d-4820-a1a4-f55334bc8473_phpicggad.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/758cf9d5-a30d-4820-a1a4-f55334bc8473_phpicggad.jpg/120/180 120w,https://dam.nmhmedia.sk/image/758cf9d5-a30d-4820-a1a4-f55334bc8473_phpicggad.jpg/240/360 240w,https://dam.nmhmedia.sk/image/758cf9d5-a30d-4820-a1a4-f55334bc8473_phpicggad.jpg/360/540 360w,https://dam.nmhmedia.sk/image/758cf9d5-a30d-4820-a1a4-f55334bc8473_phpicggad.jpg/480/720 480w,https://dam.nmhmedia.sk/image/758cf9d5-a30d-4820-a1a4-f55334bc8473_phpicggad.jpg/600/900 600w,https://dam.nmhmedia.sk/image/758cf9d5-a30d-4820-a1a4-f55334bc8473_phpicggad.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/758cf9d5-a30d-4820-a1a4-f55334bc8473_phpicggad.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Vysávačom sa zbavíte špiny."></div></div>
</div>
</div>
</div> <div class="box-popular" data-itm="popular_from_web">
<h2 class="box-popular__title">Populárne z webu</h2>
<ul class="box-popular__list">
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="1" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/zamietli-jej-ucast-velkolepu-oslavu-kralovnej-alzbety-mala-zalusk-aj-ta-celebritna">
<h3 class="box-popular__item-title">
Zamietli jej účasť! Na veľkolepú oslavu kráľovnej Alžbety mala zálusk aj tá celebritná
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/zamietli-jej-ucast-velkolepu-oslavu-kralovnej-alzbety-mala-zalusk-aj-ta-celebritna" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/3b549431-1262-4f57-b612-56b582dcace3_phppgmhkp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/3b549431-1262-4f57-b612-56b582dcace3_phppgmhkp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/3b549431-1262-4f57-b612-56b582dcace3_phppgmhkp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/3b549431-1262-4f57-b612-56b582dcace3_phppgmhkp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/3b549431-1262-4f57-b612-56b582dcace3_phppgmhkp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/3b549431-1262-4f57-b612-56b582dcace3_phppgmhkp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/3b549431-1262-4f57-b612-56b582dcace3_phppgmhkp.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kráľovná Alžbeta"></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="2" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/zdravie-a-krasa/prejedate-mozno-tom-ani-neviete-zistite-to-podla-tychto-znakov">
<h3 class="box-popular__item-title">
Prejedáte sa a možno o tom ani neviete. Zistite to podľa týchto znakov
</h3>
</a>
<a href="https://zena.pluska.sk/zdravie-a-krasa/prejedate-mozno-tom-ani-neviete-zistite-to-podla-tychto-znakov" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/07654c11-9e60-4d67-97fe-31c758530955_phpabcddk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/07654c11-9e60-4d67-97fe-31c758530955_phpabcddk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/07654c11-9e60-4d67-97fe-31c758530955_phpabcddk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/07654c11-9e60-4d67-97fe-31c758530955_phpabcddk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/07654c11-9e60-4d67-97fe-31c758530955_phpabcddk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/07654c11-9e60-4d67-97fe-31c758530955_phpabcddk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/07654c11-9e60-4d67-97fe-31c758530955_phpabcddk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zapisujte si, čo ste
za deň zjedli. Pomôže
vám to odhaliť
pozitívne
 i negatívne návyky"></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="3" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/kym-ostatni-pretrcaju-vecierkoch-oscarovy-herec-drie-polsku-ukrajine">
<h3 class="box-popular__item-title">
Vykašľal sa na Oscary a odišiel do Európy. Sean Penn narobil vietor v Poľsku
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/kym-ostatni-pretrcaju-vecierkoch-oscarovy-herec-drie-polsku-ukrajine" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9ddd7e95-3254-4de6-b7e3-caa850b7c3a5_phpdhpcpa.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="penn"></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="4" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/bajecna-rodina/kviz-orientujete-divocine-zistite-poznate-tieto-podivne-tvory">
<h3 class="box-popular__item-title">
KVÍZ: Orientujete sa v divočine? Zistite, či poznáte tieto podivné tvory
</h3>
</a>
<a href="https://zena.pluska.sk/bajecna-rodina/kviz-orientujete-divocine-zistite-poznate-tieto-podivne-tvory" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1e23749f-3e50-4310-83d6-bffe9f1b99b3_phpnpbjbj.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1e23749f-3e50-4310-83d6-bffe9f1b99b3_phpnpbjbj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1e23749f-3e50-4310-83d6-bffe9f1b99b3_phpnpbjbj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1e23749f-3e50-4310-83d6-bffe9f1b99b3_phpnpbjbj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1e23749f-3e50-4310-83d6-bffe9f1b99b3_phpnpbjbj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1e23749f-3e50-4310-83d6-bffe9f1b99b3_phpnpbjbj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1e23749f-3e50-4310-83d6-bffe9f1b99b3_phpnpbjbj.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="_"></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="5" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/maria-cirova-odhalila-desatrocne-tajomstvo-jej-dcera-tu-vobec-nemusela-byt">
<h3 class="box-popular__item-title">
Mária Čírová odhalila desaťročné tajomstvo. Jej dcéra tu vôbec nemusela byť
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/maria-cirova-odhalila-desatrocne-tajomstvo-jej-dcera-tu-vobec-nemusela-byt" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7eafc4b7-de98-4d16-8af4-006497556a90_phpcddmkm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7eafc4b7-de98-4d16-8af4-006497556a90_phpcddmkm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7eafc4b7-de98-4d16-8af4-006497556a90_phpcddmkm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7eafc4b7-de98-4d16-8af4-006497556a90_phpcddmkm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7eafc4b7-de98-4d16-8af4-006497556a90_phpcddmkm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7eafc4b7-de98-4d16-8af4-006497556a90_phpcddmkm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7eafc4b7-de98-4d16-8af4-006497556a90_phpcddmkm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Mária Čírová so Zoe."></div></div>
</a>
</itm-params>
</li>
<li>
<itm-params class="box-popular__item" data-itm-module="popularne_z_webu" data-itm-position="6" data-module="itmParams">
<a class="box-popular__item-title-wrapper" href="https://zena.pluska.sk/prominenti/rozhovor-adriana-polakova-novom-zivote-tuto-vec-ste-nej-necakali">
<h3 class="box-popular__item-title">
ROZHOVOR: Adriana Poláková o novom živote. Túto vec by ste od nej nečakali
</h3>
</a>
<a href="https://zena.pluska.sk/prominenti/rozhovor-adriana-polakova-novom-zivote-tuto-vec-ste-nej-necakali" class="box-popular__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c2632a67-f7ca-4d60-ab84-434bae0a0819_phplgpbbm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c2632a67-f7ca-4d60-ab84-434bae0a0819_phplgpbbm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c2632a67-f7ca-4d60-ab84-434bae0a0819_phplgpbbm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c2632a67-f7ca-4d60-ab84-434bae0a0819_phplgpbbm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c2632a67-f7ca-4d60-ab84-434bae0a0819_phplgpbbm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c2632a67-f7ca-4d60-ab84-434bae0a0819_phplgpbbm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c2632a67-f7ca-4d60-ab84-434bae0a0819_phplgpbbm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Adriana Poláková s chutnou veľkonočnou totičkou."></div></div>
</a>
</itm-params>
</li>
</ul>
</div>
<aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot><aa-slot class="sticky-bp-7 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot></div><div class="grid grid--hr grid--full"></div><div class="grid grid--area-5 grid--full"><aa-slot class="sticky-bp-7 grid-row-2-t grid-col-2-t aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot><div data-itm=btf_content_block_1>
<div class="box-poradna">
<itm-params data-itm-module="vestecka_poradna" data-itm-area="vestecka_poradna" data-module="itmParams">
<a href="/r/vestecka-poradna">
<h2 class="box-poradna__title">Veštecká poradňa</h2>
</a>
</itm-params>
<p class="box-poradna__top-perex">
Ocitli ste sa v ťažkej životnej situácii? Potrebujete radu?
Obráťte sa s dôverou na našich poradcov.
</p>
<div class="box-poradna__shadow">
<itm-params data-itm-module="vestecka_poradna" data-itm-position="1" data-module="itmParams">
<a href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">
<h3 class="box-poradna__question-top">
<img src="/images/zena/magic.png" width="56" height="57" alt="veštecká gula">
<span>Stanka, Poprad: Nenápadne koketujem so šéfom </span>
</h3>
</a>
<h4 class="box-poradna__author-title">Odpoveď odborníka:</h4>
<div class="box-poradna__author-body">
<p>Milá Stanka,<br>ak máte zdravý úsudok, tak dáte od tohto ruky preč. Nie je to úprimné. Daný muž má záujem iba o&nbsp;flirt a&nbsp;môže to ohroziť aj Vaše dalšie pôsobenie v&nbsp;spoločnosti. Premyslite si to. </p>
</div>
<a class="box-poradna__read-more" href="https://zena.pluska.sk/vestecka-poradna/stanka-poprad-nenapadne-koketujem-sefom">prečítať odpoveď</a>
</itm-params>
</div>
<h4 class="box-poradna__questions-title">Ďalšie vaše otázky</h4>
<ol class="box-poradna__list">
</ol>
<itm-params data-itm-module="vestecka_poradna" data-itm-area="potrebujete-poradit" data-module="itmParams">
<a class="box-poradna__btn-form-area" href="/astro">
<span class="box-poradna__btn-form">Potrebujete poradiť?</span>
<svg aria-label="arrow_fotostory" class="box-poradna__arrow">
<use xlink:href="#arrow_fotostory" href="#arrow_fotostory"></use>
</svg>
</a>
 </itm-params>
</div>
</div><div class="grid grid--hr grid--hr-in-t show-for-bp-0-10"></div><div class="box-horoscope" data-itm=btf_content_block_2><div class="box-horoscope__wrapper sticky-bp-10"><h2 class="box-horoscope__title">Týždenný horoskop</h2><p class="box-horoscope__desc">
Ste zvedaví, čo vás čaká tento týždeň?<br>
Pozrite si horoskop:
</p><div class="box-horoscope__scroll-wrapper"><div class="box-horoscope__signs-wrapper"><itm-params data-itm-module="zena_horoskopy" data-itm-area="baran" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/baran"><img class="box-horoscope__img" src="/images/zena/znamenia/baran.png" alt="baran"><span class="box-horoscope__sign-name">baran</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="byk" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/byk"><img class="box-horoscope__img" src="/images/zena/znamenia/byk.png" alt="býk"><span class="box-horoscope__sign-name">býk</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="blizenci" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/blizenci"><img class="box-horoscope__img" src="/images/zena/znamenia/blizenci.png" alt="blíženci"><span class="box-horoscope__sign-name">blíženci</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="rak" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/rak"><img class="box-horoscope__img" src="/images/zena/znamenia/rak.png" alt="rak"><span class="box-horoscope__sign-name">rak</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="lev" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/lev"><img class="box-horoscope__img" src="/images/zena/znamenia/lev.png" alt="lev"><span class="box-horoscope__sign-name">lev</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="panna" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/panna"><img class="box-horoscope__img" src="/images/zena/znamenia/panna.png" alt="panna"><span class="box-horoscope__sign-name">panna</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="vahy" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/vahy"><img class="box-horoscope__img" src="/images/zena/znamenia/vahy.png" alt="váhy"><span class="box-horoscope__sign-name">váhy</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="skorpion" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/skorpion"><img class="box-horoscope__img" src="/images/zena/znamenia/skorpion.png" alt="škorpión"><span class="box-horoscope__sign-name">škorpión</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="strelec" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/strelec"><img class="box-horoscope__img" src="/images/zena/znamenia/strelec.png" alt="strelec"><span class="box-horoscope__sign-name">strelec</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="kozorozec" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/kozorozec"><img class="box-horoscope__img" src="/images/zena/znamenia/kozorozec.png" alt="kozorožec"><span class="box-horoscope__sign-name">kozorožec</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="vodnar" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/vodnar"><img class="box-horoscope__img" src="/images/zena/znamenia/vodnar.png" alt="vodnár"><span class="box-horoscope__sign-name">vodnár</span></a></itm-params><itm-params data-itm-module="zena_horoskopy" data-itm-area="ryby" data-module="itmParams"><a class="box-horoscope__link" href="/r/horoskop/ryby"><img class="box-horoscope__img" src="/images/zena/znamenia/ryby.png" alt="ryby"><span class="box-horoscope__sign-name">ryby</span></a></itm-params></div></div></div></div><div class="grid grid--hr show-for-m"></div></div><div class="grid grid--hr grid--full show-for-d"></div><div class="grid grid--full"><div data-itm=btf_content_block_3>
<app-recipes class="box-recipes" data-module="recipes">
<div class="box-recipes__wrapper">
<div class="box-recipes__header">
<div class="box-recipes__nav-area">
<itm-params data-itm-module="stavnate_recepty" data-itm-area="stavnate_recepty" data-module="itmParams">
<a href="https://receptar.zena.pluska.sk/">
<h2 class="section-heading">Šťavnaté recepty</h2>
</a>
</itm-params>
<div class="box-topics">
<itm-params class="box-topics__link" data-itm-module="stavnate_recepty" data-itm-area="chudnutie" data-module="itmParams">
<a href="https://zena.pluska.sk/t/chudnutie">Chudnutie</a>
</itm-params>
<itm-params class="box-topics__link" data-itm-module="stavnate_recepty" data-itm-area="diety" data-module="itmParams">
<a href="https://zena.pluska.sk/t/diety">Diéty</a>
</itm-params>
 <itm-params class="box-topics__link" data-itm-module="stavnate_recepty" data-itm-area="vsetky_recepty" data-module="itmParams">
<a href="https://receptar.zena.pluska.sk/">Všetky recepty</a>
</itm-params>
</div>
</div>
<div class="box-recipes__btn-area swiper-navigation">
<p class="box-recipes__btn-desc">Máme toho oveľa viac</p>
<button class="box-recipes__btn box-recipes__btn--left swiper-button-prev">
<svg aria-label="icon-left">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="box-recipes__btn box-recipes__btn--right swiper-button-next">
<svg aria-label="icon-right">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
</div>
<div class="swiper-wrapper">
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="1" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="663eb6cf-26b9-445b-b7f7-3bffc637f91c">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/syrove-fasirky-tato-dobrota-chuti-aj-bez-prilohy"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/syrove-fasirky-tato-dobrota-chuti-aj-bez-prilohy">
<h2 class="article-tile__title">Syrové fašírky: Táto dobrota chutí aj bez prílohy </h2>
</a>
<p class="article-tile__perex">
Syrové fašírky: Jednoduchá rýchlovka, hriešne dobrá!
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e5096b18-5615-4cd6-bfcf-60761ba62cbd_dam-urln1p6h2.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Syrové fašírky"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="2" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="41410210-1785-4de1-a0cf-22bb25d704af">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/limetkova-torta-vyskusajte-sladko-kysle-pecenie-vikend"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/limetkova-torta-vyskusajte-sladko-kysle-pecenie-vikend">
<h2 class="article-tile__title">Limetková torta: Vyskúšajte sladko- kyslé pečenie na víkend </h2>
</a>
<p class="article-tile__perex">
Torta s limetovou plnkou: Je viac sladká ako kyslá
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/02a0fa98-f246-4c32-b59d-a11299ffbaaa_phpcggfdh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Torta s limetkovým krémom"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="3" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="ce6a89b7-3b2f-4c69-86c6-88a6976e5dae">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/slivkove-satocky-lekvarom-klasika-ktora-nesklame"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/slivkove-satocky-lekvarom-klasika-ktora-nesklame">
<h2 class="article-tile__title">Slivkové šatôčky s lekvárom: Klasika, ktorá nesklame </h2>
</a>
<p class="article-tile__perex">
Šatôčky so slivkovým lekvárom: Samé vám vyskočia z vody
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/100/100 100w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/200/200 200w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/400/400 400w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/600/600 600w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/800/800 800w,https://dam.nmhmedia.sk/image/cd74c11b-557a-4453-8956-546aff70aaf3_dam-urlz6p2yz.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Slivkové šatôčky"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="4" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="97564346-f4f4-4057-bd87-74851e9a1515">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/mate-chut-cudzinu-ochutnajte-tuto-vietnamsku-polievku"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/mate-chut-cudzinu-ochutnajte-tuto-vietnamsku-polievku">
<h2 class="article-tile__title">Máte chuť na cudzinu? Ochutnajte túto vietnamskú polievku</h2>
</a>
<p class="article-tile__perex">
Vietnamská rezancová polievka: Začnite deň s cudzinou!
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1e8fe48d-aad1-410b-a176-186f184b2e3e_phpjgjjgi.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Vietnamská rezancová polievka"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="5" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="f487b97a-fb86-43da-b918-c1b9d2ffae4e">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/lahky-tofu-salat-zacnite-den-zdravo-tofu-klickami"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/lahky-tofu-salat-zacnite-den-zdravo-tofu-klickami">
<h2 class="article-tile__title">Ľahký tofu šalát: Začnite deň zdravo s tofu a klíčkami </h2>
</a>
<p class="article-tile__perex">
Ľahký a zdravý tofu šalát vás naštartuje do nového dňa. Vyskúšajte, zaručene neoľutujete.
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/100/100 100w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/200/200 200w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/400/400 400w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/600/600 600w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/800/800 800w,https://dam.nmhmedia.sk/image/feb84455-2539-495d-907e-26190ba03e86_php4bkrpa.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Tofu šalát s klíčkami"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="6" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="53cc2a7e-2120-4618-8b36-8ff93ecc857b">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/cokoladove-tartaletky-pistaciami-sladka-pochutka-cesty"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/cokoladove-tartaletky-pistaciami-sladka-pochutka-cesty">
<h2 class="article-tile__title">Čokoládové tartaletky s pistáciami: Sladká pochúťka na cesty </h2>
</a>
<p class="article-tile__perex">
Tartaletky s čokoládou a pistáciami: Dve do ruky a dve do kabelky
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8a579e57-3c67-4df4-8a30-329e86dee610_dam-urldrbqjr.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Čokoládové košíčky"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="7" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="eb86cb81-8366-4829-8f98-b85eab3f9cbe">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/chutne-bryndzove-placky-mala-dobrota-pre-hladosov"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/chutne-bryndzove-placky-mala-dobrota-pre-hladosov">
<h2 class="article-tile__title">Chutné bryndzové placky: Malá dobrota pre hladošov</h2>
</a>
<p class="article-tile__perex">
Malé bryndzové placky: Ukryjete ich v ruke pred všetkými hladošmi
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2f630726-cd04-4646-9d50-fa24911a92c8_phpoamggh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zemiakové placky s bryndzou"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="8" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="281164cd-a952-4674-89ce-38700b5a9757">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/tradicna-tvarohova-zemlovka-sladka-spomienka-detstvo"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/tradicna-tvarohova-zemlovka-sladka-spomienka-detstvo">
<h2 class="article-tile__title">Tradičná tvarohová žemľovka: Sladká spomienka na detstvo </h2>
</a>
<p class="article-tile__perex">
Tvarohová žemľovka so snehom: Taká krásna! Potiahnite ju čo najvyššie
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/3f80a4be-d92a-41de-9553-e6476c6c5ca3_phpocimdg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Tvarohová žemľovka"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="9" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="c0f42f0c-c204-4bfa-bcb3-285fc441f44a">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/polievka-zelenej-fazulky-tejto-polievke-bude-hned-lepsi-den"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/polievka-zelenej-fazulky-tejto-polievke-bude-hned-lepsi-den">
<h2 class="article-tile__title">Polievka zo zelenej fazuľky: Po tejto polievke budete mať lepší deň</h2>
</a>
<p class="article-tile__perex">
Polievka zo zelenej fazuľky s trhancami: Zdravie na lyžičke
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/6c519255-5543-4f48-a55e-c5c19a800f3b_lw-svk-20190522-dj-polievka-zo-zelenej-fazulky-001-h.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6c519255-5543-4f48-a55e-c5c19a800f3b_lw-svk-20190522-dj-polievka-zo-zelenej-fazulky-001-h.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6c519255-5543-4f48-a55e-c5c19a800f3b_lw-svk-20190522-dj-polievka-zo-zelenej-fazulky-001-h.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6c519255-5543-4f48-a55e-c5c19a800f3b_lw-svk-20190522-dj-polievka-zo-zelenej-fazulky-001-h.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6c519255-5543-4f48-a55e-c5c19a800f3b_lw-svk-20190522-dj-polievka-zo-zelenej-fazulky-001-h.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6c519255-5543-4f48-a55e-c5c19a800f3b_lw-svk-20190522-dj-polievka-zo-zelenej-fazulky-001-h.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6c519255-5543-4f48-a55e-c5c19a800f3b_lw-svk-20190522-dj-polievka-zo-zelenej-fazulky-001-h.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Polievka zo zelenej fazuľky s trhancami"></div></div>
</div>
</article>
</article-tile>
<article-tile class="swiper-slide" data-itm-module="stavnate_recepty" data-itm-position="10" data-module="articleTile">
<article class="article-tile article-tile--sq article-tile--sq-2" data-id="290d9979-78a9-447e-a6ab-5777385e3d38">
<a class="article-tile__cover-link" href="https://zena.pluska.sk/stavnate-recepty/cokoladove-rohliky-taketo-ranajky-budete-milovat"></a>
<div class="article-tile__text-area">
<a class="article-tile__title-wr" href="https://zena.pluska.sk/stavnate-recepty/cokoladove-rohliky-taketo-ranajky-budete-milovat">
<h2 class="article-tile__title">Čokoládové rohlíky: Takéto raňajky budete milovať! </h2>
</a>
<p class="article-tile__perex">
Sladké raňajky sa bez čokoládových rohlíkov nezaobídu
</p>
</div>
<div class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/759cfff2-e34a-4222-b3b9-987a1f0fa32c_dam-urlnphpw9.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/759cfff2-e34a-4222-b3b9-987a1f0fa32c_dam-urlnphpw9.jpg/100/100 100w,https://dam.nmhmedia.sk/image/759cfff2-e34a-4222-b3b9-987a1f0fa32c_dam-urlnphpw9.jpg/200/200 200w,https://dam.nmhmedia.sk/image/759cfff2-e34a-4222-b3b9-987a1f0fa32c_dam-urlnphpw9.jpg/400/400 400w,https://dam.nmhmedia.sk/image/759cfff2-e34a-4222-b3b9-987a1f0fa32c_dam-urlnphpw9.jpg/600/600 600w,https://dam.nmhmedia.sk/image/759cfff2-e34a-4222-b3b9-987a1f0fa32c_dam-urlnphpw9.jpg/800/800 800w,https://dam.nmhmedia.sk/image/759cfff2-e34a-4222-b3b9-987a1f0fa32c_dam-urlnphpw9.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Čokoládové rožteky"></div></div>
</div>
</article>
</article-tile>
</div>
</div>
</app-recipes>
</div></div><div class="grid grid--hr grid--full"></div><div class="grid grid--full"> <div class="box-print-promo3" data-name="zena">
<p class="box-print-promo3__desc">
Praktický časopis s množstvom módnych a kozmetických trendov, rád a nápadov.
<span>
Objednajte si
<a href="https://pluska.sk/predplatne/bajecna-zena/">predplatné.</a>
</span>
</p>
<div class="box-print-promo3__wrapper">
<ul class="box-print-promo3__list">
<li class="box-print-promo3__item">
<itm-params data-itm-module="predplatit" data-itm-position="1" data-module="itmModule">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/7ed857b1-4eb1-43a4-918d-c6952a60c2f9_phpoodmbg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7ed857b1-4eb1-43a4-918d-c6952a60c2f9_phpoodmbg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7ed857b1-4eb1-43a4-918d-c6952a60c2f9_phpoodmbg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7ed857b1-4eb1-43a4-918d-c6952a60c2f9_phpoodmbg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7ed857b1-4eb1-43a4-918d-c6952a60c2f9_phpoodmbg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7ed857b1-4eb1-43a4-918d-c6952a60c2f9_phpoodmbg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7ed857b1-4eb1-43a4-918d-c6952a60c2f9_phpoodmbg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</itm-params>
</li>
<li class="box-print-promo3__item">
<itm-params data-itm-module="predplatit" data-itm-position="2" data-module="itmModule">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a8edfc9c-30a9-4593-bbf3-99b2e72b04df_phpgaldab.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a8edfc9c-30a9-4593-bbf3-99b2e72b04df_phpgaldab.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a8edfc9c-30a9-4593-bbf3-99b2e72b04df_phpgaldab.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a8edfc9c-30a9-4593-bbf3-99b2e72b04df_phpgaldab.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a8edfc9c-30a9-4593-bbf3-99b2e72b04df_phpgaldab.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a8edfc9c-30a9-4593-bbf3-99b2e72b04df_phpgaldab.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a8edfc9c-30a9-4593-bbf3-99b2e72b04df_phpgaldab.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</itm-params>
</li>
<li class="box-print-promo3__item">
<itm-params data-itm-module="predplatit" data-itm-position="3" data-module="itmModule">
<a class="box-print-promo3__image" href="https://pluska.sk/predplatne/bajecna-zena/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/3cf425e9-da83-4a9d-8f7b-0f9fc7b690c9_phpfbaahe.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3cf425e9-da83-4a9d-8f7b-0f9fc7b690c9_phpfbaahe.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3cf425e9-da83-4a9d-8f7b-0f9fc7b690c9_phpfbaahe.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3cf425e9-da83-4a9d-8f7b-0f9fc7b690c9_phpfbaahe.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3cf425e9-da83-4a9d-8f7b-0f9fc7b690c9_phpfbaahe.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3cf425e9-da83-4a9d-8f7b-0f9fc7b690c9_phpfbaahe.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3cf425e9-da83-4a9d-8f7b-0f9fc7b690c9_phpfbaahe.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Žena">
</a>
</itm-params>
</li>
</ul>
</div>
</div>
</div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=7a9300d8-7a92-4435-8e0e-5f7134060506&amp;portal=zena&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;prominenti&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main><footer class="site-footer"><aa-slot class=" aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot><div class="site-footer__wrapper"><div class="site-footer__links"><ul class="site-footer__list"><li class="site-footer__item"><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li class="site-footer__item"><a href="http://www.abcsr.sk/">ABC Audit</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li class="site-footer__item"><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li class="site-footer__item"><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li class="site-footer__item"><a href="https://www.newsandmedia.sk/gdpr/">GDPR</a></li><li class="site-footer__item"><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li></ul></div><p class="site-footer__copyright"><span class="site-footer__nmh-info">
© 2022 News and Media Holding a.s. Autorské práva sú vyhradené a vykonáva ich
vydavateľ. Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span><a class="site-footer__logo-nmh" href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></p></div></footer></div><articles-notification data-module="articlesNotification"></articles-notification><script type="text/javascript">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</script></body></html>